<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'liberecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Třeťačka Ema zítra nepůjde do školy, uvízla v Liberci",
			'autor': 'Gabriela Volná Garbová,  Redakce',
		'device': "desktop",
		'url': 'https://liberecky.denik.cz/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Třeťačka Ema zítra nepůjde do školy, uvízla v Liberci - Liberecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Liberec - Devítiletá Emička Heloňová z Olomouce je asi jediná, kterou vichřice potěšila. Díky ní si totiž prodloužila podzimní prázdniny, které strávila u…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Liberecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://liberecky.denik.cz/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html">
    <meta property="og:title" content="Třeťačka Ema zítra nepůjde do školy, uvízla v Liberci">
    <meta property="og:image" content="https://g.denik.cz/25/c7/vichrice-liberec-10_denik-630.jpg">
    <meta property="og:description" content="Liberec - Devítiletá Emička Heloňová z Olomouce je asi jediná, kterou vichřice potěšila. Díky ní si totiž prodloužila podzimní prázdniny, které strávila u svých příbuzných v Liberci.">
    <link rel="previewimage" href="https://g.denik.cz/25/c7/vichrice-liberec-10_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-29T15:07:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/libereckydenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Třeťačka Ema zítra nepůjde do školy, uvízla v Liberci">
    <meta name="twitter:description" content="Liberec - Devítiletá Emička Heloňová z Olomouce je asi jediná, kterou vichřice potěšila. Díky ní si totiž prodloužila podzimní prázdniny,…">
    <meta name="twitter:image" content="https://g.denik.cz/25/c7/vichrice-liberec-10_denik-630.jpg">
    <meta property="author" content="Gabriela Volná Garbová ,Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1509113727.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508689965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1509021932.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508689965.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://liberecky.denik.cz/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://liberecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Liberecký deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1509093960.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/liberecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>
        
        <div class="kl-hlavicka-banner">
          <a href="https://www.bit.ly/DenikLupa" target="_blank"><img class="img-responsive" src="https://g.denik.cz/images/dv4/bannery/HP-KL-banner@2x.png" alt=""></a>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion liberecky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Liberec" href="/mikroregion/liberec.html">LIBEREC</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Chrastava" href="/mikroregion/chrastava.html">CHRASTAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Frýdlant" href="/mikroregion/frydlant.html">FRÝDLANT</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hrádek nad Nisou" href="/mikroregion/hradek-nad-nisou.html">HRÁDEK NAD NISOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vratislavice nad Nisou" href="/mikroregion/vratislavice-nad-nisou.html">VRATISLAVICE NAD NISOU</a></li>
            </ul>
        </li>

        <li>
                <a href="https://liberecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://liberecky.denik.cz/tema/komunalni-politika.html"  data-ga-push="menu-podrubriky" title="KOMUNÁLNÍ POLITIKA">
                            KOMUNÁLNÍ POLITIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/parlamentni-volby-2017.html"  data-ga-push="menu-podrubriky" title="Parlamentní volby 2017">
                            PARLAMENTNÍ VOLBY 2017
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/krajske-volby-2016.html"  data-ga-push="menu-podrubriky" title="Krajské volby 2016">
                            KRAJSKÉ VOLBY 2016
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/lbc-zoo.html"  data-ga-push="menu-podrubriky" title="ZOO Liberec">
                            ZOO LIBEREC
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/lbc-doprava-autobus.html"  data-ga-push="menu-podrubriky" title="DOPRAVA / MHD, VLAK">
                            DOPRAVA / MHD, VLAK
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/lbc_doprava_komunikace.html"  data-ga-push="menu-podrubriky" title="DOPRAVA / SILNICE KOMUNIKACE">
                            DOPRAVA / SILNICE KOMUNIKACE
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/reportaze-na-vlastni-kuzi.html"  data-ga-push="menu-podrubriky" title="Reportáže na vlastní kůži">
                            REPORTÁŽE NA VLASTNÍ KŮŽI
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://liberecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://liberecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/lbc_sport_fotbal_slovan.html"  data-ga-push="menu-podrubriky" title="FC SLOVAN LIBEREC">
                            FC SLOVAN LIBEREC
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/hc-bili-tygri-liberec.html"  data-ga-push="menu-podrubriky" title="Bílí Tygři Liberec">
                            BÍLÍ TYGŘI LIBEREC
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/futsal_liberecko.html"  data-ga-push="menu-podrubriky" title="Futsal">
                            FUTSAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/lbc-sport-florbal.html"  data-ga-push="menu-podrubriky" title="Florbal">
                            FLORBAL
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://liberecky.denik.cz/nazory_region/" data-ga-push="menu" title="Názory">NÁZORY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://liberecky.denik.cz/tema/nazory-z-regionu.html"  data-ga-push="menu-podrubriky" title="Názory, sloupky, zápisníky">
                            NÁZORY, SLOUPKY, ZÁPISNÍKY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://liberecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://liberecky.denik.cz/tema/divadlo-f-x-saldy.html"  data-ga-push="menu-podrubriky" title="Divadlo F. X. Šaldy">
                            DIVADLO F. X. ŠALDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/oblastni-galerie-lazne.html"  data-ga-push="menu-podrubriky" title="Oblastní galerie - Lázně">
                            OBLASTNÍ GALERIE - LÁZNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/severoceske-muzeum.html"  data-ga-push="menu-podrubriky" title="Severočeské muzeum">
                            SEVEROČESKÉ MUZEUM
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/technicke-muzeum-v-liberci.html"  data-ga-push="menu-podrubriky" title="Technické muzeum Liberec">
                            TECHNICKÉ MUZEUM LIBEREC
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/rozhovory-z-kultury.html"  data-ga-push="menu-podrubriky" title="Rozhovory">
                            ROZHOVORY
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/knizni-tipy.html"  data-ga-push="menu-podrubriky" title="Knižní tipy">
                            KNIŽNÍ TIPY
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/filmove-tipy.html"  data-ga-push="menu-podrubriky" title="Filmové tipy">
                            FILMOVÉ TIPY
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/filmove-a-knizni-recenze.html"  data-ga-push="menu-podrubriky" title="Recenze">
                            RECENZE
                        </a>
                    
                </li>
                <li>
                        <a href="https://liberecky.denik.cz/tema/hadej-hadaci.html"  data-ga-push="menu-podrubriky" title="Hádej, hadači!">
                            HÁDEJ, HADAČI!
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://liberecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://liberecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://liberecky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://liberecky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://liberecky.denik.cz/tema/serial-deniku-zeny-se-pustily-do-boje-s-nadvahou.html"  data-ga-push="menu-podrubriky" title="Seriál Deníku: Ženy ve fitness">
                            SERIÁL DENÍKU: ŽENY VE FITNESS
                        </a>
                    
                </li>
                <li>
                        <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                            PROMĚNY S DENÍKEM
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/liberecky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">Tip liga</span>
	    <a href="http://liberecky.denik.cz/tipliga/" class="text">Hrajte s námi Tip ligu. Zapojte se do tipování!</a>
	    <a href="#close" class="fa fa-times close" data-title="hrajte-s-nami-tip-ligu-zapojte-se-do-tipovani"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Třeťačka Ema zítra nepůjde do školy, uvízla v Liberci</h1>
                <p class="perex">Liberec - Devítiletá Emička Heloňová z Olomouce je asi jediná, kterou vichřice potěšila. Díky ní si totiž prodloužila podzimní prázdniny, které strávila u svých příbuzných v Liberci.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:07</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html&text=T%C5%99e%C5%A5a%C4%8Dka%20Ema%20z%C3%ADtra%20nep%C5%AFjde%20do%20%C5%A1koly%2C%20uv%C3%ADzla%20v%20Liberci&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://liberecky.denik.cz/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/radeni-vichrice-v-libereckem-kraji.html?mm=8236696&amp;back=3128704885-1119-25">
                                        <img src="https://g.denik.cz/25/c7/vichrice-liberec-10_denik-630.jpg" width="630" height="473" alt="Emička Heloňová se raduje. Vlaky nejedou, prodlouží si prázdniny." title="Emička Heloňová se raduje. Vlaky nejedou, prodlouží si prázdniny." class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/radeni-vichrice-v-libereckem-kraji.html?mm=8236696&amp;back=3128704885-1119-25&amp;photo=2">

                                            <img src="https://g.denik.cz/7/22/zakupy-vichrice-hasici-stromy-plechy-zasahy_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/radeni-vichrice-v-libereckem-kraji.html?mm=8237915&amp;back=3128704885-1119-25&amp;photo=3">

                                            <img src="https://g.denik.cz/7/25/mimon-ralsko-vichrice-spadly-strom-auto-panely-01_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/radeni-vichrice-v-libereckem-kraji.html?mm=8238348&amp;back=3128704885-1119-25&amp;photo=4">

                                            <img src="https://g.denik.cz/25/39/vitr-liberec-6_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/radeni-vichrice-v-libereckem-kraji.html?mm=8236696&amp;back=3128704885-1119-25&amp;photo=1">
                                            <img src="https://g.denik.cz/25/a3/vitr-liberec-7_denik-180.jpg" width="180" height="99" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>19</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Emička Heloňová se raduje. Vlaky nejedou, prodlouží si prázdniny.<span>Foto: <span>Deník / Volná Garbová Gabriela</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Když se však v neděli ráno vydala s babičkou na nádraží, ukázalo se, že asi neodjedou. „Seděly jsme s babičkou ve vlaku a on pořád nejel, tak pro nás zase přijel strýc,“ vypráví nadšeně Ema a pokračovala:</p>
<h2 class="pseudo-h3">POJEDEME AŽ ZÍTRA</h2>
<p>„Babička pak říkala, že pojedeme až zítra, protože všechny vlaky stojí, říkala mi to i maminka do telefonu, měla strach, abychom někde nezůstaly trčet.“ Místo do školy, tak v pondělí teprve Ema pocestuje domů.</p>
<p>Kvůli vichřici nejezdí vlaky na některých linkách. Zastavená byla doprava z Děčína směrem na Německo, Krásnou Lípou a Rumburkem, mikulášovickým dolním nádražím a Dolní Poustevnou a mezi Bílinou a Bohosudovem.</p>
<p>Na liberecké informace Českých drah se nelze dovolat. Linka je stále obsazená. Podle informací na webu ČD ale kvůli překážce na trati stále nejedou vlaky na Jaroměř ani mezi Libercem a Českou Lípou.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ceskolipsky.denik.cz/zpravy_region/ne-strechu-ne-vitr-pripravil-severocechum-krute-probuzeni-do-nedelniho-rana-20171029.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/11/95/terezin-vichrice-vitr-zizkovy-kasarny-propadla-strecha-a-stropy-velky-problem-odpoledne-bude-01_denik-180.jpg" width="180" height="135" alt="Vichřice zničila také střechu historických Žižkových kasáren v Terezíně." title="Vichřice zničila také střechu historických Žižkových kasáren v Terezíně.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vítr řádí jako černá ruka, na Českolipsku zastavil některé vlaky</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Na Českolipsku došlo k desítkám událostí v souvislosti s vichřicí. Popadané stromy zatarasily některé silnice, ale i koleje. Aktuálně je neprůjezdná například cesta na českolipské letiště. Na sídlišti Špičák v České Lípě se po parkovišti prohnala popelnice, která poničila několik aut. Hasiči likvidovali spadlé tašky z hotelu Merkur nebo nákupního střediska Lidl.</p>
<p>Už před sedmou hodinou vyjížděli hasiči ze Zákup ke spadlým stromům na silnici ze Zákup na Kamenici. Spadly čtyři vrostlé stromy, které strhly i telefonní dráty. Hasiči stromy rozřezali, stejně jako o hodinu později v případě spadlého stromu ve Velenicích, který rovněž strhl telefonní dráty a dráty vysokého napětí. Další popadané stromy likvidovali na silnici mezi Božíkovem a Brennou nebo v Mlýnské ulici. Jednotka také musela zajistit plechy na střeše bývalého kina v Nových Zákupech.</p>
<p>Silnici z Ralska na Mnichovo Hradiště zablokoval během nedělního dopoledne už po několikáté spadlý strom. Ráno do jednoho narazilo auto. V Mimoni silný vítr strhl solární panely.</p>
<h2 class="pseudo-h3">HASIČI MAJÍ NAPILNO</h2>
<p>Hasiči v Libereckém kraji mají opravdu napilno. „Nejčastěji zasahují u popadaných stromů. Už jsme ale měli nahlášeny mimořádné události. Například ve Svoru vítr podebral střechu od tělocvičny,“ sdělila mluvčí krajských hasičů Pavlína Bílková, podle které je nejhorší situace na Českolipsku. „Zatím nebyla hlášená žádná zranění ani velké škody na majetku,“ dodala dále mluvčí.</p>
<p>Hasiči varují, že se na některých místech v Libereckém kraji, nedovoláte. Kvůli četným poruchám na vysokém napětí, nebudou mít mobilní operátoři dostatek elektrické energie k pokrytí celého kraje. V případě, že se nebudete moci dovolat hasičům, je podle mluvčí krajských hasičů možné využít linku 112.</p>
<p>Vítr, zdá se, v odpoledních hodinách slábne, ale začalo opět pršet. Zatím co ve Stráži pod Ralskem se řeka Ploučnice pomalu vrací do normálu, stoupá její hladina mírně v Mimoni, aktuálně těšně překročila 1. povodňový stupeň, který se vyhlašuje na 90 centimetrech. Hasiči začali s čištěním naplavenin pod mostem.</p>
<p>Vichřice srolovala kus střechy na jedné z budov krajské nemocnice v Liberci. Liberecká zoologická zahrada je pro návštěvníky zatím otevřená. Zvířata jsou však zavřená v ubikacích a je možné, že při zhoršení počasí se zoo uzavře. V Liberci uzavřeli také centrální hřbitov u Krematoria. Podle mluvčí liberecké radnice Jany Kodymové hrozí pád některých stromů.</p>
<p>Na sídlišti Broumovská a Rochlice v Liberci povalil silný vítr několik vzrostlých jehličnanů. V Hanychově zplundrovala vichřice několik zahrádek. „Naštěstí se nikomu nic nestalo,“ poznamenala Lucie Turková z Liberce, které na zahradě popadalo hned několik stromů, z nichž některé sázeli její prarodiče. „Moc nás to mrzí,“ dodala.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://mostecky.denik.cz/zpravy_region/foto-v-moste-se-zritil-behem-vichrice-pravoslavny-kostel-20171029.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/13/9e/vichrice-znicila-pravoslavny-kostel-v-moste-21_denik-180.jpg" width="180" height="135" alt="Silný nápor větru nevydržel pravoslavný kostel v Mostě, který byl ráno v troskách. Naštěstí se v době zřícení v areálu kostela nikdo nenacházel, takže nedošlo ke zraněním." title="Silný nápor větru nevydržel pravoslavný kostel v Mostě, který byl ráno v troskách. Naštěstí se v době zřícení v areálu kostela nikdo nenacházel, takže nedošlo ke zraněním.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>FOTO: V Mostě se zřítil během vichřice pravoslavný kostel</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Bez elektřiny je v tuto chvíli 85 tisíc odběrných míst v celém Libereckém kraji. Přestože vítr slábne, hasiči stále vyjíždí. „Z této kalamity se kraj bude vzpamatovávat celý týden,“ podotkla mluvčí krajských hasičů. </p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/gabriela-volna-garbova-2833.html">Gabriela Volná Garbová</a>,  Redakce</p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:07</span>
    <a href="/diskuse/nova/Nx4YL.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html&text=T%C5%99e%C5%A5a%C4%8Dka%20Ema%20z%C3%ADtra%20nep%C5%AFjde%20do%20%C5%A1koly%2C%20uv%C3%ADzla%20v%20Liberci&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://liberecky.denik.cz/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Né, střechu, ne. Vítr řádí na Liberecku, déšť zvedá hladiny řek"  href="/zpravy_region/ne-strechu-ne-vitr-pripravil-severocechum-krute-probuzeni-do-nedelniho-rana-20171029.html">
        <img src="https://g.denik.cz/11/95/terezin-vichrice-vitr-zizkovy-kasarny-propadla-strecha-a-stropy-velky-problem-odpoledne-bude-01_denik-w630.jpg" width="629" height="354" alt="Vichřice zničila také střechu historických Žižkových kasáren v Terezíně." title="Vichřice zničila také střechu historických Žižkových kasáren v Terezíně.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZUJEME</span>
                
        </div>
    </div>



    <div class="text">
        
                    <a class="icon" href="/galerie/orkan-radi-v-severnich-cechach.html"><i class="fa fa-camera"></i> 203</a>

        <h2>
            <a title="číst článek: Né, střechu, ne. Vítr řádí na Liberecku, déšť zvedá hladiny řek"  href="/zpravy_region/ne-strechu-ne-vitr-pripravil-severocechum-krute-probuzeni-do-nedelniho-rana-20171029.html">
                
                Né, střechu, ne. Vítr řádí na Liberecku, déšť zvedá hladiny řek
                <span class="perex">Severní Čechy - Varování meteorologů před silným větrem se na území Severních Čech během noci ze soboty na neděli bohužel naplnila v plné míře.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Skleněný muž procházel tiše mezi exponáty..." href="/kultura_region/skleneny-muz-prochazel-tise-mezi-exdponaty-20171029.html">
                <img src="https://g.denik.cz/10/2c/jablonec-sklo-bizuterie-trienale-moravkova-baschet-01_denik-300.jpg" width="300" height="225" alt="Do jabloneckého Muzea skla a bižuterie v sobotu proudily po celý den velké skupinky lidí. Konalo se slavnostní zakončení Trienále." title="Do jabloneckého Muzea skla a bižuterie v sobotu proudily po celý den velké skupinky lidí. Konalo se slavnostní zakončení Trienále.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/slavnostni-zakonceni-trienale-v-muzeu.html"><i class="fa fa-camera"></i> 23</a>

                <h2>
                    <a title="číst článek: Skleněný muž procházel tiše mezi exponáty..."  href="/kultura_region/skleneny-muz-prochazel-tise-mezi-exdponaty-20171029.html">Skleněný muž procházel tiše mezi exponáty...</a>
                </h2>
                <div class="perex hidden">Jablonec n. N. /FOTO, VIDEO/ - Do jabloneckého Muzea skla a bižuterie v sobotu proudily po celý den velké skupinky lidí. Byl to poslední den, kdy si zde mohli prohlédnout výstavu k letošnímu Trienále. Mezi exponáty se potkávali se zrcadlovým Mirror Manem.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Na zámku strašilo ... Frýdlant se na zimu loučil s turisty" href="/zpravy_region/na-zamku-strasilo-frydlant-se-na-zimu-loucil-s-turisty-20171028.html">
                <img src="https://g.denik.cz/10/b9/frydlant-zamek-hrad-sezona-prohlidka-vecer-hallowen-katerina-z-redernu-12_denik-300.jpg" width="300" height="225" alt="Život Kateřiny z Redernu v pověstech a legendách. Speciální večerní prohlídky na frýdlantském hradu a zámku u příležitosti ukončení turistické sezony tohoto roku." title="Život Kateřiny z Redernu v pověstech a legendách. Speciální večerní prohlídky na frýdlantském hradu a zámku u příležitosti ukončení turistické sezony tohoto roku.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/frydlant-se-uklada-k-zimnimu-spanku.html"><i class="fa fa-camera"></i> 34</a>

                <h2>
                    <a title="číst článek: Na zámku strašilo ... Frýdlant se na zimu loučil s turisty"  href="/zpravy_region/na-zamku-strasilo-frydlant-se-na-zimu-loucil-s-turisty-20171028.html">Na zámku strašilo ... Frýdlant se na zimu loučil s turisty</a>
                </h2>
                <div class="perex hidden">Frýdlant /FOTO, VIDEO/ - Život Kateřiny z Redernu v pověstech a legendách. Speciální večerní prohlídky na frýdlantském hradu a zámku u příležitosti ukončení turistické sezony tohoto roku se konaly 28. října večer.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Podještědí kraluje Liberec - 4:1. Hattrick dal v derby Kerbr" href="/fotbal_region/podjestedi-kraluje-liberec-4-1-hattrick-dal-v-derby-kerbr-20171028.html">
                        <img src="https://g.denik.cz/25/d3/liberec-fc-slovan-liberec-radost-fotbal-divak_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Podještědí kraluje Liberec - 4:1. Hattrick dal v derby Kerbr" href="/fotbal_region/podjestedi-kraluje-liberec-4-1-hattrick-dal-v-derby-kerbr-20171028.html">Podještědí kraluje Liberec - 4:1. Hattrick dal v derby Kerbr</a>
                </h2>
                <p>Liberec - Podještědské derby číslo 47? Ovládl ho před domácím publikem na slušně zaplněném libereckém stadionu U Nisy Slovan, ve 12. kole fotbalové HET ligy porazil jabloneckého rivala 4:1. Hvězdou večera byl autor hattricku liberecký univerzál 28letý Milan Kerbr.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jak bojovat proti šmejdům? Varovat budou videoklipy" href="/zpravy_region/jak-bojovat-proti-smejdum-varovat-budou-videoklipy-20171028.html">
                        <img src="https://g.denik.cz/25/a2/jak-bojovat-proti-smejdum-pomohou-i-nove-videoklipy-08_denik-240.jpg" width="240" height="180" alt="Pan Miroslav Palm si ochotně zahrál napáleného zákazníka." title="Pan Miroslav Palm si ochotně zahrál napáleného zákazníka.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nataceni-videoklipu-upozornujicich-nekale-prodejce.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Jak bojovat proti šmejdům? Varovat budou videoklipy" href="/zpravy_region/jak-bojovat-proti-smejdum-varovat-budou-videoklipy-20171028.html">Jak bojovat proti šmejdům? Varovat budou videoklipy</a>
                </h2>
                <p>Liberec - Liberec našel další způsob, jak upozornit na nekalé praktiky prodejců. Tento týden se natáčely tři videoklipy, které varují seniory před nevýhodnými nákupy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hlasujte pro nejhezčí miminko 43. týdne roku 2017" href="/miminka/hlasujte-pro-nejhezci-miminko-43-tydne-roku-2017-20171028.html">
                        <img src="https://g.denik.cz/25/c2/vrbecka-d171026ukif21_denik-240.jpg" width="240" height="180" alt="MARKÉTA VRBĚCKÁ Narodila se 22. října v liberecké porodnici rodičům Marii Kaliničové a Michalovi Vrběckému z Raspenavy. Vážila 3,35 kg a měřila 48 cm." title="MARKÉTA VRBĚCKÁ Narodila se 22. října v liberecké porodnici rodičům Marii Kaliničové a Michalovi Vrběckému z Raspenavy. Vážila 3,35 kg a měřila 48 cm.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/miminka-43-tydne-roku-2017.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Hlasujte pro nejhezčí miminko 43. týdne roku 2017" href="/miminka/hlasujte-pro-nejhezci-miminko-43-tydne-roku-2017-20171028.html">Hlasujte pro nejhezčí miminko 43. týdne roku 2017</a>
                </h2>
                <p>Liberecko - /GALERIE, HLASOVÁNÍ/ - Představujeme vám miminka vyfocená ve 43. týdnu roku 2017. Hlasujte pro to nejhezčí!</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Přijďte se podívat na mašinky. Tento víkend máte poslední šanci" href="/zpravy_region/prijdte-se-podivat-na-masinky-20171028.html">
                        <img src="https://g.denik.cz/25/33/vystava-vlacku-03_denik-240.jpg" width="240" height="160" alt="Výstava vláčků v libereckém depu" title="Výstava vláčků v libereckém depu">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vystava-vlacku-v-depu-hlavniho-nadrazi-v-liberci.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Přijďte se podívat na mašinky. Tento víkend máte poslední šanci" href="/zpravy_region/prijdte-se-podivat-na-masinky-20171028.html">Přijďte se podívat na mašinky. Tento víkend máte poslední šanci</a>
                </h2>
                <p>Liberec – Tisíce hodin mravenčí práce stojí za rozsáhlým a detailně zpracovaným modelem kolejiště, který ještě tento víkend vystavují liberečtí modeláři v depu na hlavním nádraží v Liberci.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ne-strechu-ne-vitr-pripravil-severocechum-krute-probuzeni-do-nedelniho-rana-20171029.html" class="img-l"><img src="https://g.denik.cz/11/95/terezin-vichrice-vitr-zizkovy-kasarny-propadla-strecha-a-stropy-velky-problem-odpoledne-bude-01_denik-100.jpg" width="100" height="75" alt="Vichřice zničila také střechu historických Žižkových kasáren v Terezíně." title="Vichřice zničila také střechu historických Žižkových kasáren v Terezíně."></a>
                <a href="/zpravy_region/ne-strechu-ne-vitr-pripravil-severocechum-krute-probuzeni-do-nedelniho-rana-20171029.html" class="text-r">
                    Né, střechu, ne. Vítr řádí na Liberecku, déšť zvedá hladiny řek
                    <span>Severní Čechy - Varování meteorologů před silným větrem se na území…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-zamku-strasilo-frydlant-se-na-zimu-loucil-s-turisty-20171028.html" class="img-l"><img src="https://g.denik.cz/10/b9/frydlant-zamek-hrad-sezona-prohlidka-vecer-hallowen-katerina-z-redernu-12_denik-100.jpg" width="100" height="75" alt="Život Kateřiny z Redernu v pověstech a legendách. Speciální večerní prohlídky na frýdlantském hradu a zámku u příležitosti ukončení turistické sezony tohoto roku." title="Život Kateřiny z Redernu v pověstech a legendách. Speciální večerní prohlídky na frýdlantském hradu a zámku u příležitosti ukončení turistické sezony tohoto roku."></a>
                <a href="/zpravy_region/na-zamku-strasilo-frydlant-se-na-zimu-loucil-s-turisty-20171028.html" class="text-r">
                    Na zámku strašilo ... Frýdlant se na zimu loučil s turisty
                    <span>Frýdlant /FOTO, VIDEO/ - Život Kateřiny z Redernu v pověstech a legendách.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jak-bojovat-proti-smejdum-varovat-budou-videoklipy-20171028.html" class="img-l"><img src="https://g.denik.cz/25/a2/jak-bojovat-proti-smejdum-pomohou-i-nove-videoklipy-08_denik-100.jpg" width="100" height="75" alt="Pan Miroslav Palm si ochotně zahrál napáleného zákazníka." title="Pan Miroslav Palm si ochotně zahrál napáleného zákazníka."></a>
                <a href="/zpravy_region/jak-bojovat-proti-smejdum-varovat-budou-videoklipy-20171028.html" class="text-r">
                    Jak bojovat proti šmejdům? Varovat budou videoklipy
                    <span>Liberec - Liberec našel další způsob, jak upozornit na nekalé praktiky…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prijdte-se-podivat-na-masinky-20171028.html" class="img-l"><img src="https://g.denik.cz/25/33/vystava-vlacku-03_denik-100.jpg" width="100" height="67" alt="Výstava vláčků v libereckém depu" title="Výstava vláčků v libereckém depu"></a>
                <a href="/zpravy_region/prijdte-se-podivat-na-masinky-20171028.html" class="text-r">
                    Přijďte se podívat na mašinky. Tento víkend máte poslední šanci
                    <span>Liberec – Tisíce hodin mravenčí práce stojí za rozsáhlým a detailně…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/liberecky-rozhlas-slavi-prvni-vyroci-20171027.html" class="img-l"><img src="https://g.denik.cz/25/20/tomas-benes_denik-100.jpg" width="100" height="75" alt="Tomáš Beneš, programový vedoucí ČRo Liberec." title="Tomáš Beneš, programový vedoucí ČRo Liberec."></a>
                <a href="/zpravy_region/liberecky-rozhlas-slavi-prvni-vyroci-20171027.html" class="text-r">
                    Liberecký rozhlas slaví první výročí
                    <span>Liberec - Ve středu 2. listopadu to bude přesně rok, kdy se po dlouhých…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24687-na-londynske-strese/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/dda794899d45007a30b89a00c37a117a.jpg" alt="Světová architektura: Na londýnské střeše"></div>
                <div class="text">Světová architektura: Na londýnské střeše</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24709-pujcovna-dodavek/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/14ecf4214f93622a77180dc0c288365e.jpg" alt="Nejlepší půjčovna dodávek, Maxidodavky.cz"></div>
                <div class="text">Nejlepší půjčovna dodávek, Maxidodavky.cz</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Orkán řádí v Severních Čechách" href="/galerie/orkan-radi-v-severnich-cechach.html?photo=2">
                    <img src="https://g.denik.cz/8/24/vichrice-radila-i-na-starem-meste-v-decine-15_denik-100.jpg" width="100" height="75" alt="Orkán řádí v Severních Čechách" title="Orkán řádí v Severních Čechách">
                </a>
                <a title="číst článek: Orkán řádí v Severních Čechách" class="video-text" href="/galerie/orkan-radi-v-severnich-cechach.html?photo=2">
                    <div class="title">video</div>
                    Orkán řádí v Severních Čechách
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Řádění vichřice v Libereckém kraji" href="/galerie/radeni-vichrice-v-libereckem-kraji.html?photo=1">
                            <img src="https://g.denik.cz/7/22/zakupy-vichrice-hasici-stromy-plechy-zasahy_denik-100.jpg" width="100" height="75" alt="Už před sedmou hodinou vyjížděli hasiči ze Zákup ke spadlým stromům na silnici ze Zákup na Kamenici. Spadly čtyři vrostlé stromy, které strhly i telefonní dráty. Hasiči stromy rozřezali, stejně jako o hodinu později v případě spadlého stromu ve Velenicích" title="Už před sedmou hodinou vyjížděli hasiči ze Zákup ke spadlým stromům na silnici ze Zákup na Kamenici. Spadly čtyři vrostlé stromy, které strhly i telefonní dráty. Hasiči stromy rozřezali, stejně jako o hodinu později v případě spadlého stromu ve Velenicích">
                        </a>
                        <a title="číst článek: Řádění vichřice v Libereckém kraji" class="video-text" href="/galerie/radeni-vichrice-v-libereckem-kraji.html?photo=1">
                            <div class="title">galerie</div>
                            Řádění vichřice v Libereckém kraji
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=liberecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-2-0TDI-4x4-Kombi-1494488455903312.html%3Fd_li%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dliberecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/21041/12953/15098/0/13588588611041/images/m1494488455903312.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">279 799,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=liberecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-MAJITEL-Kombi-1503783855508167.html%3Fd_li%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dliberecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/3553/24674/12026/0/10824140223553/images/m1503783855508167.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">169 990,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=liberecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-2-0-TDI-110-Kombi-150724725567930988.html%3Fd_li%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dliberecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5911/19276/15857/0/14271878285911/images/m150724725567930988.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2016</div>
                    <div class="price">579 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/cim-dal-tim-vic-pripomina-herkula-ktery-slavny-herec-ma-telo-kulturisty-20161019.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/06/profimedia-03030160641-wahlberg_denik-100.jpg" width="100" height="56" alt="Kdo předvedl takhle fantasticky vypracované tělo?" title="Kdo předvedl takhle fantasticky vypracované tělo?"></a>
        <a href="http://sip.denik.cz/celebrity/cim-dal-tim-vic-pripomina-herkula-ktery-slavny-herec-ma-telo-kulturisty-20161019.html" target="_blank">Čím dál tím víc připomíná Herkula! Který slavný herec má TĚLO KULTURISTY?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/fotogalerie-nejhorsi-kuchynske-prusvihy-vsech-dob-20171029.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/40/kuchynske-prusvihy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/fotogalerie-nejhorsi-kuchynske-prusvihy-vsech-dob-20171029.html" target="_blank">FOTOGALERIE: Nejhorší kuchyňské průšvihy všech dob!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejodvaznejsi-modelka-slavi-narozeniny-mame-vsechny-jeji-nahe-fotky-20161020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/candice-swanepoel-nudes-main_denik-100.jpg" width="100" height="56" alt="Nádherná oslavenkyně a všechny její nahé záběry..." title="Nádherná oslavenkyně a všechny její nahé záběry..."></a>
        <a href="http://sip.denik.cz/celebrity/nejodvaznejsi-modelka-slavi-narozeniny-mame-vsechny-jeji-nahe-fotky-20161020.html" target="_blank">Nejodvážnější modelka slaví narozeniny! Máme VŠECHNY její NAHÉ fotky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kam-se-hrabou-cesky-nejvetsi-prsa-na-slovensku-nemaji-konkurenci-20161012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f7/profimedia-03013901801-gasparovicova_denik-100.jpg" width="100" height="56" alt="Tohle už vážně nejsou prsa, ale balóny!" title="Tohle už vážně nejsou prsa, ale balóny!"></a>
        <a href="http://sip.denik.cz/celebrity/kam-se-hrabou-cesky-nejvetsi-prsa-na-slovensku-nemaji-konkurenci-20161012.html" target="_blank">Kam se hrabou Češky… NEJVĚTŠÍ PRSA na Slovensku nemají konkurenci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20171028.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/pubicke-ochlupeni-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20171028.html" target="_blank">HISTORIE PUBICKÉHO OCHLUPENÍ: Co bylo v módě ve STAROVĚKU a co letí DNES?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/muze-cekalo-na-zahrade-prekvapeni-umeni-ciha-vsude-dokonce-i-v-montazni-pene.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Muže čekalo na zahradě překvapení! Umění číhá všude, dokonce i v montážní pěně" title="Muže čekalo na zahradě překvapení! Umění číhá všude, dokonce i v montážní pěně" src="https://g.denik.cz/s/rss/25584ecb91b98cbb87a30287c5afa974.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/muze-cekalo-na-zahrade-prekvapeni-umeni-ciha-vsude-dokonce-i-v-montazni-pene.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Muže čekalo na zahradě překvapení! Umění číhá všude, dokonce i v montážní pěně</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/konspiratori-desi-zemi-za-tri-tydny-znici-obri-zemetreseni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/669641986bdcde22f3573f9b740d0da2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/konspiratori-desi-zemi-za-tri-tydny-znici-obri-zemetreseni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Konspirátoři děsí: Zemi za tři týdny zničí obří zemětřesení!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/otec-veznil-a-zneuzival-vlastni-dceru-zplodil-s-ni-8-deti.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1c72e0c8e319f087cec7565caa332919.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/otec-veznil-a-zneuzival-vlastni-dceru-zplodil-s-ni-8-deti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Otec věznil a zneužíval vlastní dceru: zplodil s ní 8 dětí</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/503019/janeckova-milenka-sokuje-s-zenatym-miliardarem-ceka-dite-manzelsky-obrad-v-bhutanu-a-planovane-poceti.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6b82b959d22efd72da3247feff3292fb.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/503019/janeckova-milenka-sokuje-s-zenatym-miliardarem-ceka-dite-manzelsky-obrad-v-bhutanu-a-planovane-poceti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Janečkova milenka šokuje: S ženatým miliardářem čeká dítě! Manželský obřad v Bhútánu a plánované poč</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/503020/vyznamenana-sablikova-o-veceru-na-hrade-rikala-jsem-si-co-tu-vlastne-delam.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0363303fe35da6b60fcc3717c5be0f13.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/503020/vyznamenana-sablikova-o-veceru-na-hrade-rikala-jsem-si-co-tu-vlastne-delam.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vyznamenaná Sáblíková o večeru na Hradě: Říkala jsem si, co tu vlastně dělám</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/nahlednete-do-neuveritelneho-zivota-matky-sedmi-deti-ktera-je-vic-sexy-nez-ve-20-letech-36376.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nahlédněte do neuvěřitelného života MATKY SEDMI DĚTÍ, která je VÍC SEXY, NEŽ VE 20 LETECH!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9149334b1168b0900c22552c6f6f7620.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/nahlednete-do-neuveritelneho-zivota-matky-sedmi-deti-ktera-je-vic-sexy-nez-ve-20-letech-36376.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nahlédněte do neuvěřitelného života MATKY SEDMI DĚTÍ, která je VÍC SEXY, NEŽ VE 20 LETECH!" target="_blank">Nahlédněte do neuvěřitelného života MATKY SEDMI DĚTÍ, která je VÍC…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d97870ce28330c92bd1afeeec51a93a0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" target="_blank">Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/nejuchylnejsi-halloweenske-kostymy-ktere-si-umite-predstavit-35384.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejúchylnější halloweenské kostýmy, které si umíte představit" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/641aab0b42559e704ada933bd6a349be.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/nejuchylnejsi-halloweenske-kostymy-ktere-si-umite-predstavit-35384.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejúchylnější halloweenské kostýmy, které si umíte představit" target="_blank">Nejúchylnější halloweenské kostýmy, které si umíte představit</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/f70fddd189121b06f34b93593b77d6d3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" target="_blank">Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/tretacka-ema-zitra-nepujde-do-skoly-uvizla-v-liberci-20171029.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/liberecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/libereckydenik"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>
    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1509093960.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1509093960.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508689965.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
