

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'liberecky.denik.cz',
		'rubrikaTitle': 'Liberecko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Komplikace dopravy či omezení výuky. Orkán Sabine zasáhl i Liberecký kraj",
		'tag': ["Liberecký kraj", "doprava", "okres Česká Lípa", "Liberec", "Hasičský záchranný sbor", "Hrádek nad Nisou", "Varnsdorf", "Rybniště", "Raspenava"],
		'autor': 'Jan Sedlák',
			'publishedDateTime': "2020-02-09T23:52:00+01:00",
        	'modifiedDateTime': "2020-02-10T08:06:00+01:00",
			'articleID': 1269682804,
			'back': "1269682804-1119-25",
		'image': "https:\/\/g.denik.cz\/25\/90\/86209623-2758770754216743-3466478562846965760-o_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Liberecký deník", 'link':"liberecky.denik.cz"},
			{'name':"Liberecko", 'link':"https:\/\/liberecky.denik.cz\/zpravy_region\/"},
			{'name':"Komplikace dopravy či omezení výuky. Orkán Sabine zasáhl i Liberecký kraj", 'link':"https:\/\/liberecky.denik.cz\/zpravy_region\/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html',
		'safety': [0],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html",
            "name": "www.denik.cz",
            "headline": "Komplikace dopravy či omezení výuky. Orkán Sabine zasáhl i Liberecký kraj",
            "description": "Orkán Sabine udeřil přes noc na Liberecký kraj. Zkomplikoval dopravu a zaměstnal hasiče.  V Libereckém kraji dispečink ČEZu eviduje 4 poruchy na vedení vysokého napětí a 2300 odběratelů bez elektřiny na Českolipsku. ",
            "articleBody": 
                    "Hned brzy ráno byla preventivně zastavena doprava na železniční lince L7 Liberec - Hrádek nad Nisou - Žitava - Varnsdorf - Rybniště. Uvedl to dopravce Die Länderbahn s tím, že se snaží zajistit náhradní autobusovou dopravu. &quot;Nicméně ani pro autobusové dopravce není v tomto počasí jednoduché vyjet,&quot; napsal.  Následky orkánu zaměstnaly i Hasičský záchranný sbor Libereckého kraje. Nejvíceudálostí eviduje v zásahovém obvodu stanice Raspenava. Od čtvrtéhodiny ranní do 7:00 se počet událostí souvisejících se silným větrem navýšil na 60. Nejvíce se jedná o popadané stromy.   Krajský úřad doporučuje rodičům, aby v pondělí 10. února nechali svoje děti doma (týká se všech typů škol). Hrozí zastavení dopravy, pády stromů a další komplikace. Provoz škol bude v omezeném režimu zajištěn. Absence bude omluvena.  Liberecké nádraží bylo ráno klidnější než obvykle. Místo ranního vlaku do Německa byl vypravený autobus, ten ale podle řidiče vynechával většinu zastávek. Největší problémy na železnici v regionu jsou na Frýdlantsku, vlaky tam jezdí sníženou rychlostí a nabírají i hodinová zpoždění. Některé spoje jsou zrušeny bez náhrady.  Kvůli polomu je do odvolání uzavřena silnice mezi Machnínem a Kryštofovým Údolím na Liberecku. Kvůli tomu jsou zrušeny i spoje liberecké MHD linky 16 do Noviny."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/25/90/86209623-2758770754216743-3466478562846965760-o_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/25/90/86209623-2758770754216743-3466478562846965760-o_denik-630-16x9.jpg",
                "description":"Hasiči odstraňují následky orkánu.",
                "name":"Hasiči odstraňují následky orkánu."
                ,"width": 1440,
                "height": 810
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-02-09T23:52:00+01:00",
            "dateModified": "2020-02-10T08:06:00+01:00",
            "datePublished": "2020-02-09T23:52:00+01:00",
            "keywords": "",
            "genre": "Liberecko",
            "author": {
                "@type": "Person",
                "name": "Jan Sedlák"
            },
            "editor": {
                "@type": "Person",
                "name": "Jan Sedlák"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/25/90/86209623-2758770754216743-3466478562846965760-o_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Liberecký deník",
            "item": "https:\/\/liberecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Liberecko",
            "item": "https:\/\/liberecky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Komplikace dopravy či omezení výuky. Orkán Sabine zasáhl i Liberecký kraj",
            "item": "https:\/\/liberecky.denik.cz\/zpravy_region\/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Komplikace dopravy či omezení výuky. Orkán Sabine zasáhl i Liberecký kraj - Liberecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Orkán Sabine udeřil přes noc na Liberecký kraj. Zkomplikoval dopravu a zaměstnal hasiče.  V Libereckém kraji dispečink ČEZu eviduje 4 poruchy na vedení…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jan Sedlák">
	<meta property="og:site_name" content="Liberecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html">
	<meta property="og:title" content="Komplikace dopravy či omezení výuky. Orkán Sabine zasáhl i Liberecký kraj">
	<meta property="og:description" content="Orkán Sabine udeřil přes noc na Liberecký kraj. Zkomplikoval dopravu a zaměstnal hasiče.  V Libereckém kraji dispečink ČEZu eviduje 4 poruchy na vedení vysokého napětí a 2300 odběratelů bez elektřiny na Českolipsku. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Komplikace dopravy či omezení výuky. Orkán Sabine zasáhl i Liberecký kraj">
	<meta name="twitter:description" content="Orkán Sabine udeřil přes noc na Liberecký kraj. Zkomplikoval dopravu a zaměstnal hasiče.  V Libereckém kraji dispečink ČEZu eviduje 4 poruchy na vedení vysokého napětí a 2300 odběratelů bez elektřiny na Českolipsku. ">
	<meta property="og:image" content="https://g.denik.cz/25/90/86209623-2758770754216743-3466478562846965760-o_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hasiči odstraňují následky orkánu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/25/90/86209623-2758770754216743-3466478562846965760-o_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/25/90/86209623-2758770754216743-3466478562846965760-o_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-09T23:52:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/libereckydenik">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581075617.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1580999737.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://liberecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Liberecký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/liberecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fliberecky.denik.cz%2Fzpravy_region%2Fkraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion liberecky_denik">

        <li>
           
            <a href="https://liberecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;liberecky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_liberec', 'eventLabel': &quot;liberecky.denik.cz&quot;})" href="/mikroregion/liberec.html">LIBEREC</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_chrastava', 'eventLabel': &quot;liberecky.denik.cz&quot;})" href="/mikroregion/chrastava.html">CHRASTAVA</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_frýdlant', 'eventLabel': &quot;liberecky.denik.cz&quot;})" href="/mikroregion/frydlant.html">FRÝDLANT</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hrádek-nad-nisou', 'eventLabel': &quot;liberecky.denik.cz&quot;})" href="/mikroregion/hradek-nad-nisou.html">HRÁDEK NAD NISOU</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vratislavice-nad-nisou', 'eventLabel': &quot;liberecky.denik.cz&quot;})" href="/mikroregion/vratislavice-nad-nisou.html">VRATISLAVICE NAD NISOU</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://liberecky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_liberecko', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="active">
Liberecko
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://liberecky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank">
Voda
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://liberecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;liberecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://liberecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;liberecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://liberecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;liberecky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://liberecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;liberecky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://liberecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;liberecky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://liberecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;liberecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;liberecky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">ČEZ Jizerská 50:</h3>
            <a href="https://liberecky.denik.cz/zpravy_region/cerstvy-snih-jizerska-padesatka-zavod.html" class="text">Čerstvý sníh pomohl, ČEZ Jizerská 50 se pojede skoro celá</a>
            <a href="#close" class="close" data-title="cerstvy-snih-pomohl-cez-jizerska-50-se-pojede-skoro-cela">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Komplikace dopravy či omezení výuky. Orkán Sabine zasáhl i Liberecký kraj</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 23:52 <span class="article-tag-aktualizovano">aktualizováno dnes 08:06</span></div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html&text=Komplikace%20dopravy%20%C4%8Di%20omezen%C3%AD%20v%C3%BDuky.%20Ork%C3%A1n%20Sabine%20zas%C3%A1hl%20i%20Libereck%C3%BD%20kraj&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Fzpravy_region%2Fkraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html&subject=Komplikace%20dopravy%20%C4%8Di%20omezen%C3%AD%20v%C3%BDuky.%20Ork%C3%A1n%20Sabine%20zas%C3%A1hl%20i%20Libereck%C3%BD%20kraj">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Orkán Sabine udeřil přes noc na Liberecký kraj. Zkomplikoval dopravu a zaměstnal hasiče.  V Libereckém kraji dispečink ČEZu eviduje 4 poruchy na vedení vysokého napětí a 2300 odběratelů bez elektřiny na Českolipsku. </p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=86209623-2758770754216743-3466478562846965760-o&amp;back=1269682804-1119-25&amp;photo=1">
        <img src="https://g.denik.cz/25/90/86209623-2758770754216743-3466478562846965760-o_denik-630-16x9.jpg" width="630" height="354" alt="Hasiči odstraňují následky orkánu." title="Hasiči odstraňují následky orkánu." class="multimedium-img" srcset="https://g.denik.cz/25/90/86209623-2758770754216743-3466478562846965760-o_denik-630-16x9.jpg 1x, https://g.denik.cz/25/90/86209623-2758770754216743-3466478562846965760-o_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Hasiči odstraňují následky orkánu.
	<span class="description-autor">
		 | 
		Foto: Hasiči Frýdlant
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Hned brzy ráno byla preventivně zastavena doprava na železniční lince L7 Liberec - Hrádek nad Nisou - Žitava - Varnsdorf - Rybniště. Uvedl to dopravce Die Länderbahn s tím, že se snaží zajistit náhradní autobusovou dopravu. "Nicméně ani pro autobusové dopravce není v tomto počasí jednoduché vyjet," napsal.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://jablonecky.denik.cz/zpravy_region/hasici-v-libereckem-kraji-se-pripravuji-na-prichod-orkanu-sabine-20200209.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/df/oe-den-hasici-ilustr0511176_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/df/oe-den-hasici-ilustr0511176_denik-150-3x2.jpg 1x, https://g.denik.cz/57/df/oe-den-hasici-ilustr0511176_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hasiči v Libereckém kraji se připravují na příchod orkánu Sabine</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Následky orkánu zaměstnaly i Hasičský záchranný sbor Libereckého kraje. Nejvíceudálostí eviduje v zásahovém obvodu stanice Raspenava. Od čtvrtéhodiny ranní do 7:00 se počet událostí souvisejících se silným větrem navýšil na 60. Nejvíce se jedná o popadané stromy. </p>
<p><img src="https://g.denik.cz/25/4e/84994735-2758748234218995-4108127182012809216-o_denik-630.jpg" alt="Hasiči odstraňují následky orkánu." title="Hasiči odstraňují následky orkánu." class="w600" data-autor="Hasiči Frýdlant" /></p>
<p>Krajský úřad doporučuje rodičům, aby v pondělí 10. února nechali svoje děti doma (týká se všech typů škol). Hrozí zastavení dopravy, pády stromů a další komplikace. Provoz škol bude v omezeném režimu zajištěn. Absence bude omluvena.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/boure-sabine-nemecko.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/45/boure-sabine-se-v-nemecku-vyzadala-nejmene-pet-ranenych_denik-150-3x2.jpg" width="150" height="100" alt="Lidé v německém Wilhelmshavenu pozorují moře rozbouřené bouří Sabine." title="Lidé v německém Wilhelmshavenu pozorují moře rozbouřené bouří Sabine." srcset="https://g.denik.cz/1/45/boure-sabine-se-v-nemecku-vyzadala-nejmene-pet-ranenych_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/boure-sabine-se-v-nemecku-vyzadala-nejmene-pet-ranenych_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bouře Sabine ochromila Německo, vyžádala si nejméně pět raněných</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Liberecké nádraží bylo ráno klidnější než obvykle. Místo ranního vlaku do Německa byl vypravený autobus, ten ale podle řidiče vynechával většinu zastávek. Největší problémy na železnici v regionu jsou na Frýdlantsku, vlaky tam jezdí sníženou rychlostí a nabírají i hodinová zpoždění. Některé spoje jsou zrušeny bez náhrady.</p>
<blockquote class="twitter-tweet">
<p>Trať č. 037 Liberec - Frýdlantsko - Vlaky vlivem snížené rychlosti mohou být opožděny až o 60 minut.</p>
— IDOL LK (@IDOLdoprava) <a href="https://twitter.com/IDOLdoprava/status/1226759318885806080?ref_src=twsrc^tfw">February 10, 2020</a></blockquote>
<p>Kvůli polomu je do odvolání uzavřena silnice mezi Machnínem a Kryštofovým Údolím na Liberecku. Kvůli tomu jsou zrušeny i spoje liberecké MHD linky 16 do Noviny.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jan-sedlak-1195.html">Jan Sedlák</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">včera 23:52</span>
    <a href="/diskuse/nova/EvX1a.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html&text=Komplikace%20dopravy%20%C4%8Di%20omezen%C3%AD%20v%C3%BDuky.%20Ork%C3%A1n%20Sabine%20zas%C3%A1hl%20i%20Libereck%C3%BD%20kraj&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Fzpravy_region%2Fkraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html&subject=Komplikace%20dopravy%20%C4%8Di%20omezen%C3%AD%20v%C3%BDuky.%20Ork%C3%A1n%20Sabine%20zas%C3%A1hl%20i%20Libereck%C3%BD%20kraj">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Liberecký kraj" href="/tagy/liberecky-kraj-590.html">Liberecký kraj, </a></li>
                    <li><a title="Štítek: doprava" href="/tagy/doprava-857.html">doprava, </a></li>
                    <li><a title="Štítek: okres Česká Lípa" href="/tagy/okres-ceska-lipa-385.html">okres Česká Lípa, </a></li>
                    <li><a title="Štítek: Liberec" href="/tagy/liberec-312.html">Liberec, </a></li>
                    <li><a title="Štítek: Hasičský záchranný sbor" href="/tagy/hasicsky-zachranny-sbor-800.html">Hasičský záchranný sbor, </a></li>
                    <li><a title="Štítek: Hrádek nad Nisou" href="/tagy/hradek-nad-nisou-4442.html">Hrádek nad Nisou, </a></li>
                    <li><a title="Štítek: Varnsdorf" href="/tagy/varnsdorf-665.html">Varnsdorf, </a></li>
                    <li><a title="Štítek: Rybniště" href="/tagy/rybniste-12001.html">Rybniště, </a></li>
                    <li><a title="Štítek: Raspenava" href="/tagy/raspenava-4376.html">Raspenava</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1175383715,370514906,1235627909,3816806897,287971815,3567729201,1891437354,2197033100,3250199598"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/prosec-masopust-20200209.html"  title="číst článek: FOTO: Průvod masopustu v Proseči byl velice pestrý" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/04/masopust-na-proseci-2020-74_denik-210-3x2.jpg" width="210" height="140" alt="Prosečský masopust 2020." title="Prosečský masopust 2020." srcset="https://g.denik.cz/25/04/masopust-na-proseci-2020-74_denik-210-3x2.jpg 1x, https://g.denik.cz/25/04/masopust-na-proseci-2020-74_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prosecsky-masopust-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 75
        </a>

        </div>
        <a href="/zpravy_region/prosec-masopust-20200209.html"      
>
            <h3 class="box-article-title fs20">FOTO: Průvod masopustu v Proseči byl velice pestrý</h3>
            <h4 class="box-article-perex fs16">V sobotu v 9.30 hodin Strakatej zadul na zahnutý roh a zahájil Prosečský masopust 2020.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hasici-v-libereckem-kraji-se-pripravuji-na-prichod-orkanu-sabine-20200209.html"  title="číst článek: Hasiči v Libereckém kraji se připravují na příchod orkánu Sabine" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/df/oe-den-hasici-ilustr0511176_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/df/oe-den-hasici-ilustr0511176_denik-210-3x2.jpg 1x, https://g.denik.cz/57/df/oe-den-hasici-ilustr0511176_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/hasici-v-libereckem-kraji-se-pripravuji-na-prichod-orkanu-sabine-20200209.html"      
>
            <h3 class="box-article-title fs20">Hasiči v Libereckém kraji se připravují na příchod orkánu Sabine</h3>
            <h4 class="box-article-perex fs16">Již na noc z neděle na pondělí jsou vybrané stanice Hasičského záchranného sboru (HZS)…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/honda-hr-v/suv/benzin/honda-hr-v-1-5-i-vtec-2020-elegance-6mt-s-47180688.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47180688_6/1579185825" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/honda-hr-v/suv/benzin/honda-hr-v-1-5-i-vtec-2020-elegance-6mt-s-47180688.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Honda HR-V</h3>
	                   	<div>1,5 I-VTEC 2020 Elegance…</div>
	                	<div class="service-box-strong">519 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/suzuki-sx4/suv/benzin/suzuki-sx4-1-6-vvt-glx-4x4-10724050.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10724050_1/1580811305" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/suzuki-sx4/suv/benzin/suzuki-sx4-1-6-vvt-glx-4x4-10724050.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Suzuki SX4</h3>
	                   	<div>1.6 VVT GLX 4x4</div>
	                	<div class="service-box-strong">189 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-q5/suv/benzin/audi-q5-2-0-t-quattro-panorama-34503316.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34503316_1/1565017837" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-q5/suv/benzin/audi-q5-2-0-t-quattro-panorama-34503316.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi Q5</h3>
	                   	<div>2.0 T Quattro Panorama</div>
	                	<div class="service-box-strong">349 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/priprava-na-sabine-zeleznice-omezuje-rychlost-vlaku-20200209.html"  title="číst článek: Příprava na Sabine: Železnice omezuje rychlost vlaků" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/e6/nemecke-drahy-kvuli-bouri-zastavuji-veskerou-dalkovou-dopravu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/25/e6/nemecke-drahy-kvuli-bouri-zastavuji-veskerou-dalkovou-dopravu_denik-210-3x2.jpg 1x, https://g.denik.cz/25/e6/nemecke-drahy-kvuli-bouri-zastavuji-veskerou-dalkovou-dopravu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/priprava-na-sabine-zeleznice-omezuje-rychlost-vlaku-20200209.html"      
>
            <h3 class="box-article-title fs20">Příprava na Sabine: Železnice omezuje rychlost vlaků</h3>
            <h4 class="box-article-perex fs16">Železniční dopravce Die Länderbahn, který zajišťuje provoz na trati z Liberce do Hrádku nad Nisou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-47984665-w9c4da.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební zámečníci</h3>
				       	<div>Stavební zámečníci…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-manipulacni-48008499-wgzeug.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Manipulační dělník</h3>
				       	<div>Doplňovači zboží…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48019951-w5b43h.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitel základní školy</h3>
				       	<div>Učitelé na 1. stupni…</div>
				       	<div class="service-box-strong">30 930 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/cez-distribuce-pohotovost-orkan-sabina20200209.html"  title="číst článek: ČEZ Distribuce je v pohotovosti, připravuje se na orkán Sabine" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/24/cez-distribuce-oprava-poruchy-v-zimnim-obdobi_denik-210-3x2.jpg" width="210" height="140" alt="Oprava poruchy. Ilustrační foto." title="Oprava poruchy. Ilustrační foto." srcset="https://g.denik.cz/54/24/cez-distribuce-oprava-poruchy-v-zimnim-obdobi_denik-210-3x2.jpg 1x, https://g.denik.cz/54/24/cez-distribuce-oprava-poruchy-v-zimnim-obdobi_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/cez-distribuce-pohotovost-orkan-sabina20200209.html"      
>
            <h3 class="box-article-title fs20">ČEZ Distribuce je v pohotovosti, připravuje se na orkán Sabine</h3>
            <h4 class="box-article-perex fs16">Společnost ČEZ Distribuce se připravuje na vichřici o síle orkánu. Své zákazníky chce upozornit…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/katerina-smutna-byla-na-cez-jizerske-50-pata-20200209.html"  title="číst článek: FOTO: Kateřina Smutná byla na ČEZ Jizerské 50 pátá" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/24/0004216054-bedrichov-cez-jizerska50-2020_denik-210-3x2.jpg" width="210" height="140" alt="VÍTĚZ. Loňské vítězství obhájil Nor Andreas Nygaard." title="VÍTĚZ. Loňské vítězství obhájil Nor Andreas Nygaard." srcset="https://g.denik.cz/25/24/0004216054-bedrichov-cez-jizerska50-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/25/24/0004216054-bedrichov-cez-jizerska50-2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jizerska-50-hlavni-zavod2.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 41
        </a>

        </div>
        <a href="/ostatni_region/katerina-smutna-byla-na-cez-jizerske-50-pata-20200209.html"      
>
            <h3 class="box-article-title fs20">FOTO: Kateřina Smutná byla na ČEZ Jizerské 50 pátá</h3>
            <h4 class="box-article-perex fs16">V Bedřichově proběhl další ročník ČEZ Jizerské 50. Po pátečním a sobotním programu byl hlavní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-liberec-nadvorni-3902948#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e4084a71607d0.68221528.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-liberec-nadvorni-3902948#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Liberec, Nádvorní">Liberec, Nádvorní</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-liberec-husitska-3902687#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5e3e63b1b33069.27170441.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-liberec-husitska-3902687#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Liberec, Husitská">Liberec, Husitská</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">3 680 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-liberec-dr-milady-horakove-3901558#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165694/img_5e3a90f82ea5d0.10324866.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-liberec-dr-milady-horakove-3901558#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Liberec, Dr. Milady Horákové">Liberec, Dr. Milady…</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">8 600 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/prvnim-obcankem-frydlantu-roku-2020-je-jachym-stodulka-20200207.html"  title="číst článek: Prvním občánkem Frýdlantu roku 2020 je Jáchym Stodůlka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/c3/ctenar-reporter-prvnim-obcankem-frydlantu-roku-2020-je-jachym-stodulka-01_denik-210-3x2.jpg" width="210" height="140" alt="Prvním občánkem Frýdlantu roku 2020 je Jáchym Stodůlka." title="Prvním občánkem Frýdlantu roku 2020 je Jáchym Stodůlka." srcset="https://g.denik.cz/25/c3/ctenar-reporter-prvnim-obcankem-frydlantu-roku-2020-je-jachym-stodulka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/25/c3/ctenar-reporter-prvnim-obcankem-frydlantu-roku-2020-je-jachym-stodulka-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/prvnim-obcankem-frydlantu-roku-2020-je-jachym-stodulka-20200207.html"      
>
            <h3 class="box-article-title fs20">Prvním občánkem Frýdlantu roku 2020 je Jáchym Stodůlka</h3>
            <h4 class="box-article-perex fs16">Prvním občánkem Frýdlantu roku 2020 je Jáchym Stodůlka. Narodil se 6. ledna 2020 v porodnici v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/orkan-sabine20200209.html"  title="číst článek: Popadané stromy a domácnosti bez elektřiny. Orkán Sabine zasáhl i Ústecký kraj" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/4d/vitr-vichrice-popadane-stromy-kalamita-vichr-03_denik-210-3x2.jpg" width="210" height="140" alt="Následky vichřice. Ilustrační foto" title="Následky vichřice. Ilustrační foto" srcset="https://g.denik.cz/58/4d/vitr-vichrice-popadane-stromy-kalamita-vichr-03_denik-210-3x2.jpg 1x, https://g.denik.cz/58/4d/vitr-vichrice-popadane-stromy-kalamita-vichr-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/silny-vitr-mortimer-v-praze.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>
            <div class="box-article-tag">
                AKTUALIZUJEME
            </div>

        </div>
        <a href="/zpravy_region/orkan-sabine20200209.html"      
>
            <h3 class="box-article-title fs20">Popadané stromy a domácnosti bez elektřiny. Orkán Sabine zasáhl i Ústecký kraj</h3>
            <h4 class="box-article-perex fs16">Zavřít okna, nechodit do lesa a podél starých domů nebo drátů elektrického vedení.  Na sever Čech…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/liberecka-zoo-radost-mala-zirafa-samecek-magicke-datum.html"  title="číst článek: Liberecká zoo se raduje z malé žirafy. Sameček se narodil na magické datum" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/24/liberecka-zoo-se-raduje-z-narozeni-zirafiho-samecka-01_denik-210-3x2.jpg" width="210" height="140" alt="Žirafí sameček" title="Žirafí sameček" srcset="https://g.denik.cz/25/24/liberecka-zoo-se-raduje-z-narozeni-zirafiho-samecka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/25/24/liberecka-zoo-se-raduje-z-narozeni-zirafiho-samecka-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/liberecka-zoo-radost-mala-zirafa-samecek-magicke-datum.html"      
>
            <h3 class="box-article-title fs20">Liberecká zoo se raduje z malé žirafy. Sameček se narodil na magické datum</h3>
            <h4 class="box-article-perex fs16">Další přírůstek. Na magické datum 2. 2. 2020 se narodil v liberecké zoo sameček žirafy…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/cez-jizerska-50-zacala-sprinty-zen-i-muzu-20200208.html"  title="číst článek: ČEZ Jizerská 50 začala sprinty žen i mužů. Sprint mužů ovládl Nor Even Northug" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/de/0004211343-slavny-northug-byl-ve-sprintu-v-bedrichove-4-vyhral-jeho-bratr_denik-210-3x2.jpg" width="210" height="140" alt="Vítěz závodu Even Northug z Norska." title="Vítěz závodu Even Northug z Norska." srcset="https://g.denik.cz/25/de/0004211343-slavny-northug-byl-ve-sprintu-v-bedrichove-4-vyhral-jeho-bratr_denik-210-3x2.jpg 1x, https://g.denik.cz/25/de/0004211343-slavny-northug-byl-ve-sprintu-v-bedrichove-4-vyhral-jeho-bratr_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jizerska-50-patek-7-unora-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 93
        </a>

        </div>
        <a href="/ostatni_region/cez-jizerska-50-zacala-sprinty-zen-i-muzu-20200208.html"      
>
            <h3 class="box-article-title fs20">ČEZ Jizerská 50 začala sprinty žen i mužů. Sprint mužů ovládl Nor Even Northug</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Rok se s rokem sešel a v Bedřichově se koná další ročník ČEZ Jizerské 50. V…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/alexandr-vanzura-z-deniku-novinar-pozna-spoustu-lidi-a-mist-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'liberecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/c5/lide-od-vedle-alexandr-vanzura-02_denik-210-3x2.jpg" width="210" height="140" alt="Alexandr Vanžura." title="Alexandr Vanžura." srcset="https://g.denik.cz/8/c5/lide-od-vedle-alexandr-vanzura-02_denik-210-3x2.jpg 1x, https://g.denik.cz/8/c5/lide-od-vedle-alexandr-vanzura-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/alexandr-vanzura-z-deniku-novinar-pozna-spoustu-lidi-a-mist-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'liberecky.denik.cz'})">
                <h3 class="box-article-title fs20">Alexandr Vanžura z Deníku: Novinář pozná spoustu lidí a míst</h3>
                <h4 class="box-article-perex fs16">„Díky své práci jsem mohl sledovat třeba vznik obřího téměř stometrového tankeru a jeho spouštění…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/hasici-v-libereckem-kraji-se-pripravuji-na-prichod-orkanu-sabine-20200209.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/df/oe-den-hasici-ilustr0511176_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/df/oe-den-hasici-ilustr0511176_denik-120-3x2.jpg 1x, https://g.denik.cz/57/df/oe-den-hasici-ilustr0511176_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Liberecko"     
>
        
        Liberecko
    </a>

        </div>
        <a href="/zpravy_region/hasici-v-libereckem-kraji-se-pripravuji-na-prichod-orkanu-sabine-20200209.html" tabindex="-1" title="číst článek: Hasiči v Libereckém kraji se připravují na příchod orkánu Sabine" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hasiči v Libereckém kraji se připravují na příchod…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/priprava-na-sabine-zeleznice-omezuje-rychlost-vlaku-20200209.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/e6/nemecke-drahy-kvuli-bouri-zastavuji-veskerou-dalkovou-dopravu_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/25/e6/nemecke-drahy-kvuli-bouri-zastavuji-veskerou-dalkovou-dopravu_denik-120-3x2.jpg 1x, https://g.denik.cz/25/e6/nemecke-drahy-kvuli-bouri-zastavuji-veskerou-dalkovou-dopravu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Liberecko"     
>
        
        Liberecko
    </a>

        </div>
        <a href="/zpravy_region/priprava-na-sabine-zeleznice-omezuje-rychlost-vlaku-20200209.html" tabindex="-1" title="číst článek: Příprava na Sabine: Železnice omezuje rychlost vlaků" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Příprava na Sabine: Železnice omezuje rychlost vlaků</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/prosec-masopust-20200209.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/04/masopust-na-proseci-2020-74_denik-120-3x2.jpg" width="120" height="80" alt="Prosečský masopust 2020." title="Prosečský masopust 2020." srcset="https://g.denik.cz/25/04/masopust-na-proseci-2020-74_denik-120-3x2.jpg 1x, https://g.denik.cz/25/04/masopust-na-proseci-2020-74_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Liberecko"     
>
        
        Liberecko
    </a>

        </div>
        <a href="/zpravy_region/prosec-masopust-20200209.html" tabindex="-1" title="číst článek: FOTO: Průvod masopustu v Proseči byl velice pestrý" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Průvod masopustu v Proseči byl velice pestrý</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/prvnim-obcankem-frydlantu-roku-2020-je-jachym-stodulka-20200207.html" tabindex="-1" title="číst článek: Prvním občánkem Frýdlantu roku 2020 je Jáchym Stodůlka">
			        <h3 class="ugc-promo__article-title">Prvním občánkem Frýdlantu roku 2020 je Jáchym Stodůlka</h3>
			    </a>
				<a href="/ctenar-reporter/prvni-letosni-turnaj-aktivnich-senioru-mel-rekordni-ucast-20200203.html" tabindex="-1" title="číst článek: První letošní turnaj aktivních seniorů měl rekordní účast">
			        <h3 class="ugc-promo__article-title">První letošní turnaj aktivních seniorů měl rekordní účast</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;liberecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458244721"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/orkan-sabine-uderil-plnou-silou-kaci-stromy-a-komplikuje-dopravu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5d7801a53462ea1c0e86a9063f21081a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/orkan-sabine-uderil-plnou-silou-kaci-stromy-a-komplikuje-dopravu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Orkán Sabine drtí Česko. Kácí stromy a komplikuje dopravu, bez proudu jsou desetitisíce lidí!" target="_blank">
                <h3 class="box-article-title fs16">Orkán Sabine drtí Česko. Kácí stromy a komplikuje dopravu,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/taji-cina-informace-o-koronaviru-experti-varuji-pred-opakovanim-dejin.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46b4b5eb3b4ec44d7e0a3dfdb3cb0d8d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/taji-cina-informace-o-koronaviru-experti-varuji-pred-opakovanim-dejin.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tají Čína informace o koronaviru? Experti varují před opakováním dějin" target="_blank">
                <h3 class="box-article-title fs16">Tají Čína informace o koronaviru? Experti varují před…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/greta-thunberg-zajimavosti-o-zivote.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/59/untitled-collage-21_denik-120-3x2.jpg" width="120" height="80" alt="Greta Thunberg" title="Greta Thunberg" srcset="https://g.denik.cz/56/59/untitled-collage-21_denik-120-3x2.jpg 1x, https://g.denik.cz/56/59/untitled-collage-21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/greta-thunberg-zajimavosti-o-zivote.html" tabindex="-1" title="číst článek: Nečekané bohatství: Může za úspěch Grety Thunberg výjimečné dědictví?"      target="_blank"
>
            <h3 class="box-article-title fs16">Nečekané bohatství: Může za úspěch Grety Thunberg…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/gottova-ivana-zmena-chovani.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/83/gottova-d1909199v2j51_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová" title="Ivana Gottová" srcset="https://g.denik.cz/56/83/gottova-d1909199v2j51_denik-120-3x2.jpg 1x, https://g.denik.cz/56/83/gottova-d1909199v2j51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/gottova-ivana-zmena-chovani.html" tabindex="-1" title="číst článek: Největší překvapení po smrti Gotta: Ivana Gottová uzemnila všechny fanoušky!"      target="_blank"
>
            <h3 class="box-article-title fs16">Největší překvapení po smrti Gotta: Ivana Gottová…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-nemoc-prace.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ea/435011099-praha-predstaveni-ceska-televize-micimutr-vanoce-pohadka_denik-120-3x2.jpg" width="120" height="80" alt="Herečka Libuše Šafránková zřejmě přišla o milované vnuky!" title="Herečka Libuše Šafránková zřejmě přišla o milované vnuky!" srcset="https://g.denik.cz/56/ea/435011099-praha-predstaveni-ceska-televize-micimutr-vanoce-pohadka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/435011099-praha-predstaveni-ceska-televize-micimutr-vanoce-pohadka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-nemoc-prace.html" tabindex="-1" title="číst článek: Kvůli vážné nemoci nemohla pracovat, teď se Libuše Šafránková vrací na obrazovku"      target="_blank"
>
            <h3 class="box-article-title fs16">Kvůli vážné nemoci nemohla pracovat, teď se Libuše…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-princ-harry-kauza.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2.jpg" width="120" height="80" alt="Meghan, Harry" title="Meghan, Harry" srcset="https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-princ-harry-kauza.html" tabindex="-1" title="číst článek: Královská rodina uvalila na život Harryho a Meghan informační embargo"      target="_blank"
>
            <h3 class="box-article-title fs16">Královská rodina uvalila na život Harryho a Meghan…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/5/4/8/5/1595485-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/3/4/1/5/1593415-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/5/6/9/2/1595692-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">29.01. - 11.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/5/2/4/4/1605244-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">06.02. - 14.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/4/9/8/4/1594984-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48019951-w5b43h.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 30 930 Kč">
				       	Vzdělávání a školství Učitel základní školy, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48016849-w49pk1.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič autobusu, 28 000 Kč">
				       	Doprava a logistika Řidič autobusu, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48020491-wxpts3.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 87 Kč">
				       	Služby Uklízeč, uklízečka, 87 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-48009307-w1ah2d.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 107 Kč">
				       	Gastronomie Kuchař/pizzař, 107 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48018061-wny9jv.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 20 381 Kč">
				       	Doprava a logistika Skladník, 20 381 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-zarizeni-ve-vodarenstvi-48012497-wz2ceh.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obsluha zařízení ve vodárenství a vodohospodářství, 21 197 Kč">
				       	Obsluha zařízení ve vodárenství a vodohospodářství, 21 197 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-48009935-wgsp1v.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři, 25 000 Kč">
				       	Výroba Mechanici a opraváři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46683195-wch5nh.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 18 000 Kč">
				       	Výroba Obsluha strojů, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-MAJITEL-Plus-P-Hatchback-1560444235942436.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/V/V-V-250-Bluet-Kombi-158067737573925.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz V první majitel, servisní knížka, koupeno v CZ">
			          	Mercedes-Benz V první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6-TDi-Co-Kombi-155269708392328094.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka">
			          	Volkswagen Passat servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-HDI-110-Hatchback-15765777923561923.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 307 ">
			          	Peugeot 307 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-Plus-1-4-HDI-Hatchback-15749578225654651.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 206 první majitel, servisní knížka, koupeno v D">
			          	Peugeot 206 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6HDI-66KW-Kombi-15755536946134257.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 první majitel, koupeno v B">
			          	Peugeot 308 první majitel, koupeno v B
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-88KW-CC-Kabriolet-Roadster-158039303336945.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	Peugeot 207 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-16V-Pan-Hatchback-15712408340813258.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 koupeno v F">
			          	Peugeot 308 koupeno v F
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q5/suv/benzin/audi-q5-2-0-t-quattro-panorama-34503316.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q5 2.0 T Quattro Panorama">
			          	Audi Q5 2.0 T Quattro Panorama
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-tur-1-6i-16v-fun-10724017.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus Tur. 1.6i 16V Fun">
			          	Ford Focus Tur. 1.6i 16V Fun
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/hybridni/toyota-corolla-1-8-hybrid-executive-vip-nav-57357268.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Corolla 1,8 Hybrid - Executive VIP Nav">
			          	Toyota Corolla 1,8 Hybrid - Executive VIP Nav
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/nafta/mitsubishi-outlander-x-2-2di-d-4x4-intense-34503369.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi Outlander X 2.2DI-D 4x4 Intense">
			          	Mitsubishi Outlander X 2.2DI-D 4x4 Intense
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/benzin/peugeot-5008-active-1-2-puretech-130k-man6-48507140.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 ACTIVE 1.2 PureTech 130k MAN6">
			          	Peugeot 5008 ACTIVE 1.2 PureTech 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-66kw-combi-ambition-51687042.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,2TSI 66kW COMBI AMBITION">
			          	Škoda Fabia 1,2TSI 66kW COMBI AMBITION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-6i-trend-75-kw-10723988.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.6i Trend 75 kW">
			          	Volkswagen Golf 1.6i Trend 75 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-1-6tdi-77kw-s-line-t-z-max-vyb-27830848.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 1.6TDI 77KW,S-LINE,T.Z,MAX VÝB">
			          	Audi A3 1.6TDI 77KW,S-LINE,T.Z,MAX VÝB
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-liberec-dr-milady-horakove-3901558#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Dr. Milady Horákové Pronájem bytu 1+1">
			          	Liberec, Dr. Milady Horákové Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-liberec-dr-milady-horakove-423-3901553#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Dr. Milady Horákové 423 Pronájem bytu 1+kk">
			          	Liberec, Dr. Milady Horákové 423 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-liberec-na-zizkove-3901526#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Na Žižkově Prodej bytu 3+1">
			          	Liberec, Na Žižkově Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-liberec-u-potucku-3901525#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, U Potůčku Prodej bytu 3+1">
			          	Liberec, U Potůčku Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-chrastava-andelohorska-3901352#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chrastava, Andělohorská Pronájem bytu 1+1">
			          	Chrastava, Andělohorská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-liberec-vzdusna-3900546#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Vzdušná Prodej bytu 3+1">
			          	Liberec, Vzdušná Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-liberec-zeleznicni-3900232#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Železniční Prodej bytu 2+1">
			          	Liberec, Železniční Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-chrastava-liberecka-3899874#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chrastava, Liberecká Prodej bytu 2+kk">
			          	Chrastava, Liberecká Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_liberecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/liberecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/libereckydenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//liberecky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html -->
<!-- https://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html -->
<script>
	if("https:\/\/liberecky.denik.cz\/zpravy_region\/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html" != window.location.href && "liberecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://liberecky.denik.cz/zpravy_region/kraj-doporucuje-aby-rodice-kvuli-sabine-neposilali-deti-do-skoly-20200209.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1580999737.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
