
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'liberecky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Odporné, odsoudila Merkelová násilí ve Stuttgartu. Hrozí velmi tvrdé tresty",
		'tag': ["Angela Merkelová", "Stuttgart", "násilí", "Horst Seehofer", "policie", "AFP", "Frank-Walter Steinmeier", "Winfried Kretschmann", "Fritz Julius Kuhn", "Německo"],
		'author': 'Jaroslav Krupka',
			'publishedDateTime': "2020-06-23T10:23:00+02:00",
        	'modifiedDateTime': "2020-06-23T10:23:00+02:00",
			'articleID': 2416535244,
			'back': "2416535244-9420-25",
		'image': "https:\/\/g.denik.cz\/1\/ba\/stuttgart-nepokoje-202006210479901_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/liberecky.denik.cz\/galerie\/kontrola-drog-vyvolala-ve-stuttgartu-rabovani-a-strety.html?photo=1&back=2416535244-9420-25",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/ba\/stuttgart-nepokoje-202006210479901_denik-150-3x2.jpg",
						'description': "Kontrola drog vyvolala ve Stuttgartu rabování a střety s policií.",
						'source': "ČTK\/DPA\/Marijan Murat"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ac\/stuttgart01_denik-150-3x2.jpg",
						'description': "Kontrola drog vyvolala ve Stuttgartu rabování a střety…",
						'source': "Repro Youtube, The Guardian"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/bf\/stuttgart02_denik-150-3x2.jpg",
						'description': "Kontrola drog vyvolala ve Stuttgartu rabování a střety…",
						'source': "Repro Youtube, The Guardian"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e4\/stuttgart03_denik-150-3x2.jpg",
						'description': "Kontrola drog vyvolala ve Stuttgartu rabování a střety…",
						'source': "Repro Youtube, The Guardian"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/3f\/stuttgart04_denik-150-3x2.jpg",
						'description': "Kontrola drog vyvolala ve Stuttgartu rabování a střety…",
						'source': "Repro Youtube, The Guardian"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e2\/stuttgart05_denik-150-3x2.jpg",
						'description': "Kontrola drog vyvolala ve Stuttgartu rabování a střety…",
						'source': "Repro Youtube, The Guardian"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/83\/stuttgart06_denik-150-3x2.jpg",
						'description': "Kontrola drog vyvolala ve Stuttgartu rabování a střety…",
						'source': "Repro Youtube, The Guardian"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/89\/stuttgart07_denik-150-3x2.jpg",
						'description': "Kontrola drog vyvolala ve Stuttgartu rabování a střety…",
						'source': "Repro Youtube, The Guardian"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b0\/stuttgart08_denik-150-3x2.jpg",
						'description': "Kontrola drog vyvolala ve Stuttgartu rabování a střety…",
						'source': "Repro Youtube, The Guardian"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Liberecký deník", 'link':"liberecky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/liberecky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Odporné, odsoudila Merkelová násilí ve Stuttgartu. Hrozí velmi tvrdé tresty", 'link':"https:\/\/liberecky.denik.cz\/zpravy-ze-sveta\/angela-merkelova-nepokoje-stuttgart.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/liberecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://liberecky.denik.cz/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Liberecký deník",
            "item": "https:\/\/liberecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy ze světa",
            "item": "https:\/\/liberecky.denik.cz\/zpravy-ze-sveta\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Odporné, odsoudila Merkelová násilí ve Stuttgartu. Hrozí velmi tvrdé tresty",
            "item": "https:\/\/liberecky.denik.cz\/zpravy-ze-sveta\/angela-merkelova-nepokoje-stuttgart.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Odporné, odsoudila Merkelová násilí ve Stuttgartu. Hrozí velmi tvrdé tresty - Liberecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Německá kancléřka Angela Merkelová v pondělním prohlášení ostře odsoudila nepokoje a rabování, k nimž o uplynulém víkendu došlo ve Stuttgartu. Město…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

        <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Stuttgart, Merkelová, násilí, rabování, policie">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Liberecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://liberecky.denik.cz/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html">
	<meta property="og:title" content="Odporné, odsoudila Merkelová násilí ve Stuttgartu. Hrozí velmi tvrdé tresty">
	<meta property="og:description" content="Německá kancléřka Angela Merkelová v pondělním prohlášení ostře odsoudila nepokoje a rabování, k nimž o uplynulém víkendu došlo ve Stuttgartu. Město navštívil ministr vnitra Horst Seehofer, který se vyslovil pro tvrdé tresty viníkům.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Odporné, odsoudila Merkelová násilí ve Stuttgartu. Hrozí velmi tvrdé tresty">
	<meta name="twitter:description" content="Německá kancléřka Angela Merkelová v pondělním prohlášení ostře odsoudila nepokoje a rabování, k nimž o uplynulém víkendu došlo ve Stuttgartu. Město navštívil ministr vnitra Horst Seehofer, který se vyslovil pro tvrdé tresty viníkům.">
	<meta property="og:image" content="https://g.denik.cz/1/ba/stuttgart-nepokoje-202006210479901_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kontrola drog vyvolala ve Stuttgartu rabování a střety s policií.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/ba/stuttgart-nepokoje-202006210479901_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/ba/stuttgart-nepokoje-202006210479901_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/libereckydenik">
    <meta property="article:published_time" content="2020-06-23T10:23:00+02:00">
    <meta property="article:modified_time" content="2020-06-23T10:23:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593173100.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593173158.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593173158.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593173158.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593173158.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://liberecky.denik.cz/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://liberecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Liberecký deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/liberecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://liberecky.denik.cz/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fliberecky.denik.cz%2Fzpravy-ze-sveta%2Fangela-merkelova-nepokoje-stuttgart.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fliberecky.denik.cz%2Fzpravy-ze-sveta%2Fangela-merkelova-nepokoje-stuttgart.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion liberecky_denik">

            <li>

                <a href="https://liberecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Víkendové povodně:</h3>
            <a href="https://liberecky.denik.cz/zpravy_region/obrazem-jak-vypadaly-povodne-na-frydlantsku-vodni-zivel-ukazal-svoji-silu-20200621.html" class="text">Vodní živel na Frýdlantsku</a>
            <a href="#close" class="close" data-title="vodni-zivel-na-frydlantsku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Odporné, odsoudila Merkelová násilí ve Stuttgartu. Hrozí velmi tvrdé tresty</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">23.6.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html&text=Odporn%C3%A9%2C%20odsoudila%20Merkelov%C3%A1%20n%C3%A1sil%C3%AD%20ve%20Stuttgartu.%20Hroz%C3%AD%20velmi%20tvrd%C3%A9%20tresty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Fzpravy-ze-sveta%2Fangela-merkelova-nepokoje-stuttgart.html&subject=Odporn%C3%A9%2C%20odsoudila%20Merkelov%C3%A1%20n%C3%A1sil%C3%AD%20ve%20Stuttgartu.%20Hroz%C3%AD%20velmi%20tvrd%C3%A9%20tresty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Německá kancléřka Angela Merkelová v pondělním prohlášení ostře odsoudila nepokoje a rabování, k nimž o uplynulém víkendu došlo ve Stuttgartu. Město navštívil ministr vnitra Horst Seehofer, který se vyslovil pro tvrdé tresty viníkům.</p>

<div class="article-multimedium">
        <a href="/galerie/kontrola-drog-vyvolala-ve-stuttgartu-rabovani-a-strety.html?photo=1&amp;back=2416535244-9420-25">
            <img src="https://g.denik.cz/1/ba/stuttgart-nepokoje-202006210479901_denik-630-16x9.jpg" width="630" height="354" alt="Kontrola drog vyvolala ve Stuttgartu rabování a střety s policií." title="Kontrola drog vyvolala ve Stuttgartu rabování a střety s policií." class="multimedium-img" srcset="https://g.denik.cz/1/ba/stuttgart-nepokoje-202006210479901_denik-630-16x9.jpg 1x, https://g.denik.cz/1/ba/stuttgart-nepokoje-202006210479901_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/kontrola-drog-vyvolala-ve-stuttgartu-rabovani-a-strety.html?back=2416535244-9420-25&amp;photo=2">
                            <img src="https://g.denik.cz/1/ac/stuttgart01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/ac/stuttgart01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ac/stuttgart01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kontrola-drog-vyvolala-ve-stuttgartu-rabovani-a-strety.html?back=2416535244-9420-25&amp;photo=3">
                            <img src="https://g.denik.cz/1/bf/stuttgart02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/bf/stuttgart02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bf/stuttgart02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kontrola-drog-vyvolala-ve-stuttgartu-rabovani-a-strety.html?back=2416535244-9420-25&amp;photo=4">
                            <img src="https://g.denik.cz/1/e4/stuttgart03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/e4/stuttgart03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e4/stuttgart03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kontrola-drog-vyvolala-ve-stuttgartu-rabovani-a-strety.html?back=2416535244-9420-25&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Kontrola drog vyvolala ve Stuttgartu rabování a střety s policií.
        <span class="description-autor">
             | 
            Foto: ČTK/DPA/Marijan Murat
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Podle mluvčího spolkové kancléřky označila Angela Merkelová brutální útoky proti policistům a rabování stuttgartských obchodů za hnusné a odporné. "Každý, kdo se na tom podílel, se tím obrátil proti svému městu, proti lidem, s nimiž žije, a proti zákonům, které nás všechny chrání," prohlásil na konto víkendových nepokojů mluvčí Merkelové Steffen Seibert.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>"Očekávám, že justice udělí pachatelům, jež se podařilo nebo ještě podaří dopadnout, tvrdé tresty. Jde o důvěryhodnost našeho právního státu," prohlásil Seehofer při návštěvě hlavního města spolkového státu Bádensko-Württembersko.</p>
<h2 class="pseudo-h3">Noční bitva s policií</h2>
<p>K rozsáhlým nepokojům a rabování došlo ve Stuttgartu v noci ze soboty na neděli po policejní kontrole sedmnáctiletého mladíka, která byla provedena kvůli držení drog. Výtržností se podle německé agentury DPA zúčastnilo 400 až 500 lidí. Zadrženo bylo 24 lidí, z nichž měla podle francouzské agentury AFP polovina německou státní příslušnost. Německá policie informovala média o tom, že při potyčkách bylo zraněno nejméně 19 jejích příslušníků.</p>
<div class="video-container video-wrap inserted-video"><iframe id="youtube_dCA-yPmJBaM" class="video-youtube" data-title="Youtube - dCA-yPmJBaM" data-type="youtube" data-video="dCA-yPmJBaM" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/dCA-yPmJBaM" style="border:0" allowfullscreen></iframe></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p>Nepokoje začaly podle policie kolem půlnoci. Během kontroly podezřelého mladíka se na jeho stranu začalo přidávat proti policii mnoho lidí, kteří pořádali večírek v přilehlém parku. Mladí muži, jejichž tváře v mnoha případech zakrývaly kapuce, poté v malých skupinách táhli městem, házeli po policistech dlažební kostky, rozbíjeli výlohy a rabovali obchody.</p>
<p>"Situace je zcela mimo kontrolu," uváděl policejní mluvčí ještě nad nedělním ránem. Do hlavního města Bádenska-Würtemberska musely být povolány policejní posily z okolí, celkem asi 200 příslušníků. Situace se policii podařilo uklidnit až v ranních hodinách.</p>
<p>Příčina nepokojů je předmětem vyšetřování, politický motiv nicméně policie vyloučila. Vyzvala rovněž občany, aby jí poskytli videozáznamy dokumentující rabování.</p>
<h2 class="pseudo-h3">Německá policie musí mít úctu, vzkazují politici</h2>
<p>Starosta města Fritz Kuhn hovořil v souvislosti s nočními událostmi o "smutné neděli pro Stuttgart". Zemský premiér Winfried Kretschmann označil výtržnosti za "brutální výbuch násilí", jehož viníci budou "stíháni a odsouzeni".</p>
<p>Německý prezident Frank-Walter Steinmeier ve svém pondělním projevu uvedl, že pachatelé víkendového běsnění musí být dopadeni a přísně potrestáni podle zákona.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/terorismus-utok-reading-20200621.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/9f/britska-policie-oznacila-utok-v-readingu-za-terorismus_denik-150-3x2.jpg" width="150" height="100" alt="Policie u parku Forbury Gardens v anglickém Readingu, kde došlo k útoku nožem s oběťmi na životech" title="Policie u parku Forbury Gardens v anglickém Readingu, kde došlo k útoku nožem s oběťmi na životech" srcset="https://g.denik.cz/1/9f/britska-policie-oznacila-utok-v-readingu-za-terorismus_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9f/britska-policie-oznacila-utok-v-readingu-za-terorismus_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tři mrtví a tři pobodaní. Policie vyšetřuje útok v Readingu jako terorismus</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Musíme se rozhodně postavit proti každému, kdo zaútočí na policisty, kdo jimi pohrdá nebo vyvolává dojem, že by měli být likvidováni," uvedl německý prezident.</p>
<p>Reagoval tím na předchozí vyjádření ministra vnitra Seehofera, který poukázal na znepokojivý trend, že policisté a pracovníci bezpečnostního systému stále častěji čelí fyzickým i slovním útokům. "Kromě napadání a urážek se objevuje také pohrdání - a to může bolet stejně jako fyzické násilí," uvedl Seehofer, jenž zdůraznil, že politici musí stát za policií.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/nemecko-koronavirus-pandemie-20200617.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/fc/velke-akce-zustanou-v-nemecku-zakazane-nejmene-do-konce-rijna_denik-150-3x2.jpg" width="150" height="100" alt="Podavač míčů na prázdném stadionu. Ilustrační snímek" title="Podavač míčů na prázdném stadionu. Ilustrační snímek" srcset="https://g.denik.cz/1/fc/velke-akce-zustanou-v-nemecku-zakazane-nejmene-do-konce-rijna_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fc/velke-akce-zustanou-v-nemecku-zakazane-nejmene-do-konce-rijna_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bez velkých akcí až do konce října. Německo zatím neuvolní omezení</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Policejní odbory vydaly varovné prohlášení, že se policisté v Německu stále častěji stávají terčem útoků. AFP v této souvislosti zmínila nedávný incident ve spolkovém státu Dolní Sasko, kde bylo několik policistů zraněno poté, co vyzvali 700 obyvatel jedné výškové budovy k dodržování karantény. Německá policejní unie také zažalovala publicistu levicového deníku TAZ za článek, jehož titulek zněl „Žádný policajt se pro tu práci nehodí".</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=48.775845,9.182932&hl=cs&sll=48.775845,9.182932&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">23.6.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html&text=Odporn%C3%A9%2C%20odsoudila%20Merkelov%C3%A1%20n%C3%A1sil%C3%AD%20ve%20Stuttgartu.%20Hroz%C3%AD%20velmi%20tvrd%C3%A9%20tresty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Fzpravy-ze-sveta%2Fangela-merkelova-nepokoje-stuttgart.html&subject=Odporn%C3%A9%2C%20odsoudila%20Merkelov%C3%A1%20n%C3%A1sil%C3%AD%20ve%20Stuttgartu.%20Hroz%C3%AD%20velmi%20tvrd%C3%A9%20tresty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Angela Merkelová" href="/tagy/angela-merkelova-2806.html">Angela Merkelová, </a></li>
                    <li><a title="Štítek: Stuttgart" href="/tagy/stuttgart-9752.html">Stuttgart, </a></li>
                    <li><a title="Štítek: násilí" href="/tagy/nasili-5455.html">násilí, </a></li>
                    <li><a title="Štítek: Horst Seehofer" href="/tagy/horst-seehofer-23724.html">Horst Seehofer, </a></li>
                    <li><a title="Štítek: policie" href="/tagy/policie-291.html">policie, </a></li>
                    <li><a title="Štítek: AFP" href="/tagy/afp-3894.html">AFP, </a></li>
                    <li><a title="Štítek: Frank-Walter Steinmeier" href="/tagy/frank-walter-steinmeier-9770.html">Frank-Walter Steinmeier, </a></li>
                    <li><a title="Štítek: Winfried Kretschmann" href="/tagy/winfried-kretschmann-80506.html">Winfried Kretschmann, </a></li>
                    <li><a title="Štítek: Fritz Julius Kuhn" href="/tagy/fritz-julius-kuhn-82534.html">Fritz Julius Kuhn, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="223639312,4064120215,1412395420,1624302885,3474983411,4181313182,893599783,2335020854,2953320388"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/druzstevni-byty-liberec-20200627.html"  title="číst článek: Lidé musí za převod družstevních bytů zaplatit. Schválili to zastupitelé města" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/36/ch-cheb-zlaty-vrch-byty_denik-210-3x2.jpg" width="210" height="140" alt="Byty. Ilustrační foto. " title="Byty. Ilustrační foto. " srcset="https://g.denik.cz/18/36/ch-cheb-zlaty-vrch-byty_denik-210-3x2.jpg 1x, https://g.denik.cz/18/36/ch-cheb-zlaty-vrch-byty_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/druzstevni-byty-liberec-20200627.html"      
>
            <h3 class="box-article-title fs20">Lidé musí za převod družstevních bytů zaplatit. Schválili to zastupitelé města</h3>
            <h4 class="box-article-perex fs16">Vedení Liberce přišlo s řešením převodu spoluvlastnických podílů bytů na družstevníky. Ti o své…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/z-vetsiny-hokejistu-jsou-dnes-otroci-vlastniho-tela-rika-trener-jakub-cutta-20200627.html"  title="číst článek: Z většiny hokejistů jsou dnes otroci vlastního těla, říká trenér Jakub Čutta" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/a0/jakub-cutta-01_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Čutta" title="Jakub Čutta" srcset="https://g.denik.cz/25/a0/jakub-cutta-01_denik-210-3x2.jpg 1x, https://g.denik.cz/25/a0/jakub-cutta-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/z-vetsiny-hokejistu-jsou-dnes-otroci-vlastniho-tela-rika-trener-jakub-cutta-20200627.html"      
>
            <h3 class="box-article-title fs20">Z většiny hokejistů jsou dnes otroci vlastního těla, říká trenér Jakub Čutta</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Jako hokejista se Jakub Čutta prosadil i do slavné NHL a ruské KHL. Jabloneckého…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0tdi-140kw-laurin-klement-51687037.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/51687037_31/1578405819" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0tdi-140kw-laurin-klement-51687037.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>2,0TDI 140kW Laurin…</div>
	                	<div class="service-box-strong">500 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-xdrive18d-33552935.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/33552935_1/1593088311" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-xdrive18d-33552935.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW X1</h3>
	                   	<div>xDrive18d</div>
	                	<div class="service-box-strong">275 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-turnier-2-0-tdci-103kw-1246429.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/01246429_1/1588847258" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-turnier-2-0-tdci-103kw-1246429.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Mondeo</h3>
	                   	<div>Turnier 2,0 TDCi 103kW</div>
	                	<div class="service-box-strong">145 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-jizda-historickymi-tramvajemi-nebo-lanochodci-na-troskach-20200630.html"  title="číst článek: Tipy na víkend: Jízda historickými tramvajemi nebo lanochodci na Troskách" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/39/hrad-trosky-letecky-snimek_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/7/39/hrad-trosky-letecky-snimek_denik-210-3x2.jpg 1x, https://g.denik.cz/7/39/hrad-trosky-letecky-snimek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-jizda-historickymi-tramvajemi-nebo-lanochodci-na-troskach-20200630.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend: Jízda historickými tramvajemi nebo lanochodci na Troskách</h3>
            <h4 class="box-article-perex fs16">Těšit se můžete na sobotní jízdu historickými tramvajemi a historickým autobusem nebo na nedělní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/cukrar-ka-49358619-whw6p2.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">CUKRÁŘ/KA</h3>
				       	<div>Místo výkonu práce: Švermova 121/72, Liberec X…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/svarec-49424831-wwggzu.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">SVÁŘEČ</h3>
				       	<div>Místo výkonu práce: Slovanská 781, 463 12 Liberec…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnik-ce-kontroly-49438819-wp415u.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">PRACOVNÍK/CE KONTROLY JAKOSTI</h3>
				       	<div>Náplň práce: výstupní…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/letni-kino-na-nadvori-frydlantske-radnice-bude-promitat-prvni-tyden-v-cervenci-20200627.html"  title="číst článek: Letní kino na nádvoří frýdlantské radnice bude promítat první týden v červenci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/32/letni-kino-na-bvv-11-ara5-clone_denik-210-3x2.jpg" width="210" height="140" alt="Letní kino. Ilustrační foto." title="Letní kino. Ilustrační foto." srcset="https://g.denik.cz/50/32/letni-kino-na-bvv-11-ara5-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/50/32/letni-kino-na-bvv-11-ara5-clone_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/letni-kino-na-nadvori-frydlantske-radnice-bude-promitat-prvni-tyden-v-cervenci-20200627.html"      
>
            <h3 class="box-article-title fs20">Letní kino na nádvoří frýdlantské radnice bude promítat první týden v červenci</h3>
            <h4 class="box-article-perex fs16">Biograf pod letní oblohou bude ve Frýdlantě promítat od 3. do 5. července. Vstupenky je možné…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/ligova-nadstavba-pokracuje-liberec-hosti-banik-jablonec-jede-do-edenu-20200627.html"  title="číst článek: Ligová nadstavba pokračuje. Liberec hostí Baník, Jablonec jede do Edenu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/0a/fc-slovan-liberec-fc-banik-ostrava-09_denik-210-3x2.jpg" width="210" height="140" alt="FC Slovan Liberec - FC Baník Ostrava (30.kolo)" title="FC Slovan Liberec - FC Baník Ostrava (30.kolo)" srcset="https://g.denik.cz/25/0a/fc-slovan-liberec-fc-banik-ostrava-09_denik-210-3x2.jpg 1x, https://g.denik.cz/25/0a/fc-slovan-liberec-fc-banik-ostrava-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/ligova-nadstavba-pokracuje-liberec-hosti-banik-jablonec-jede-do-edenu-20200627.html"      
>
            <h3 class="box-article-title fs20">Ligová nadstavba pokračuje. Liberec hostí Baník, Jablonec jede do Edenu</h3>
            <h4 class="box-article-perex fs16">Nadstavbová část FORTUNA:LIGY pokračuje v rychlém tempu. V rámci 3. kola se představí jak…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-liberec-pod-skalkou-3949009#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef66a218857e3.95028682.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-liberec-pod-skalkou-3949009#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Liberec, Pod Skalkou">Liberec, Pod Skalkou</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-vitezna-3949003#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef669e014dd72.53872150.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-vitezna-3949003#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Liberec, Vítězná">Liberec, Vítězná</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-aloisina-vysina-3949002#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef669d238f111.40120961.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-aloisina-vysina-3949002#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Liberec, Aloisina výšina">Liberec, Aloisina výšina</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/obnova-pomniku-obetem-1-sv-valky-v-dolni-rasnici-20200624.html"  title="číst článek: Obnova pomníku obětem 1. sv. války v Dolní Řasnici" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/09/p5174034_denik-210-3x2.jpg" width="210" height="140" alt="Jáma u základů, kde je vidět někdejší žulový jehlan." title="Jáma u základů, kde je vidět někdejší žulový jehlan." srcset="https://g.denik.cz/25/09/p5174034_denik-210-3x2.jpg 1x, https://g.denik.cz/25/09/p5174034_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/obnova-pomniku-obetem-1-sv-valky-v-dolni-rasnici-20200624.html"      
>
            <h3 class="box-article-title fs20">Obnova pomníku obětem 1. sv. války v Dolní Řasnici</h3>
            <h4 class="box-article-perex fs16">Během první světové války z Dolní Řasnice (Rückersdorf) padlo, zemřelo na následky zranění nebo…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koncertem-na-sychrove-jsme-podekovali-zdravotnikum-rika-sef-ceske-filharmonie-20200626.html"  title="číst článek: Koncertem na Sychrově jsme poděkovali zdravotníkům, říká šéf České filharmonie" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/f3/david-marecek_denik-210-3x2.jpg" width="210" height="140" alt="Ředitel České filharmonie David Mareček." title="Ředitel České filharmonie David Mareček." srcset="https://g.denik.cz/25/f3/david-marecek_denik-210-3x2.jpg 1x, https://g.denik.cz/25/f3/david-marecek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koncertem-na-sychrove-jsme-podekovali-zdravotnikum-rika-sef-ceske-filharmonie.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/koncertem-na-sychrove-jsme-podekovali-zdravotnikum-rika-sef-ceske-filharmonie-20200626.html"      
>
            <h3 class="box-article-title fs20">Koncertem na Sychrově jsme poděkovali zdravotníkům, říká šéf České filharmonie</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR,FOTO/ Zámecký park na Sychrově se ve středu večer stal důstojným dějištěm závěrečného…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/oceneni-boj-s-koronavirem-20200626.html"  title="číst článek: Hejtman Libereckého kraje ocenil osobnosti za boj s koronavirem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/89/oceneni-koronavirus-hejtman-20200626-1_denik-210-3x2.jpg" width="210" height="140" alt="Čtrnáct vybraných osobností převzalo záslužnou medaili IZS Libereckého kraje II. stupně" title="Čtrnáct vybraných osobností převzalo záslužnou medaili IZS Libereckého kraje II. stupně" srcset="https://g.denik.cz/25/89/oceneni-koronavirus-hejtman-20200626-1_denik-210-3x2.jpg 1x, https://g.denik.cz/25/89/oceneni-koronavirus-hejtman-20200626-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/oceneni-boj-s-koronavirem-20200626.html"      
>
            <h3 class="box-article-title fs20">Hejtman Libereckého kraje ocenil osobnosti za boj s koronavirem</h3>
            <h4 class="box-article-perex fs16">Série poděkování lidem, kteří stáli v první linii boji proti koronavirové epidemii v kraji,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/tezba-turow-liberecky-kraj-20200626.html"  title="číst článek: Poslanci chtějí, aby Liberecký kraj spočítal škody způsobené těžbou v Polsku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/bb/bogatynia-polsko-turow-elektrarna-hnede-uhli-dul-02_denik-210-3x2.jpg" width="210" height="140" alt="Polský hnědouhelný důl a elektrárna Turów." title="Polský hnědouhelný důl a elektrárna Turów." srcset="https://g.denik.cz/1/bb/bogatynia-polsko-turow-elektrarna-hnede-uhli-dul-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bb/bogatynia-polsko-turow-elektrarna-hnede-uhli-dul-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/tezba-turow-liberecky-kraj-20200626.html"      
>
            <h3 class="box-article-title fs20">Poslanci chtějí, aby Liberecký kraj spočítal škody způsobené těžbou v Polsku</h3>
            <h4 class="box-article-perex fs16">Poslanci podpořili další kroky Libereckého kraje proti negativním vlivům polského dolu Turów. Ve…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/britska-policie-glasgow-nepokoje.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/11/utocnik-v-glasgow-ubodal-tri-lidi-policie-ho-dopadla_denik-120-3x2.jpg" width="120" height="80" alt="Policejní vozidla u místa incidentu v centru skotského Glasgow, kde útočník v hotelu ubodal tři lidi." title="Policejní vozidla u místa incidentu v centru skotského Glasgow, kde útočník v hotelu ubodal tři lidi." srcset="https://g.denik.cz/1/11/utocnik-v-glasgow-ubodal-tri-lidi-policie-ho-dopadla_denik-120-3x2.jpg 1x, https://g.denik.cz/1/11/utocnik-v-glasgow-ubodal-tri-lidi-policie-ho-dopadla_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/britska-policie-glasgow-nepokoje.html" tabindex="-1" title="číst článek: V hotelu v Glasgow zaútočil muž s nožem. O terorismus se údajně nejedná" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V hotelu v Glasgow zaútočil muž s nožem. O terorismus se údajně nejedná</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/koronavirus-britanie-vedra-plaze-20200625.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/26/britanii-postihla-30stupnova-vedra-tisice-britu-se-uchylily-na-plaze-bez-ohledu-na-koronavirus_denik-120-3x2.jpg" width="120" height="80" alt="Přeplněné přímořské letovisko v anglickém Bournemouthu" title="Přeplněné přímořské letovisko v anglickém Bournemouthu" srcset="https://g.denik.cz/1/26/britanii-postihla-30stupnova-vedra-tisice-britu-se-uchylily-na-plaze-bez-ohledu-na-koronavirus_denik-120-3x2.jpg 1x, https://g.denik.cz/1/26/britanii-postihla-30stupnova-vedra-tisice-britu-se-uchylily-na-plaze-bez-ohledu-na-koronavirus_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/koronavirus-britanie-vedra-plaze-20200625.html" tabindex="-1" title="číst článek: Přeplněné pláže a nedodržování opatření. Britové uprchli před vedrem k moři" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Přeplněné pláže a nedodržování opatření. Britové uprchli před vedrem k moři</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/autobus-varsava-most-nehoda-20200625.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/24/z-najezdu-na-most-se-zritil-autobus-varsavske-dopravy-z-mista-media-hlasi-jedu-ci-dve-obeti-a_denik-120-3x2.jpg" width="120" height="80" alt="Rozpůlený autobus MHD po pádu z nájezdu na most ve Varšavě (na snímku z 25. června 2020)" title="Rozpůlený autobus MHD po pádu z nájezdu na most ve Varšavě (na snímku z 25. června 2020)" srcset="https://g.denik.cz/1/24/z-najezdu-na-most-se-zritil-autobus-varsavske-dopravy-z-mista-media-hlasi-jedu-ci-dve-obeti-a_denik-120-3x2.jpg 1x, https://g.denik.cz/1/24/z-najezdu-na-most-se-zritil-autobus-varsavske-dopravy-z-mista-media-hlasi-jedu-ci-dve-obeti-a_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/autobus-varsava-most-nehoda-20200625.html" tabindex="-1" title="číst článek: Ve Varšavě spadl z nájezdu na most autobus. Při nehodě se rozlomil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ve Varšavě spadl z nájezdu na most autobus. Při nehodě se rozlomil</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zacinajici-ridici-nemusi-byt-nebezpecni-20200626.html" tabindex="-1" title="číst článek: Začínající řidiči nemusí být nebezpeční">
			        <h3 class="ugc-promo__article-title">Začínající řidiči nemusí být nebezpeční</h3>
			    </a>
				<a href="/ctenar-reporter/konec-skolniho-roku-na-liberecku-pohlidaji-policiste-20200626.html" tabindex="-1" title="číst článek: Konec školního roku na Liberecku pohlídali policisté">
			        <h3 class="ugc-promo__article-title">Konec školního roku na Liberecku pohlídali policisté</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;liberecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458244721"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/sestava-cviku-pro-zdrava-zada-20190825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c695be1b160a7ed2f980d1745378101e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/sestava-cviku-pro-zdrava-zada-20190825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proti bolestem zad" target="_blank">
                <h3 class="box-article-title fs16">Proti bolestem zad</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/bily-sex-skoncujte-s-utoky-na-lednicku-20200614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d120ee257811b47a02a9b03276a7078a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/bily-sex-skoncujte-s-utoky-na-lednicku-20200614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bílý sex: skoncujte s útoky na ledničku!" target="_blank">
                <h3 class="box-article-title fs16">Bílý sex: skoncujte s útoky na ledničku!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/silne-bourky-zamestnaly-hasice-na-vychode-voda-zaplavila-ulice-i-sklepy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/43acb1e09af8e54704414168706f4114.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/silne-bourky-zamestnaly-hasice-na-vychode-voda-zaplavila-ulice-i-sklepy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝSTRAHA: Další vlna bouřek přijde v neděli, doprovodí je i krupobití" target="_blank">
                <h3 class="box-article-title fs16">VÝSTRAHA: Další vlna bouřek přijde v neděli, doprovodí je i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nad-ceskem-bude-mimoradne-malo-ozonu-experti-vydali-doporuceni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5f00bc505478c9b7635d3e12b1c8bb8a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nad-ceskem-bude-mimoradne-malo-ozonu-experti-vydali-doporuceni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nad Českem bude málo ozonu, varuje ČHMÚ! Rady, jak se chránit" target="_blank">
                <h3 class="box-article-title fs16">Nad Českem bude málo ozonu, varuje ČHMÚ! Rady, jak se…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-prace.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/91/gott-elektrikar-hlf_denik-120-3x2.jpg" width="120" height="80" alt="Věděli jste že Karel Gott, pokud by se nezačal živit zpěvem, měl dělat elektrikáře?" title="Věděli jste že Karel Gott, pokud by se nezačal živit zpěvem, měl dělat elektrikáře?" srcset="https://g.denik.cz/56/91/gott-elektrikar-hlf_denik-120-3x2.jpg 1x, https://g.denik.cz/56/91/gott-elektrikar-hlf_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-prace.html" tabindex="-1" title="číst článek: Otec Karla Gotta nutil být elektrikářem: Bral 6 korun za hodinu a nic mu nešlo!"      target="_blank"
>
            <h3 class="box-article-title fs16">Otec Karla Gotta nutil být elektrikářem: Bral 6 korun za hodinu a nic mu nešlo!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/daniel-landa-zito-vysvetleni.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2d/landaxwd_denik-120-3x2.jpg" width="120" height="80" alt="Daniel Landa" title="Daniel Landa" srcset="https://g.denik.cz/56/2d/landaxwd_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2d/landaxwd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/daniel-landa-zito-vysvetleni.html" tabindex="-1" title="číst článek: Projekt Kouzelník Žito: Potřeboval jsem 200 milionů, byl to omyl, říká Landa"      target="_blank"
>
            <h3 class="box-article-title fs16">Projekt Kouzelník Žito: Potřeboval jsem 200 milionů, byl to omyl, říká Landa</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/josef-abrham-zivotopis-30000624.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/13/josef-abrham-d200624kvv761_denik-120-3x2.jpg" width="120" height="80" alt="Josef Abrhám" title="Josef Abrhám" srcset="https://g.denik.cz/127/13/josef-abrham-d200624kvv761_denik-120-3x2.jpg 1x, https://g.denik.cz/127/13/josef-abrham-d200624kvv761_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/josef-abrham-zivotopis-30000624.html" tabindex="-1" title="číst článek: Josef Abrhám: Kdo ve skutečnosti je pan Krbec, primář Blažej či prchající vrchní"      target="_blank"
>
            <h3 class="box-article-title fs16">Josef Abrhám: Kdo ve skutečnosti je pan Krbec, primář Blažej či prchající vrchní</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-dlouhy-2020.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9f/untitled-collage-d200622ywn1j1_denik-120-3x2.png" width="120" height="80" alt="Vladimír Dlouhý" title="Vladimír Dlouhý" srcset="https://g.denik.cz/56/9f/untitled-collage-d200622ywn1j1_denik-120-3x2.png 1x, https://g.denik.cz/56/9f/untitled-collage-d200622ywn1j1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-dlouhy-2020.html" tabindex="-1" title="číst článek: 10 let od smrti Vladimíra Dlouhého: Ve svém životě by neměnil nic, říká vdova"      target="_blank"
>
            <h3 class="box-article-title fs16">10 let od smrti Vladimíra Dlouhého: Ve svém životě by neměnil nic, říká vdova</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">27.06. - 27.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">27.06. - 27.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/5/9/6/1/1845961-500-810.jpg" width="180" alt="BILLA - Katalog: Užijte si léto">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Užijte si léto
                        <div class="prometheus-date">08.06. - 05.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/5/2/8/9/7/1852897-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">25.06. - 08.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/9/2/1/1771921-500-810.jpg" width="180" alt="BILLA - Katalog: Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Poznejte krásy Česka
                        <div class="prometheus-date">27.06. - 27.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-kontroly-49438819-wp415u.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="PRACOVNÍK/CE KONTROLY JAKOSTI, 24 000 Kč">
				       	PRACOVNÍK/CE KONTROLY JAKOSTI, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-referent-ka-majetkove-51450447-wz4mjd.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="ÚČETNÍ, REFERENT/KA MAJETKOVÉ SPRÁVY, POKLADNÍ, 28 920 Kč">
				       	ÚČETNÍ, REFERENT/KA MAJETKOVÉ SPRÁVY, POKLADNÍ, 28 920 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/soustruznik-cnc-51377929-wrc6mn.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="SOUSTRUŽNÍK CNC, 35 000 Kč">
				       	SOUSTRUŽNÍK CNC, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pekar-ka-specialista-ka-49416963-wa32wj.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="PEKAŘ/KA SPECIALISTA/KA - MÍSIČ, 22 000 Kč">
				       	PEKAŘ/KA SPECIALISTA/KA - MÍSIČ, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojni-zamecnik--monter-51379125-wa721j.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="STROJNÍ ZÁMEČNÍK - MONTÉR, 35 000 Kč">
				       	STROJNÍ ZÁMEČNÍK - MONTÉR, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-zastupce-sefkuchare-51467995-wa682j.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="KUCHAŘ/KA (ZÁSTUPCE ŠÉFKUCHAŘE), 40 000 Kč">
				       	KUCHAŘ/KA (ZÁSTUPCE ŠÉFKUCHAŘE), 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-pracovnik-remeslne-49324057-wkpdhb.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="ÚDRŽBÁŘ, PRACOVNÍK ŘEMESLNÉ DÍLNY, 17 630 Kč">
				       	ÚDRŽBÁŘ, PRACOVNÍK ŘEMESLNÉ DÍLNY, 17 630 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik--vyroba-49521419-wcnu74.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="MONTÁŽNÍ DĚLNÍK -  VÝROBA PRŮMYSLOVÝCH CHLADÍCÍCH A KLIMATIZAČNÍCH ZAŘÍZENÍ, 28 000 Kč">
				       	MONTÁŽNÍ DĚLNÍK -  VÝROBA PRŮMYSLOVÝCH CHLADÍCÍCH A KLIMATIZAČNÍCH ZAŘÍZENÍ, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-110-Sedan-Limuzina-1583157295541711.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Superb servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77K-1591791380570145.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-XDRIVE-5-0-15849811305050.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 koupeno v CZ, nehavarované, v záruce">
			          	BMW X6 koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-Combi-320d-Kombi-15338524972781.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 3 servisní knížka, koupeno v D">
			          	BMW 3 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/518/518-D-TOURING-N-156699934917621.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 518 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	BMW 518 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/325/325-CI-141KW-M-Kabriolet-Roadster-156076398219217.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 325 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	BMW 325 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-D-85KW-156820728700731.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 3 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	BMW 3 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-5-i-141KW-1542402562361428.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 3 koupeno v CZ">
			          	BMW 3 koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-turnier-2-0-tdci-103kw-1246429.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo Turnier 2,0 TDCi 103kW">
			          	Ford Mondeo Turnier 2,0 TDCi 103kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-4-marathon-edition-34503612.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.4 Marathon Edition">
			          	Volkswagen Golf 1.4 Marathon Edition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-ii-combi-1-4-tsi-elegance-10724175.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia II Combi 1.4 TSi Elegance">
			          	Škoda Octavia II Combi 1.4 TSi Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-ii-tour-1-6-mpi-75kw-1246541.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia II Tour 1,6 MPi 75kW">
			          	Škoda Octavia II Tour 1,6 MPi 75kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a5/kupe/benzin/audi-a5-2-0-tfsi-155-kw-quattro-34503292.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A5 2.0 TFSi, 155 kW, Quattro">
			          	Audi A5 2.0 TFSi, 155 kW, Quattro
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-celerio/hatchback/benzin/suzuki-celerio-57357243.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Celerio ">
			          	Suzuki Celerio 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/benzin/skoda-roomster-rezervace-27830979.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Roomster rezervace">
			          	Škoda Roomster rezervace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/nafta/volkswagen-golf-2-0tdi-103kw-navi-160tkm-1maj-27830613.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 2.0TDI 103KW,NAVI,160TKM!!1MAJ">
			          	Volkswagen Golf 2.0TDI 103KW,NAVI,160TKM!!1MAJ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-aloisina-vysina-3949002#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Aloisina výšina Pronájem bytu 2+kk">
			          	Liberec, Aloisina výšina Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-liberec-americka-3948986#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Americká Pronájem bytu 1+kk">
			          	Liberec, Americká Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liberec-hanacka-3948979#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Hanácká Prodej domu">
			          	Liberec, Hanácká Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jablonne-v-podjestedi-potocni-3948928#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jablonné v Podještědí, Potoční Prodej bytu 4+1">
			          	Jablonné v Podještědí, Potoční Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-liberec-vrbova-3948626#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Vrbova Prodej bytu 3+kk">
			          	Liberec, Vrbova Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-liberec-3948594#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec Pronájem bytu 2+1">
			          	Liberec Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-liberec-na-palouku-3948514#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Na Palouku Pronájem bytu 3+1">
			          	Liberec, Na Palouku Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-liberec-3948471#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec Prodej bytu 3+kk">
			          	Liberec Prodej bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#liberecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/liberecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/libereckydenik" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593173158.js"></script>


<!-- https://liberecky.denik.cz/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html -->
<!-- https://liberecky.denik.cz/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html -->
<script>
	if("https:\/\/liberecky.denik.cz\/zpravy-ze-sveta\/angela-merkelova-nepokoje-stuttgart.html" != window.location.href && "liberecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://liberecky.denik.cz/zpravy-ze-sveta/angela-merkelova-nepokoje-stuttgart.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593173100.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593173158.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593173158.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593173158.css">

</body>
</html>