
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Tipy na víkend: Strašidelná zoo, koncert Pražského výběru nebo oslavy halloweenu - Liberecký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'liberecky.denik.cz',
		'rubrikaTitle': 'Tipy na víkend',
		'rubrikaName': 'tipy-na-vikend',
		'template': 'clanek',
		'title': 'Tipy na víkend: Strašidelná zoo, koncert Pražského výběru nebo oslavy halloweenu',
		'tag': ['Halloween', 'Pražský výběr', 'Liberec', 'Liberecký kraj', 'divadlo', 'státní svátek', 'Chotyně', 'Giuseppe Verdi', 'zámek', 'Zoologická zahrada Liberec'],
		'author': 'Petra Hámová',
		'publishedDateTime': '2022-10-27T12:00:00+02:00',
		'modifiedDateTime': '2022-10-27T12:00:00+02:00',
		'articleID': 800177473,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': '',
		'back': '800177473-11122-25',
		'image': 'https://g.denik.cz/25/84/dyne-strasidla-a-nadprirozene-bytosti-liberecka-zoo-po-setmeni-ozila-03_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://liberecky.denik.cz/',
		'device': 'desktop',
		'url': 'https://liberecky.denik.cz/tipy-na-vikend/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001667925403',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Liberecký deník",
                "item": "https://liberecky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Tipy na víkend",
                "item": "https://liberecky.denik.cz/tipy-na-vikend/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Tipy na víkend: Strašidelná zoo, koncert Pražského výběru nebo oslavy halloweenu",
                "item": "https://liberecky.denik.cz/tipy-na-vikend/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset2{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001667925403/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1667924205.css">


        

            		    <link rel="stylesheet" href="https://g.denik.cz/001667925403/build/style/denik/desktop/specials/special-tipy.css" media="all">





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202211091200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://liberecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Liberecký deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Přinášíme vám pravidelný výběr z akcí, které se konají v pátek a o víkendu na Liberecku. Vyberte si, kam vyrazíte. ">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://liberecky.denik.cz/tipy-na-vikend/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Petra Hámová">

	<meta property="og:site_name" content="Liberecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://liberecky.denik.cz/tipy-na-vikend/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html">
	<meta property="og:title" content="Tipy na víkend: Strašidelná zoo, koncert Pražského výběru nebo oslavy halloweenu">
	<meta property="og:description" content="Přinášíme vám pravidelný výběr z akcí, které se konají v pátek a o víkendu na Liberecku. Vyberte si, kam vyrazíte. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Tipy na víkend: Strašidelná zoo, koncert Pražského výběru nebo oslavy halloweenu">
	<meta property="twitter:description" content="Přinášíme vám pravidelný výběr z akcí, které se konají v pátek a o víkendu na Liberecku. Vyberte si, kam vyrazíte. ">
	<meta name="twitter:description" content="Přinášíme vám pravidelný výběr z akcí, které se konají v pátek a o víkendu na Liberecku. Vyberte si, kam vyrazíte. ">
	<meta property="og:image" content="https://g.denik.cz/25/84/dyne-strasidla-a-nadprirozene-bytosti-liberecka-zoo-po-setmeni-ozila-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Strašidelná zoo.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/25/84/dyne-strasidla-a-nadprirozene-bytosti-liberecka-zoo-po-setmeni-ozila-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/25/84/dyne-strasidla-a-nadprirozene-bytosti-liberecka-zoo-po-setmeni-ozila-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/libereckydenik">
    <meta property="article:published_time" content="2022-10-27T12:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-10-27T12:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://liberecky.denik.cz/tipy-na-vikend/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;liberecky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=liberecky&amp;backUrl=https://liberecky.denik.cz/tipy-na-vikend/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fliberecky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fliberecky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://liberecky.denik.cz/tipy-na-vikend/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=liberecky&amp;backUrl=https://liberecky.denik.cz/tipy-na-vikend/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">


<header class="header">
	<div class="logo logo-rubrikaspecial">
	    <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special', 'eventAction': 'click_logo_desktop', 'eventLabel': this.href })" href="/tipy/">
	        <img src="https://g.denik.cz/images/specialy/tipy/tipy-deniku-logo.svg" width="140" height="63" alt="Logo Deník" loading="eager">
	    </a>
			<div class="logo-gray-denik logo-gray-region">
			    <a href="/">
			        <img class="mt5" src="https://g.denik.cz/images/dv4/logo/svg/liberecky_denik.svg" height="50" alt="Deník region" title="Deník region" loading="eager">
			    </a>
			</div>
	</div>

	<div class="video-wrap">
	    <video width="475" height="100" loop autoplay muted src="https://g.denik.cz/images/dv4/tipy/1.mp4"></video>
	    <div class="video-wrap-bg"></div>
	</div>
</header>
<nav class="menu">
    
        <a href="https://liberecky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://liberecky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://liberecky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://liberecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://liberecky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://liberecky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://liberecky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://liberecky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://liberecky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://liberecky.denik.cz/tipy-na-vikend/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html'})"
></button>
        <form action="/tipy-na-vikend/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_liberecko', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Liberecko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a active">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://liberecky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nazory', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Názory
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Voda
                </a>
            </li>
    </ul>







    <div class="tipy-menu clanek">
        <div class="tipy-menu-links">
            <ul class="tipy-menu-ul">
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko1_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Všechny tipy" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Všechny<br> tipy</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a active" href="/tipy-na-vikend/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko2_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy  na víkend" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-vikend" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy<br>  na víkend</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-zimni-sporty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko3_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy na zimní sporty" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-zimni-sporty" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> zimní sporty</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-koupani/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko4_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy na koupání" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-koupani" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> koupání</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-sport/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko5_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy na sport" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-sport" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy<br> na sport</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-kulturu/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko6_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy na kulturu" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-kulturu" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy<br> na kulturu</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vylety/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko7_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy na výlety" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-vylety" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy<br> na výlety</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/ostatni-tipy/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko8_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Ostatní tipy" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#ostatni-tipy" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Ostatní<br> tipy</div>
                        </a>
                    </li>
            </ul>
        </div>
    </div>

        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>










    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article tipy">
    




        <h1 class="article-title">Tipy na víkend: Strašidelná zoo, koncert Pražského výběru nebo oslavy halloweenu</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzEzNTI2OTtzOjE6InIiO2k6MjU7czoxOiJzIjtpOjExMTIyO30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fliberecky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/7/77/331733-2527972446008-627550106-o_denik-75-1x1.jpg" width="75" height="75" alt="Petra Hámová" title="Petra Hámová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/7/77/331733-2527972446008-627550106-o_denik-75-1x1.jpg 1x, https://g.denik.cz/7/77/331733-2527972446008-627550106-o_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/petra-hamova-318.html">
                                <span class="article-info__author-name">
                                    Petra
                                    Hámová
                                </span>
                            </a>

                                <div class="article-info__author-func">Šéfredaktorka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/petra-hamova-318.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fliberecky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html&subject=Tipy%20na%20v%C3%ADkend%3A%20Stra%C5%A1ideln%C3%A1%20zoo%2C%20koncert%20Pra%C5%BEsk%C3%A9ho%20v%C3%BDb%C4%9Bru%20nebo%20oslavy%20halloweenu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Tipy na víkend: Strašidelná zoo, koncert Pražského výběru nebo oslavy halloweenu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Přinášíme vám pravidelný výběr z akcí, které se konají v pátek a o víkendu na Liberecku. Vyberte si, kam vyrazíte. </p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=dyne-strasidla-a-nadprirozene-bytosti-liberecka-zoo-po-setmeni-ozila-03&amp;back=800177473-11122-25&amp;photo=1">
        <img src="https://g.denik.cz/25/84/dyne-strasidla-a-nadprirozene-bytosti-liberecka-zoo-po-setmeni-ozila-03_denik-630-16x9.jpg" width="630" height="354" alt="Strašidelná zoo." title="Strašidelná zoo." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/25/84/dyne-strasidla-a-nadprirozene-bytosti-liberecka-zoo-po-setmeni-ozila-03_denik-630-16x9.jpg 1x, https://g.denik.cz/25/84/dyne-strasidla-a-nadprirozene-bytosti-liberecka-zoo-po-setmeni-ozila-03_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Strašidelná zoo.
	<span class="description-autor">
		 | 
		Foto: Deník/Martin Štefanov
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p><strong>Design Days Reichenberg 2022</strong><br><strong>KDY: </strong>Pátek 28. - neděle 30. října<br><strong>KDE: </strong>Oblastní galerie Liberec - Lázně</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Poslední říjnový víkend se v libereckých Lázních ponese na designové vlně. K vidění a zakoupení budou bytové doplňky, knihy, originální šperky, móda, rostliny, dětské hračky a mnoho dalšího. Těšit se můžete na několik desítek designérů a malých designových studií nejen z Liberecka.</p>
<p class="rastr-sedy-l"><strong>Den otevřených dveří radnice</strong><br><strong>KDY: </strong>Pátek 28 . října od 9 hodin<br><strong>KDE: </strong>radnice Liberec<br><strong>ZA KOLIK: </strong>vstup zdarma<br><br>Přijďte si na státní svátek prohlédnout krásně zdobené interiéry radnice. Pro děti je připravený zábavný kvíz z historie města. Za příznivého počasí budete moci vystoupat i na radniční věž, kapacita věže je však omezena, proto si zajistěte časovou vstupenku předem na www.evstupenka.cz. Je zdarma.</p>
<p><strong>Strašidelná zoo</strong><br><strong>KDY: </strong>Čtvrtek 27. a pátek 28. října od 18 hodin <br><strong>KDE: </strong>Zoologická zahrada Liberec<br><strong>ZA KOLIK: </strong>Cena vstupného dle aktuálního ceníku</p>
<p>Na podzimní prázdniny připravila Zoo Liberec oblíbenou strašidelnou akci. Proběhne ve čtvrtek 27. října a v pátek 28. října vždy od 18 hodin. V rámci Strašidelné zoo se po oba večery zahrada promění v tajuplný areál plný strašidelných zákoutí, duchů, čarodějnic a dalších různých živých i statických strašidel. Pro účastníky budou i v letošním připraveny dvě různé prohlídkové trasy. Jedna méně strašidelná pro mladší a méně odvážné a druhá hrůzostrašnější, která není doporučena dětem mladším deseti let. Během akce bude v provozu také strašidelný vláček. Ten zájemce sveze v dolní části zoo za zvýhodněnou cenu 20 Kč na osobu. „Po oba večery bude většina zvířat z bezpečnostních důvodů umístěna do svých vnitřních pavilonů, které zůstanou po dobu konání akce pro veřejnost uzavřeny,“ dodává mluvčí Zoo Liberec Barbara Tesařová. Novinkou letošního ročníku je lampionový průvod s Míšou Jadrnou a hudebním doprovodem. Průvod bude zahájen ve čtvrtek 27. října v 18 hodin u Severočeského muzea a účastníky dovede až do strašidelného Dětského koutku, kde na ně budou čekat další pohádkové bytosti, bubáci a tajemná zákoutí. Vstupenky na Strašidelnou zoo lze zakoupit i v předprodeji, a to v době otvíracích hodin na pokladně liberecké zoo, nebo elektronicky přes e-shop.</p>
<p class="rastr-sedy-l"><strong>Sváteční výjezd veteránů</strong><br><strong>KDY: </strong>Pátek 28. října v 8:30<br><strong>KDE: </strong>Technické muzeum Liberec<br><br>U příležitosti státního svátku budou z areálu Technického muzea Liberec odjíždět veteránská auta na výlet. Přijďte i vy ochutnat závan starých časů a pokochat se pohledem na stará auta v běhu. Sraz veteránů začíná již v 8:30 a jejich odjezd je naplánován na 10 hodin, návrat by pak měl proběhnout ve 13 hodin.</p>
<p><strong>Jízdy historických tramvají</strong><br><strong>KDY: </strong>Pátek 28. října<br><strong>KDE: </strong>MHD Liberec / Terminál Fügnerova</p>
<p>U příležitosti státního svátku se opět můžete svézt historickou tramvají na trase Rybníček - Lidové sady - Zoo. Jízdenky jsou v prodeji u průvodčího ve vozidle a přijímána je pouze hotovost. <a href="http://www.boveraclub.com/1401/28-10-2022-historicke-jizdy/" target="_blank" rel="noopener"><strong>Jízdní řády ZDE</strong></a></p>
<p class="rastr-sedy-l"><strong>Strašidelná halloweenská nadílka</strong><br><strong>KDY: </strong>Pátek 28. října v 10 hodin<br><strong>KDE: </strong>Všesportovní areál Obří Sud Javorník, Jeřmanice<br><br>Každé dítě, které přijde k pokladně areálu, losuje svoji strašidelnou halloweenskou nadílku. Losuje se o jízdy na bobové dráze zdarma a dárky od obra Javora a navíc děti, které přijdou v halloweenském kostýmu, dostanou sladkou odměnu. V restauraci Obří sud na vrcholu kopce Javorníku je pro malé i velké připraveno strašidelné halloweenské menu a pro děti, které přijdou v kostýmu, sladkost zdarma.</p>
<p><strong>Sůl nad zlato - pohádkové prohlídky</strong><br><strong>KDY: </strong>Pátek 28. - neděle 30. října<br><strong>KDE: </strong>Zámek Sychrov<br><strong>ZA KOLIK: </strong>180 Kč</p>
<p>Pohádkové prohlídky na zámku Sychrově mají již mnohaletou tradici. Tentokrát si pro vás na zámku připravili pohádkovou klasiku Sůl nad zlato. Jestli opravdu zvítězí dobro nad zlem, jak to má ve správné pohádce být, se můžete dozvědět vždy v 10, 11, 13, 14 a 15 hodin.</p>
<p class="rastr-sedy-l"><strong>Halloween na Vysoké</strong><br><strong>KDY: </strong>Pátek 28. října v 16 hodin<br><strong>KDE: </strong>Farma Vysoká, Chrastava<br><br>Oblékněte se do strašidelných masek a přijďte si užít soutěž v dlabání dýní, stezku odvahy a opékání buřtů či marshmallow.</p>
<p><strong>Lampionový průvod</strong><br><strong>KDY: </strong>Pátek 28. října v 17:30<br><strong>KDE: </strong>Hrad Grabštejn, Chotyně</p>
<p>Obec Chotyně, Sokol Chotyně a hrad Grabštejn Vás srdečně zvou na letošní lampionový průvod. Od sokolovny v Chotyni poputujete v průvodu až na hrad a cestou i na hradě potkáte strašidelné i pohádkové bytosti.</p>
<p class="rastr-sedy-l"><strong>Tartuffe</strong><br><strong>KDY: </strong>Pátek 28. října v 19 hodin<br><strong>KDE: </strong>Malé divadlo Liberec<br><br>Mistrovská veršovaná komedie o pokrytectví přivádí na scénu věčně aktuální typ svatouška, velkého manipulátora, který káže falešnou morálku a vlastní mocenské záměry a touhu po zisku hbitě zastírá lživým obviněním. Geniální klasik Moliére v Tartuffovi rozehrává vybroušené přestřelky dialogů a s citem pro míchání tragického a směšného splétá zapeklitou situaci k popukání.</p>
<p></p>


        <a class="inserted-article" href="https://liberecky.denik.cz/ctenar-reporter/foto-v-hlavici-uctili-pamatku-padlych-a-oslavili-vyroci-obce-20221017.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://liberecky.denik.cz/ctenar-reporter/foto-v-hlavici-uctili-pamatku-padlych-a-oslavili-vyroci-obce-20221017.html' })">
            <img src="https://g.denik.cz/25/1b/p1020197_denik-150-3x2.jpg" width="150" height="100" alt="Slavnostní pokládání květin k památníkům padlých a oslava 670 let obce Hlavice." title="Slavnostní pokládání květin k památníkům padlých a oslava 670 let obce Hlavice." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/25/1b/p1020197_denik-150-3x2.jpg 1x, https://g.denik.cz/25/1b/p1020197_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">FOTO: V Hlavici uctili památku padlých a oslavili výročí obce</div>
        </a>

<p><strong></strong></p>
<p><strong>Pražský výběr</strong><br><strong>KDY: </strong>Pátek 28. října ve 20 hodin<br><strong>KDE: </strong>Dům kultury<br><strong>ZA KOLIK: </strong>590 Kč</p>
<p>Skupina vystoupí v původním složení v čele s Michaelem Kocábem, Michalem Pavlíčkem, Vilémem Čokem, Klaudiusem Kryšpínem, Jiřím Hrubešem a již stálým hostem DJ Roxtarem. Zazní průřez skladeb z alb Straka v hrsti, Výběr a Běr a také skladby v novějších úpravách.</p>
<p class="rastr-sedy-l"><strong>Slavnostní žehnání zvonu</strong><br><strong>KDY: </strong>Sobota 29. října ve 13 hodin<br><strong>KDE: </strong>kaplička, Proseč pod Ještědem<br><br>Folklór a staré zvyky se z obcí vytrácí, tak si pojďte do Proseče užít akci, při níž bude slavnostně požehnáno zvonu, klepání na zvon a jeho první zvonění. Kromě toho se bude číst z obecní kroniky a akci zpěvem a tancem doprovodí soubor Folklórní soubor Horačky.</p>
<p><strong>Pohádka o Liazce</strong><br><strong>KDY: </strong>Sobota 29. října v 15 hodin<br><strong>KDE: </strong>Naivní divadlo Liberec<br><strong>ZA KOLIK: </strong>100 Kč</p>
<p>Moderní autorská inscenace z pera Tomáše Syrovátky a v režii Martina Tichého, která se volně inspiruje úspěchy kamionu LIAZ na tratích slavné pouštní rallye Paříž-Dakar v 80. letech minulého století. Před severočeskými montéry a závozníky, zvyklými doposud leda tak rozvážet sudy vratislavického piva po libereckém okrese, vyvstane jednoho dne nečekaný úkol. Přestavět závozní náklaďák na závodní kamion. A pokud možno s ním daleko v Africe vybojovat vavřínový věnec.</p>
<p class="rastr-sedy-l"><strong>Strašidelná noc</strong><br><strong>KDY: </strong>Sobota 29. října v 18 hodin<br><strong>KDE: </strong>Zámek Frýdlant<br><br>Speciální noční prohlídky zámku Frýdlant pro malé i velké návštěvníky, kteří se rádi bojí. V 18 hodin se prohlídky zaměří na děti, od 20 hodin je pak připravena prohlídka pouze pro dospělé.</p>
<p><strong>Milion</strong><br><strong>KDY: </strong>Sobota 29. října v 19 hodin<br><strong>KDE: </strong>kino Frýdlant<br><strong>ZA KOLIK: </strong>250 Kč</p>
<p>Chytrá, neotřelá a překvapující jednoaktová komedie pro dva herce, třaskavý dialog plný nečekaných situací a chytrého humoru. Slavný divadelní herec, režisér a ředitel, lehce arogantní Filip Martén má problém. Jeviště jeho divadla sežral červotoč. Na záchranu toho, co celý život budoval, potřebuje milion euro. Známý umělec vsadí vše na jednu kartu a jde osobně požádat o peníze záhadného miliardáře a mecenáše Jeana Petitéra, který se naopak na veřejnosti neukazuje vůbec. Dostat milion Euro ovšem není jen tak. Na pódiu se představí Vladimír Polívka a Hynek Čermák.</p>
<p class="rastr-sedy-l"><strong>N.O.H.A.</strong><br><strong>KDY: </strong>Sobota 29. října ve 20 hodin<br><strong>KDE: </strong>Club Warehouse Liberec<br><strong>ZA KOLIK: </strong>400 Kč<br><br>Těšte se na pověstný, multižánrový, nadupaný mix drum and bass, dubstepu a world music v podání skvělých muzikantů. Tahle kosmopolitní kapela (USA, CZ, Brazil) má v Liberci vždy extra energická vystoupení a tentokrát exkluzivně ve Warehousu představí brand new single.</p>
<p><strong>Duchové a dušičky</strong><br><strong>KDY: </strong>Neděle 30. listopadu v 16 hodin<br><strong>KDE: </strong>U podstávkového domu Koník – Žitavská ul., Hrádek nad Nisou</p>
<p>Stezka odvahy pro děti. V cíli opékání marsmallow, možnost zakoupení buřtů k opékání a teplých nápojů pro malé i velké.</p>
<p class="rastr-sedy-l"><strong>Zpřístupnění středověké věže</strong><br><strong>KDY: </strong>Pátek 28. - neděle 30. října<br><strong>KDE: </strong>Zámek Lemberk<br><strong>ZA KOLIK: </strong>80 Kč<br><br>Prodloužený víkend nabídne otevření středověké věže s vyhlídkou po okolí zámku Lemberk. Věž bude otevřena po celý den od 9 do 15 hodin.</p>
<p><strong>Koncert k výročí vzniku republiky</strong><br><strong>KDY: </strong>Neděle 30. října v 18 hodin<br><strong>KDE: </strong>kostel sv. Bonifáce Liberec</p>
<p>Jste zváni na koncert libereckého souboru bicích nástrojů Aries pod vedením Sergije Grigorenka.</p>
<p class="rastr-sedy-l"><strong>Giuseppe Verdi: Otello</strong><br><strong>KDY: </strong>Neděle 30. října v 19 hodin<br><strong>KDE: </strong>Divadlo F. X. Šaldy Liberec<br><br>Spojení dvou velikánů. I tak lze nazvat operní dílo, ve kterém se spojilo nesmrtelné shakespearovské téma s hudbou „dospělého“ skladatele a zralého člověka. Verdi má za sebou v době vzniku Otella dlouhou kompoziční pauzu, od jeho poslední opery Aidy uplynulo již šestnáct let. Premiéra se konala roku 1887, pod libretem je podepsán básník Arrigo Boito. Operní drama Otello stojí právem na piedestalu světové operní literatury. Je to drama plné pravdivých momentů, drama lámající lidské charaktery. A v neposlední řadě dílo ohromně cenné, protože je samo sebou usvědčeno z faktu, jak může být operní umění strhující a krásné.</p></div>
        </div>

        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzEzNTI2OTtzOjE6InIiO2k6MjU7czoxOiJzIjtpOjExMTIyO30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fliberecky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            27.10.2022
    </span>
    
    <a href="/diskuse/nova/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fliberecky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html&subject=Tipy%20na%20v%C3%ADkend%3A%20Stra%C5%A1ideln%C3%A1%20zoo%2C%20koncert%20Pra%C5%BEsk%C3%A9ho%20v%C3%BDb%C4%9Bru%20nebo%20oslavy%20halloweenu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Tipy na víkend: Strašidelná zoo, koncert Pražského výběru nebo oslavy halloweenu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Halloween" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/halloween-633.html">Halloween, </a>
                <a class="article-tags__item" title="Štítek: Pražský výběr" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/prazsky-vyber-13945.html">Pražský výběr, </a>
                <a class="article-tags__item" title="Štítek: Liberec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/liberec-312.html">Liberec, </a>
                <a class="article-tags__item" title="Štítek: Liberecký kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/liberecky-kraj-590.html">Liberecký kraj, </a>
                <a class="article-tags__item" title="Štítek: divadlo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/divadlo-13146.html">divadlo, </a>
                <a class="article-tags__item" title="Štítek: státní svátek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/statni-svatek-21493.html">státní svátek, </a>
                <a class="article-tags__item" title="Štítek: Chotyně" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/chotyne-20216.html">Chotyně, </a>
                <a class="article-tags__item" title="Štítek: Giuseppe Verdi" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/giuseppe-verdi-3613.html">Giuseppe Verdi, </a>
                <a class="article-tags__item" title="Štítek: zámek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zamek-1510.html">zámek, </a>
                <a class="article-tags__item" title="Štítek: Zoologická zahrada Liberec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zoologicka-zahrada-liberec-22587.html">Zoologická zahrada Liberec</a>
    </div>






<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="1056471107,610496012,3501919636,3839345711,769094928,1350631579,2597652835,2513149042,2907685465"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

<div id="top-articles" data-neighbors="liberecky_1056471107, liberecky_610496012, liberecky_3501919636, liberecky_3839345711, liberecky_769094928, liberecky_1350631579, liberecky_2597652835, liberecky_2513149042, liberecky_2907685465">

 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/liberec-studenti-zavod-jestedska-hlidka-20221108.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Ve školách se už neučí. Liberečtí studenti závodili v branné výchově" tabindex="-1" >
        <img src="https://g.denik.cz/25/07/hod-granatem-ci-strelba-liberecti-studenti-si-vyzkouseli-brannou-vychovu-32_denik-210-3x2.jpg" width="210" height="140" alt="Nultý ročník soutěže Ještědská hlídka pro studenty 2. a 3. ročníků libereckých gymnázií." title="Nultý ročník soutěže Ještědská hlídka pro studenty 2. a 3. ročníků libereckých gymnázií." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/07/hod-granatem-ci-strelba-liberecti-studenti-si-vyzkouseli-brannou-vychovu-32_denik-210-3x2.jpg 1x, https://g.denik.cz/25/07/hod-granatem-ci-strelba-liberecti-studenti-si-vyzkouseli-brannou-vychovu-32_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Liberecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Liberecko
        </a>
    

        <a class="box-article-tag" href="/galerie/jestedska-hlidka-2022.html?photo=1&amp;back=1056471107-1119-25" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 58
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/liberec-studenti-zavod-jestedska-hlidka-20221108.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ve školách se už neučí. Liberečtí studenti závodili v branné výchově</h3>
            Branně-vědomostního závodu Ještědská hlídka se mohli doposud účastnit žáci z druhých stupňů…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/kluci-z-prahy-zamirili-do-jizerskych-hor-zamerili-se-na-poznavani-kras-prirody-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Kluci z Prahy zamířili do Jizerských hor. Zaměřili se na poznávání krás přírody" tabindex="-1" >
        <img src="https://g.denik.cz/10/a1/kluci-z-prahy-zamirili-do-jizerskych-hor-zamerili-se-na-poznavani-kras-prirody_denik-210-3x2.jpg" width="210" height="140" alt="Kluci z Prahy zamířili do Jizerských hor." title="Kluci z Prahy zamířili do Jizerských hor." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/10/a1/kluci-z-prahy-zamirili-do-jizerskych-hor-zamerili-se-na-poznavani-kras-prirody_denik-210-3x2.jpg 1x, https://g.denik.cz/10/a1/kluci-z-prahy-zamirili-do-jizerskych-hor-zamerili-se-na-poznavani-kras-prirody_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Liberecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Liberecko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/kluci-z-prahy-zamirili-do-jizerskych-hor-zamerili-se-na-poznavani-kras-prirody-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kluci z Prahy zamířili do Jizerských hor. Zaměřili se na poznávání krás přírody</h3>
            Třetí video natočili v Libereckém kraji Janek Rubeš a Honza Mikulka – pražská dvojice, která…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-kraj/skvele-lokotka-se-pochlapila-ze-studanky-veze-tri-body-20221109.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Žibřidice zvládly šlágr. Podzim je pro nás velmi dobrý, říká kouč Broschinský" tabindex="-1" >
        <img src="https://g.denik.cz/10/c6/rychnov-hejnice-web_denik-210-3x2.jpg" width="210" height="140" alt="I. A - Rychnov - Hejnice" title="I. A - Rychnov - Hejnice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/10/c6/rychnov-hejnice-web_denik-210-3x2.jpg 1x, https://g.denik.cz/10/c6/rychnov-hejnice-web_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Kraje
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-kraj/skvele-lokotka-se-pochlapila-ze-studanky-veze-tri-body-20221109.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Žibřidice zvládly šlágr. Podzim je pro nás velmi dobrý, říká kouč Broschinský</h3>
            Fotbalisté českolipské Lokomotivy v posledním podzimním kole zastavili sérii porážek. Svěřenci…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/ceny-plynu-na-trhu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Ceny plynu na trzích klesají. Poznají to ovšem jen některé české domácnosti" tabindex="-1" >
        <img src="https://g.denik.cz/1/db/zemni-plyn-sporak_denik-210-3x2.jpg" width="210" height="140" alt="Po šoku z uplynulých měsíců, kdy kvůli ruské válce na Ukrajině extrémně rostly ceny plynu na mezinárodním trhu, v uplynulých dnech naopak jeho velkoobchodní cena výrazně klesla. " title="Po šoku z uplynulých měsíců, kdy kvůli ruské válce na Ukrajině extrémně rostly ceny plynu na mezinárodním trhu, v uplynulých dnech naopak jeho velkoobchodní cena výrazně klesla. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/db/zemni-plyn-sporak_denik-210-3x2.jpg 1x, https://g.denik.cz/1/db/zemni-plyn-sporak_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/ceny-plynu-na-trhu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ceny plynu na trzích klesají. Poznají to ovšem jen některé české domácnosti</h3>
            Po šoku z uplynulých měsíců, kdy kvůli ruské válce na Ukrajině extrémně rostly ceny plynu na…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/video-v-bozenicich-ukazali-kouzlo-myslivosti-nechybely-zverinove-hody-20221106.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: VIDEO: V Boženicích ukázali kouzlo myslivosti. Nechyběly zvěřinové hody" tabindex="-1" >
        <img src="https://g.denik.cz/25/a3/v-bozenicich-ukazali-kouzlo-myslivosti-nechybely-zverinove-hody-09_denik-210-3x2.jpg" width="210" height="140" alt="Svatohubertská výprava za myslivostí." title="Svatohubertská výprava za myslivostí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/a3/v-bozenicich-ukazali-kouzlo-myslivosti-nechybely-zverinove-hody-09_denik-210-3x2.jpg 1x, https://g.denik.cz/25/a3/v-bozenicich-ukazali-kouzlo-myslivosti-nechybely-zverinove-hody-09_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Liberecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Liberecko
        </a>
    

        <a class="box-article-tag" href="/galerie/v-bozenicich-ukazali-kouzlo-myslivosti-nechybely-zverinove-hody.html?photo=1&amp;back=769094928-1119-25" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 42
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/video-v-bozenicich-ukazali-kouzlo-myslivosti-nechybely-zverinove-hody-20221106.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: V Boženicích ukázali kouzlo myslivosti. Nechyběly zvěřinové hody</h3>
            V areálu mysliveckého spolku Boženice proběhla první listopadovou sobotu Svatohubertská výprava…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/kapela-z-jablonneho-v-podjestedi-vypustila-do-sveta-svuj-prvni-klip-20221109.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Kapela z Jablonného v Podještědí vypustila do světa svůj první klip" tabindex="-1" >
        <img src="https://g.denik.cz/25/1c/311887462-103783322526330-5137023854517409765-n_denik-210-3x2.jpg" width="210" height="140" alt="Kapela Escape the Studio z Jablonného v Podještědí." title="Kapela Escape the Studio z Jablonného v Podještědí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/1c/311887462-103783322526330-5137023854517409765-n_denik-210-3x2.jpg 1x, https://g.denik.cz/25/1c/311887462-103783322526330-5137023854517409765-n_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/kapela-z-jablonneho-v-podjestedi-vypustila-do-sveta-svuj-prvni-klip-20221109.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kapela z Jablonného v Podještědí vypustila do světa svůj první klip</h3>
            Ahoj, my jsme kapela Escape the Studio z Jablonného v Podještědí. Vylezli jsme z naší kovošrotové…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/zpusobi-vyvoj-valky-na-ukrajine-problemy-s-elektrinou-v-cesku-20221107.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Způsobí vývoj války na Ukrajině problémy s elektřinou v Česku?" tabindex="-1" >
        <img src="https://g.denik.cz/1/28/foto-j-ptacek1_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Ptáček" title="Jiří Ptáček" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/28/foto-j-ptacek1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/28/foto-j-ptacek1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/zpusobi-vyvoj-valky-na-ukrajine-problemy-s-elektrinou-v-cesku-20221107.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Způsobí vývoj války na Ukrajině problémy s elektřinou v Česku?</h3>
            Zastavení vývozu energie z Ukrajiny bude pro znamenat jistou komplikaci, nikoli však zásadní.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/gentleman-silnic-opilec-jizda-manzele-oceneni-20221109.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Manželé se stali Gentlemany silnic. Na Českolipsku zabránili opilci v jízdě" tabindex="-1" >
        <img src="https://g.denik.cz/7/ae/manzele-se-stali-gentlemany-silnic-na-ceskolipsku-zabranili-opilci-v-jizde-05_denik-210-3x2.jpg" width="210" height="140" alt="Manželé Schovancovi získali ocenění Gentleman silnic." title="Manželé Schovancovi získali ocenění Gentleman silnic." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/ae/manzele-se-stali-gentlemany-silnic-na-ceskolipsku-zabranili-opilci-v-jizde-05_denik-210-3x2.jpg 1x, https://g.denik.cz/7/ae/manzele-se-stali-gentlemany-silnic-na-ceskolipsku-zabranili-opilci-v-jizde-05_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Liberecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Liberecko
        </a>
    

        <a class="box-article-tag" href="/galerie/manzele-schovancovi-ziskali-oceneni-gentleman-silnic.html?photo=1&amp;back=2513149042-1119-25" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/gentleman-silnic-opilec-jizda-manzele-oceneni-20221109.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Manželé se stali Gentlemany silnic. Na Českolipsku zabránili opilci v jízdě</h3>
            /FOTO, VIDEO/ Ivanovi a Janě Schovancovým se do paměti vrylo první únorové pondělí letošního roku…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/sbirka-betlemy-20221109.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: V Kněžičkách si můžete prohlédnout sbírku papírových betlémů" tabindex="-1" >
        <img src="https://g.denik.cz/25/a7/betlemy-knezicky-01_denik-210-3x2.jpg" width="210" height="140" alt="Manželé Kabátníkovi v Kněžičkách zpřístupnili veřejnosti svoji soukromou sbírku betlémů." title="Manželé Kabátníkovi v Kněžičkách zpřístupnili veřejnosti svoji soukromou sbírku betlémů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/a7/betlemy-knezicky-01_denik-210-3x2.jpg 1x, https://g.denik.cz/25/a7/betlemy-knezicky-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Liberecko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Liberecko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/sbirka-betlemy-20221109.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Kněžičkách si můžete prohlédnout sbírku papírových betlémů</h3>
            Na blížící se adventní čas se můžete naladit už v těchto dnech návštěvou jedné z největších…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://liberecky.denik.cz/architektura/dum-v-obci-pulecny-u-rychnova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Non stop dovolená. Bydlení v domě s výhledem na známou stavbu je splněným snem" tabindex="-1" >
        <img src="https://g.denik.cz/1/80/1-d2211088ps6a1_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/80/1-d2211088ps6a1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/80/1-d2211088ps6a1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/bydleni-v-dome-s-vyhledem-na-znamou-stavbu-je-splnenym-snem.html?photo=1&amp;back=242135893-24013-25" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://liberecky.denik.cz/architektura/dum-v-obci-pulecny-u-rychnova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Non stop dovolená. Bydlení v domě s výhledem na známou stavbu je splněným snem</h3>
            Připadám si jako na dovolené, říká majitel nového domu v obci Pulečný u Rychnova v okrese…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/marie-polednakova-muzi-zivot.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Marie Poledňáková neměla lehký osud: Po těžké nemoci nevycházela z domu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/df/polednakova-04_denik-210-3x2.jpg" width="210" height="140" alt="Marie Poledňáková" title="Marie Poledňáková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/df/polednakova-04_denik-210-3x2.jpg 1x, https://g.denik.cz/120/df/polednakova-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/marie-polednakova-muzi-zivot.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/marie-polednakova-muzi-zivot.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Marie Poledňáková neměla lehký osud: Po těžké nemoci nevycházela z domu</h3>
            Český showbyznys zasáhla další smutná zpráva. Po dlouhé nemoci zemřela režisérka Marie…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://liberecky.denik.cz/gastronomie/bohyne-kuchyne-houbova-omacka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Z lesa na talíř. Úlovky z houbařské sezony proměňte ve voňavou omáčku" tabindex="-1" >
        <img src="https://g.denik.cz/1/bd/houbova-omacka_denik-210-3x2.png" width="210" height="140" alt="Houbová omáčka" title="Houbová omáčka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bd/houbova-omacka_denik-210-3x2.png 1x, https://g.denik.cz/1/bd/houbova-omacka_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://liberecky.denik.cz/gastronomie/bohyne-kuchyne-houbova-omacka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Z lesa na talíř. Úlovky z houbařské sezony proměňte ve voňavou omáčku</h3>
            Jak já jsem se těšila, až porostou! Vyrazit si na houby, to je zábava, kterou milujeme. A v…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/pohled-z-mesice-na-zemi-21001108.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Jak vypadá pohled na vycházející Zemi z Měsíce? Nic krásnějšího jste neviděli" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/2b/profimedia-0092919103_denik-210-3x2.jpg" width="210" height="140" alt="Planeta Země." title="Planeta Země." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/2b/profimedia-0092919103_denik-210-3x2.jpg 1x, https://g.denik.cz/111/2b/profimedia-0092919103_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/pohled-z-mesice-na-zemi-21001108.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak vypadá pohled na vycházející Zemi z Měsíce? Nic krásnějšího jste neviděli</h3>
            „Je tak modrá," řekl o naší planetě před více než šedesáti lety první člověk ve vesmíru Jurij…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://liberecky.denik.cz/autobazar/auto-bazar-ojetiny-trh-dotaznik-andy-05-09112022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Český zákazník chce u auta hlavně velký zavazadlový prostor" tabindex="-1" >
        <img src="https://g.denik.cz/1/3a/andy-holejsovsky_denik-210-3x2.jpg" width="210" height="140" alt="Jan Holejšovský, manažer společnosti Andy-auta s.r.o." title="Jan Holejšovský, manažer společnosti Andy-auta s.r.o." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/3a/andy-holejsovsky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3a/andy-holejsovsky_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autobazar/" title="Rubrika Autobazar" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autobazar
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://liberecky.denik.cz/autobazar/auto-bazar-ojetiny-trh-dotaznik-andy-05-09112022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Český zákazník chce u auta hlavně velký zavazadlový prostor</h3>
            /AUTODOTAZNÍK DENÍKU – ANDY AUTA/ Ojeté automobily jsou téma, které nyní zajímá mnoho lidí. Jaký…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/interier/radiatory-20221109.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Vlastníma rukama. Oprýskaný radiátor ještě stihnete natřít" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/19/1-hammerite-radiator-pred-2_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/19/1-hammerite-radiator-pred-2_denik-210-3x2.jpg 1x, https://g.denik.cz/109/19/1-hammerite-radiator-pred-2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/radiatory-20221109.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/interier/radiatory-20221109.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Vlastníma rukama. Oprýskaný radiátor ještě stihnete natřít</h3>
            Přestože topná sezona už v mnoha domácnostech začala, jinde s jejím startem v důsledku cen…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://liberecky.denik.cz/objevy/hreben-vsi-izrael-20221109.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Tajemství hřebenu na vši. Vědci přeložili první nápis psaný starověkou abecedou" tabindex="-1" >
        <img src="https://g.denik.cz/1/87/nejstarsi-dochovana-staroveka-veta-hreben_denik-210-3x2.jpg" width="210" height="140" alt="Vědci rozluštili nejstarší dochovanou větu. Nachází se na hřebeni a v překladu znamená něco jako: Nechť tento kel vymýtí vši z vlasů a vousů" title="Vědci rozluštili nejstarší dochovanou větu. Nachází se na hřebeni a v překladu znamená něco jako: Nechť tento kel vymýtí vši z vlasů a vousů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/87/nejstarsi-dochovana-staroveka-veta-hreben_denik-210-3x2.jpg 1x, https://g.denik.cz/1/87/nejstarsi-dochovana-staroveka-veta-hreben_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/objevy/" title="Rubrika Objevy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Objevy
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://liberecky.denik.cz/objevy/hreben-vsi-izrael-20221109.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tajemství hřebenu na vši. Vědci přeložili první nápis psaný starověkou abecedou</h3>
            Izraelští vědci přeložili vůbec první větu napsanou starověkou abecedou. Konkrétně jazykem…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/jogurtova-babovka-vlasske-orechy-30001108.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Jogurtová bábovka s vlašskými ořechy: Rychlá a jednoduchá, nadýchaná a božská" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/f6/shutterstock-120415525_denik-210-3x2.jpg" width="210" height="140" alt="Upečte si fantastickou jogurtovou bábovku s vlašskými ořechy." title="Upečte si fantastickou jogurtovou bábovku s vlašskými ořechy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/f6/shutterstock-120415525_denik-210-3x2.jpg 1x, https://g.denik.cz/122/f6/shutterstock-120415525_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/jogurtova-babovka-vlasske-orechy-30001108.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jogurtová bábovka s vlašskými ořechy: Rychlá a jednoduchá, nadýchaná a božská</h3>
            Jogurtová bábovka je krásně jemná a vlahá. Báječně se snoubí s vlašskými ořechy, ale pokud…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://liberecky.denik.cz/spolecnost/moderatorka-jana-peroutkova-nasla-svuj-styl-diky-spalenym-vlasum-21001106.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Kvůli akné jsem chtěla zmizet, říká moderátorka Událostí Jana Peroutková" tabindex="-1" >
        <img src="https://g.denik.cz/1/6d/94f31b2f-bae3-4d2c-83bd-2d94a0e48bb2-d221106vtn1r1_denik-210-3x2.jpg" width="210" height="140" alt="Moderátorka zpravodajství Události na ČT1 Jana Peroutková" title="Moderátorka zpravodajství Události na ČT1 Jana Peroutková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6d/94f31b2f-bae3-4d2c-83bd-2d94a0e48bb2-d221106vtn1r1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6d/94f31b2f-bae3-4d2c-83bd-2d94a0e48bb2-d221106vtn1r1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/moderatorka-udalosti-jana-peroutkova.html?photo=1&amp;back=3101787875-12923-25" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://liberecky.denik.cz/spolecnost/moderatorka-jana-peroutkova-nasla-svuj-styl-diky-spalenym-vlasum-21001106.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kvůli akné jsem chtěla zmizet, říká moderátorka Událostí Jana Peroutková</h3>
            Moderátorka zpravodajských relací na České televizi Jana Peroutková a dvojnásobná maminka se léta…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/pribehy/keanu-reeves-film-praha-hollywood-skola-hokej-knihy-nemocnice-netflix-motorka-20.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Skromný Keanu Reeves: Bohatství nosí v sobě. To, co má na účtu, posílá jiným" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/18/profimedia-0430347319_denik-210-3x2.jpg" width="210" height="140" alt="Keanu Reeves je jeden z nejcharismatičtějších holywoodských herců" title="Keanu Reeves je jeden z nejcharismatičtějších holywoodských herců" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/18/profimedia-0430347319_denik-210-3x2.jpg 1x, https://g.denik.cz/129/18/profimedia-0430347319_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        <a class="box-article-tag" href="https://www.vlasta.cz/galerie/keanu-reeves-film-praha-hollywood-skola-hokej-knihy-nemocnice-netflix-motorka-20.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/pribehy/keanu-reeves-film-praha-hollywood-skola-hokej-knihy-nemocnice-netflix-motorka-20.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Skromný Keanu Reeves: Bohatství nosí v sobě. To, co má na účtu, posílá jiným</h3>
            Sláva a peníze kazí charakter, říká se. To však neplatí o hollywoodském herci Keanu Reevesovi,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://liberecky.denik.cz/zdravi/nejlepsi-obuti-na-zimu-bose-boty-netlaci-a-nohy-se-v-nich-zahrivaji-samy-2022110.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Nejlepší obutí na zimu? Bosé boty. Osvědčily se i cestovateli za polárním kruhem" tabindex="-1" >
        <img src="https://g.denik.cz/1/db/bose-boty-v-zime_denik-210-3x2.jpg" width="210" height="140" alt="V bosých botách se noha pohybuje a zahřívá, takže v nich není zima." title="V bosých botách se noha pohybuje a zahřívá, takže v nich není zima." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/db/bose-boty-v-zime_denik-210-3x2.jpg 1x, https://g.denik.cz/1/db/bose-boty-v-zime_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/bose-boty-v-zime.html?photo=1&amp;back=3477252620-12922-25" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://liberecky.denik.cz/zdravi/nejlepsi-obuti-na-zimu-bose-boty-netlaci-a-nohy-se-v-nich-zahrivaji-samy-2022110.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejlepší obutí na zimu? Bosé boty. Osvědčily se i cestovateli za polárním kruhem</h3>
            Průvodce a fotograf Marek Rybář v bosých botách vyrazil za polární kruh. Cestovatel Jiří Kalát v…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/hubnuti-myty-stereotypy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Hubnutí: Stereotypy, kterým jste nejspíš doteď věřili i vy" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/3a/shutterstock-1310390257_denik-210-3x2.jpg" width="210" height="140" alt="1310390257" title="1310390257" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/3a/shutterstock-1310390257_denik-210-3x2.jpg 1x, https://g.denik.cz/124/3a/shutterstock-1310390257_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/hubnuti-myty-stereotypy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Hubnutí: Stereotypy, kterým jste nejspíš doteď věřili i vy</h3>
            Když zadáte do internetového vyhledavače spojení „jak zhubnout“, vyjedou vám stovky článků se…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://liberecky.denik.cz/zvireci-denik/top10-nejrychlejsich-psich-plemen.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Máte doma šampiona? Přehled TOP10 nejrychlejších psích plemen překvapí" tabindex="-1" >
        <img src="https://g.denik.cz/1/66/7-dalmatin_denik-210-3x2.jpg" width="210" height="140" alt="Dalmatin" title="Dalmatin" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/66/7-dalmatin_denik-210-3x2.jpg 1x, https://g.denik.cz/1/66/7-dalmatin_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    

        <a class="box-article-tag" href="/galerie/nejrychlejsi-psi-plemena.html?photo=1&amp;back=3854462493-13533-25" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://liberecky.denik.cz/zvireci-denik/top10-nejrychlejsich-psich-plemen.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Máte doma šampiona? Přehled TOP10 nejrychlejších psích plemen překvapí</h3>
            Zamýšleli jste se někdy nad tím, která psí plemena patří k nejrychlejším běžcům? Mnohé z vás…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/lucie-vondrackova-zdenek-polivka-aktualne-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Lucie Vondráčková po boku mladého zápasníka jen kvete: Lásku si bedlivě střeží" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/66/vondrackova-d2211026uo7f1_denik-210-3x2.jpg" width="210" height="140" alt="Lucie Vondráčková" title="Lucie Vondráčková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/66/vondrackova-d2211026uo7f1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/66/vondrackova-d2211026uo7f1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/lucie-vondrackova-o-polivkovi-zatim-mluvit-nechce.html?photo=1&amp;back=1311869025-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/lucie-vondrackova-zdenek-polivka-aktualne-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Lucie Vondráčková po boku mladého zápasníka jen kvete: Lásku si bedlivě střeží</h3>
            Lucie Vondráčková zřejmě našla toho pravého. Známá zpěvačka randí se zápasníkem MMA Zdeňkem…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Liberecku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="mb20">
    <h2 class="main-title lined fs23 mb20">Další tipy</h2>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni-tipy/v-liberecke-knihovne-zacina-festival-detskeho-ctenarstvi-20211103.html" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'V liberecké knihovně začíná Festival dětského čtenářství')" >
        <img src="https://g.denik.cz/25/20/liberec-krajska-vedecka-knihovna-barevna-obrazovka-04_denik-120-3x2.jpg" width="120" height="80" alt="Krajská vědecká knihovna v Liberci" title="Krajská vědecká knihovna v Liberci" loading="lazy" srcset="https://g.denik.cz/25/20/liberec-krajska-vedecka-knihovna-barevna-obrazovka-04_denik-120-3x2.jpg 1x, https://g.denik.cz/25/20/liberec-krajska-vedecka-knihovna-barevna-obrazovka-04_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/ostatni-tipy/" title="Rubrika Ostatní tipy"  >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Ostatní tipy
        </a>
    
        <a class="small-article__title" href="/ostatni-tipy/v-liberecke-knihovne-zacina-festival-detskeho-ctenarstvi-20211103.html" tabindex="-1" title="číst článek: V liberecké knihovně začíná Festival dětského čtenářství" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'V liberecké knihovně začíná Festival dětského čtenářství')" >
            V liberecké knihovně začíná Festival dětského čtenářství
        </a>
    </div>
</article>



<article class="small-article mb15 box-article--video hotjar-top21">
    <a class="small-article__left" href="/tipy-na-vylety/vystava-maly-princ-litvinov-20210625.html" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'Multimediální umělkyně nabízí v Litvínově Malého prince v rozšířené realitě')" >
        <img src="https://g.denik.cz/13/0e/litvinov-vystava-maly-princ-podzimkova-20210624-14_denik-120-3x2.jpg" width="120" height="80" alt="Eliška Podzimková instalovala na Zámku Valdštejnů interaktivní výstavu Malý princ. Lidé mohou s pomocí mobilu animovat ilustrace na zdi." title="Eliška Podzimková instalovala na Zámku Valdštejnů interaktivní výstavu Malý princ. Lidé mohou s pomocí mobilu animovat ilustrace na zdi." loading="lazy" srcset="https://g.denik.cz/13/0e/litvinov-vystava-maly-princ-podzimkova-20210624-14_denik-120-3x2.jpg 1x, https://g.denik.cz/13/0e/litvinov-vystava-maly-princ-podzimkova-20210624-14_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/tipy-na-vylety/" title="Rubrika Tipy na výlety"  >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na výlety
        </a>
    
        <a class="small-article__title" href="/tipy-na-vylety/vystava-maly-princ-litvinov-20210625.html" tabindex="-1" title="číst článek: Multimediální umělkyně nabízí v Litvínově Malého prince v rozšířené realitě" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'Multimediální umělkyně nabízí v Litvínově Malého prince v rozšířené realitě')" >
            Multimediální umělkyně nabízí v Litvínově Malého prince v rozšířené realitě
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/tipy-na-kulturu/koncert-na-strese-v-desitkach-ve-ctvrtek-zahraje-jiri-schmitzer-20210616.html" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'Koncert na střeše: V Desítkách ve čtvrtek zahraje Jiří Schmitzer')" >
        <img src="https://g.denik.cz/52/9b/74791056-921064324946353-2553377002572742656-o_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Schmitzer" title="Jiří Schmitzer" loading="lazy" srcset="https://g.denik.cz/52/9b/74791056-921064324946353-2553377002572742656-o_denik-120-3x2.jpg 1x, https://g.denik.cz/52/9b/74791056-921064324946353-2553377002572742656-o_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"  >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na kulturu
        </a>
    
        <a class="small-article__title" href="/tipy-na-kulturu/koncert-na-strese-v-desitkach-ve-ctvrtek-zahraje-jiri-schmitzer-20210616.html" tabindex="-1" title="číst článek: Koncert na střeše: V Desítkách ve čtvrtek zahraje Jiří Schmitzer" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'Koncert na střeše: V Desítkách ve čtvrtek zahraje Jiří Schmitzer')" >
            Koncert na střeše: V Desítkách ve čtvrtek zahraje Jiří Schmitzer
        </a>
    </div>
</article>
</div>


<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/475717-stanjura-hleda-penize-do-rozpoctu-zameril-se-na-sporeni-dane-i-penze?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/64b03448242e0f3afb66a2e57980eea7.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/475717-stanjura-hleda-penize-do-rozpoctu-zameril-se-na-sporeni-dane-i-penze?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Stanjura hledá peníze do rozpočtu. Zaměřil se na spoření, daně i penze" target="_blank" rel="noopener">
                Stanjura hledá peníze do rozpočtu. Zaměřil se na spoření,…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/475712-sojgu-naridil-vojakum-vyklidit-cherson-k-mestu-se-blizi-ukrajinska-armada?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/f9234c895ca23451db70d9ca66c17046.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/475712-sojgu-naridil-vojakum-vyklidit-cherson-k-mestu-se-blizi-ukrajinska-armada?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Šojgu nařídil vojákům vyklidit Cherson. K městu se blíží ukrajinská armáda" target="_blank" rel="noopener">
                Šojgu nařídil vojákům vyklidit Cherson. K městu se blíží…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset3" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=liberecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/5/2/5/5/3595255-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.11. - 22.11.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=liberecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/9/3/0/2/3599302-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.11. - 15.11.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=liberecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/5/1/0/0/3585100-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.11. - 22.11.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=liberecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/8/3/5/7/3598357-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.11. - 15.11.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=liberecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/0/4/2/5/8/3604258-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.11. - 15.11.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic--strojnik--obsluha-66495475-wv2ghg.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič - Strojník - obsluha jeřábů, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič - Strojník - obsluha jeřábů, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-66371719-wwrv6x.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚČETNÍ, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ÚČETNÍ, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojni-inzenyr-ka--66415115-w4v4bu.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STROJNÍ INŽENÝR/KA - LETECKÝ INŽENÝR/KA, 58 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	STROJNÍ INŽENÝR/KA - LETECKÝ INŽENÝR/KA, 58 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/it-technik-technicka-66328279-w18wuk.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="IT TECHNIK/TECHNIČKA, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	IT TECHNIK/TECHNIČKA, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-pripravy-staveb-66328285-wzhrgf.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TECHNIK PŘÍPRAVY STAVEB - projektant, 35 028 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	TECHNIK PŘÍPRAVY STAVEB - projektant, 35 028 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-66480131-wycfc4.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UKLÍZEČ/KA, 15 720 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	UKLÍZEČ/KA, 15 720 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/c-developer--100-remote-66531177-wd944j.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="C# Developer | 100% Remote (80 - 120.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	C# Developer | 100% Remote (80 - 120.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mzdovy-a-ucetni-junior-66480093-wmbf67.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MZDOVÝ/Á ÚČETNÍ JUNIOR, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MZDOVÝ/Á ÚČETNÍ JUNIOR, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-T8-AWD-RECH-SUV-16518227508273665.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 nové vozidlo, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo XC90 nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-ALLURE-PACK-SUV-166729720884569.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 nové vozidlo, servisní knížka, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 nové vozidlo, servisní knížka, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/SX4/SX4-2-0ddis-MAL-Hatchback-16568304840420.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki SX4 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mazda/CX-5/CX-5-2-5-G194-R-SUV-1667399856615109.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-5 nové vozidlo, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda CX-5 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kodiaq/Kodiaq-2-0-TDI-DSG-SUV-16650505302300.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kodiaq první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Kodiaq první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Vito/Vito-116-FUN-7-MPV-16563619307990.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Vito první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Vito první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Vito/Vito-Tourer-124-MPV-16661899283170.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Vito první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Vito první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Na-Hatchback-1660547966093108.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-automat-navi-7040108.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, Automat, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, Automat, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-0-ecoboost-cr-1-maj-54000428.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.0 EcoBoost, ČR,1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus 1.0 EcoBoost, ČR,1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/mpv/nafta/volkswagen-caddy-1-6-tdi-navi-tempo-aut-klima-10724970.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1,6 TDi Navi, Tempo, Aut.klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 1,6 TDi Navi, Tempo, Aut.klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-sportstourer-innovati-10724949.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2.0 CDTi Sportstourer Innovati" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia 2.0 CDTi Sportstourer Innovati
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-2-tce-serv-kniha-kuze-54000298.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.2 TCe, Serv.kniha, Kůže" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster 1.2 TCe, Serv.kniha, Kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-cr-2-maj-serv-kniha-54001638.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 1.7 CRDi, ČR,2.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i40 1.7 CRDi, ČR,2.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/liftback/benzin/ford-mondeo-titanium-2-0-ecoboost-cr-1m-54000296.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo Titanium 2.0 EcoBoost, ČR,1m" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo Titanium 2.0 EcoBoost, ČR,1m
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/cng/volkswagen-touran-1-4tsi-cng-navi-tazne-7-mist-34500072.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.4TSi CNG Navi, tažné, 7-míst" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran 1.4TSi CNG Navi, tažné, 7-míst
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-liberec-halasova-4148352#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Halasova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Liberec, Halasova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-liberec-dlouha-4148178#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Dlouhá Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Liberec, Dlouhá Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-bezova-4148175#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Bezová Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Liberec, Bezová Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hradek-nad-nisou-okruzni-4148169#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrádek nad Nisou, Okružní Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hrádek nad Nisou, Okružní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-soukenicka-741-15-4147923#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Soukenická 741/15 Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Liberec, Soukenická 741/15 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liberec-kollarova-4147837#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Kollárova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Liberec, Kollárova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-liberec-vanurova-4147831#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Vaňurova Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Liberec, Vaňurova Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-liberec-jezkova-4147804#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Ježkova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Liberec, Ježkova Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/liberecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/liberecky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/libereckydenik" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=liberecky&backUrl=https://liberecky.denik.cz/tipy-na-vikend/tipy-na-vikend-strasidelna-zoo-koncert-prazskeho-vyberu-nebo-oslavy-halloweenu-2.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001667925403/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001667925403/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
