
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'liberecky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Dovolené v bublinách a za týden mimořádná linka Praha - Tokio...",
		'tag': ["Tokio", "Olympijské hry", "Praha", "Kanada", "Japonsko", "basketbal", "Český olympijský výbor", "Reprezentace", "Tomáš Satoranský", "NBA"],
		'author': 'Zdeněk Zamastil',
		'publishedDateTime': "2021-07-12T11:00:00+02:00",
    	'modifiedDateTime': "2021-07-12T11:00:00+02:00",
		'articleID': 334577000,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "334577000-1123-25",
		'image': 'https://g.denik.cz/45/f9/208534742-5653330388042138-831248496682444949-n_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/liberecky.denik.cz\/galerie\/postup-ceskych-basketbalistu-na-olympiadu-do-tokia21.html?photo=1&back=334577000-1123-25",
			'images': [
					{
						'url': 'https://g.denik.cz/45/8c/pce-basket-postup-repre0721-01_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					},
					{
						'url': 'https://g.denik.cz/45/89/pce-basket-postup-repre0721-02_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					},
					{
						'url': 'https://g.denik.cz/45/b8/pce-basket-postup-repre0721-03_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					},
					{
						'url': 'https://g.denik.cz/45/8b/pce-basket-postup-repre0721-04_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					},
					{
						'url': 'https://g.denik.cz/45/57/pce-basket-postup-repre0721-05_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					},
					{
						'url': 'https://g.denik.cz/45/0c/pce-basket-postup-repre0721-06_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					},
					{
						'url': 'https://g.denik.cz/45/47/pce-basket-postup-repre0721-07_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					},
					{
						'url': 'https://g.denik.cz/45/17/pce-basket-postup-repre0721-08_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					},
					{
						'url': 'https://g.denik.cz/45/68/pce-basket-postup-repre0721-09_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					},
					{
						'url': 'https://g.denik.cz/45/47/pce-basket-postup-repre0721-10_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					},
					{
						'url': 'https://g.denik.cz/45/43/pce-basket-postup-repre0721-11_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					},
					{
						'url': 'https://g.denik.cz/45/49/pce-basket-postup-repre0721-12_denik-150-3x2.jpg',
						'description': "Postup českých basketbalistů na Olympiádu do Tokia",
						'source': "CZ Basketball"
					}
			],
			'count': 12,
			'count-page': 14,
			'count-foto': 12,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Liberecký deník", 'link':"liberecky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/liberecky.denik.cz\/ostatni_region\/"},
			{'name':"Dovolené v bublinách a za týden mimořádná linka Praha - Tokio...", 'link':"https:\/\/liberecky.denik.cz\/ostatni_region\/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/liberecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://liberecky.denik.cz/ostatni_region/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Liberecký deník",
                "item": "https:\/\/liberecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/liberecky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Dovolené v bublinách a za týden mimořádná linka Praha - Tokio...",
                "item": "https:\/\/liberecky.denik.cz\/ostatni_region\/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dovolené v bublinách a za týden mimořádná linka Praha - Tokio... - Liberecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Turbulentní léto. Před týdnem si s velkou parádou vybojovali v Kanadě postup na olympijské hry a za týden nabírají směr Tokio. V Japonsku budou jako…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://liberecky.denik.cz/ostatni_region/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">
        <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624961213/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="basketbal, reprezentace, olympijské hry, Michal Šob">
    <meta name="author" content="Zdeněk Zamastil">


	<meta property="og:site_name" content="Liberecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://liberecky.denik.cz/ostatni_region/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html">
	<meta property="og:title" content="Dovolené v bublinách a za týden mimořádná linka Praha - Tokio...">
	<meta property="og:description" content="Turbulentní léto. Před týdnem si s velkou parádou vybojovali v Kanadě postup na olympijské hry a za týden nabírají směr Tokio. V Japonsku budou jako jediní reprezentovat kolektivní sporty. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Dovolené v bublinách a za týden mimořádná linka Praha - Tokio...">
	<meta name="twitter:description" content="Turbulentní léto. Před týdnem si s velkou parádou vybojovali v Kanadě postup na olympijské hry a za týden nabírají směr Tokio. V Japonsku budou jako jediní reprezentovat kolektivní sporty. ">
	<meta property="og:image" content="https://g.denik.cz/45/f9/208534742-5653330388042138-831248496682444949-n_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Čeští basketbalisté s letenkou do Tokia">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/45/f9/208534742-5653330388042138-831248496682444949-n_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/45/f9/208534742-5653330388042138-831248496682444949-n_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/libereckydenik">
    <meta property="article:published_time" content="2021-07-12T11:00:00+02:00">
    <meta property="article:modified_time" content="2021-07-12T11:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1626269230.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1626269230.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1626249359.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1626249359.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://liberecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Liberecký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;liberecky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fliberecky.denik.cz%2Fostatni_region%2Fdovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://liberecky.denik.cz/ostatni_region/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fliberecky.denik.cz%2Fostatni_region%2Fdovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/liberecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion liberecky_denik">

            <li>

                <a href="https://liberecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://liberecky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://liberecky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;liberecky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://liberecky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;liberecky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://liberecky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;liberecky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://liberecky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;liberecky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://liberecky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;liberecky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://liberecky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;liberecky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;liberecky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/euro-2020/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_euro-2020', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Euro 2020
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/florbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://liberecky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/tema/hc-bili-tygri-liberec.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bílí-tygři-liberec', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Bílí Tygři Liberec
        </a>
    </li>
    <li class="item">
        <a href="https://liberecky.denik.cz/tema/ski-tour.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ski-tour', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >
Ski Tour
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://liberecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://liberecky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="zeme-podle-rizika-co-vse-plati-kde-funguje-covid-pas">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Dovolená a podmínky:</h3>
                <span class="vyzva-ctenarum__text">Země podle rizika. Co vše platí. Kde funguje covid pas</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Dovolené v bublinách a za týden mimořádná linka Praha - Tokio...</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">12.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/45/e6/pce-zamastil2002_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Zamastil" title="Zdeněk Zamastil" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/45/e6/pce-zamastil2002_denik-75-1x1.jpg 1x, https://g.denik.cz/45/e6/pce-zamastil2002_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/zdenek-zamastil-1619.html">
                            <span class="article-info__author-name">
                                Zdeněk
                                Zamastil
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/zdenek-zamastil-1619.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/ostatni_region/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/ostatni_region/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html&text=Dovolen%C3%A9%20v%20bublin%C3%A1ch%20a%20za%20t%C3%BDden%20mimo%C5%99%C3%A1dn%C3%A1%20linka%20Praha%20-%20Tokio...&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Fostatni_region%2Fdovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html&subject=Dovolen%C3%A9%20v%20bublin%C3%A1ch%20a%20za%20t%C3%BDden%20mimo%C5%99%C3%A1dn%C3%A1%20linka%20Praha%20-%20Tokio...">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Turbulentní léto. Před týdnem si s velkou parádou vybojovali v Kanadě postup na olympijské hry a za týden nabírají směr Tokio. V Japonsku budou jako jediní reprezentovat kolektivní sporty. </p>

<div class="article-multimedium">
        <a href="/galerie/postup-ceskych-basketbalistu-na-olympiadu-do-tokia21.html?photo=1&amp;back=334577000-1123-25">
            <img src="https://g.denik.cz/45/f9/208534742-5653330388042138-831248496682444949-n_denik-630-16x9.jpg" width="630" height="354" alt="Čeští basketbalisté s letenkou do Tokia" title="Čeští basketbalisté s letenkou do Tokia" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/45/f9/208534742-5653330388042138-831248496682444949-n_denik-630-16x9.jpg 1x, https://g.denik.cz/45/f9/208534742-5653330388042138-831248496682444949-n_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/postup-ceskych-basketbalistu-na-olympiadu-do-tokia21.html?back=334577000-1123-25&amp;photo=2">
                            <img src="https://g.denik.cz/45/8c/pce-basket-postup-repre0721-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/45/8c/pce-basket-postup-repre0721-01_denik-150-3x2.jpg 1x, https://g.denik.cz/45/8c/pce-basket-postup-repre0721-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/postup-ceskych-basketbalistu-na-olympiadu-do-tokia21.html?back=334577000-1123-25&amp;photo=3">
                            <img src="https://g.denik.cz/45/89/pce-basket-postup-repre0721-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/45/89/pce-basket-postup-repre0721-02_denik-150-3x2.jpg 1x, https://g.denik.cz/45/89/pce-basket-postup-repre0721-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/postup-ceskych-basketbalistu-na-olympiadu-do-tokia21.html?back=334577000-1123-25&amp;photo=4">
                            <img src="https://g.denik.cz/45/b8/pce-basket-postup-repre0721-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/45/b8/pce-basket-postup-repre0721-03_denik-150-3x2.jpg 1x, https://g.denik.cz/45/b8/pce-basket-postup-repre0721-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/postup-ceskych-basketbalistu-na-olympiadu-do-tokia21.html?back=334577000-1123-25&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Čeští basketbalisté s letenkou do Tokia
        <span class="description-autor">
             | 
            Foto: Foto: CZ Basketball
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Pohádkový příběh basketbalové reprezentace. Kdo by se probudil po deseti letech z umělého spánku, nevěřil by. Opravdu se jedná o muže a ne ženy, kterým skončil matriarchát pod koši.Původně si chtěli dlouháni vybrat alespoň pár dní volna a po rozvleklé covidové sezoně si vyčistit hlavu na zahraniční dovolené.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>„V uvozovkách každý čerpáme dovolenou, ale všichni jsme doma s rodinami. Udržujeme určitou formu bublin. Téměř nikdo nikam neodcestoval, protože v sázce je příliš mnoho,“ naráží na možnost nákazy <strong>Michal Šob</strong>, manažer národního týmu.</p>
<p>Ten se po lokálním odpočinku poprvé sejde ve čtvrtek a v pondělí 19. července už bude sedět v letadle.</p>
<h2 class="pseudo-h3">ČOV spotřebuje hodně látky</h2>
<p>Last minute… Basketbalisté si zajistili start pod pěti kruhy na poslední chvíli. Přidělali tak milé starosti sobě, fanouškům, kteří se opět musí přizpůsobit časovému posunu (tentokrát sedm hodin dopředu, oproti Kanadě, kdy platilo devět hodin dozadu) ale také Českému olympijskému výboru. Není divu, že manažer reprezentace Michal Šob po návratu z úspěšné kanadské mise celé dny tráví u počítače a mobil neodlepí od ucha.</p>
<p><strong><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/1/e9/michal-sob-manazer-reprezentace_denik-630.jpg" loading="lazy" alt="Manažer basketbalové reprezentace Michal Šob" title="Manažer basketbalové reprezentace Michal Šob"><span class="inserted-image__description">Manažer basketbalové reprezentace Michal Šob</span><span class="inserted-image__author">Zdroj: ČTK/Šváb David</span></span>Počítali s vámi funkcionáři olympijského výboru?</strong></p>
<p>Počítali. Naše kvalifikace se odehrávala v nejzazší možný okamžik. Na potvrzení soupisky a všeho dalšího jsme měli šest hodin po skončení zápasu s Řeckem. Ihned jsme se spojili se všemi složkami ČOV a intenzivně začali pracovat. Olympijský výbor nám vyšel ve všem vstříc. Věřili nám do poslední chvíle a také se podle toho chovali.</p>
<p><strong>To znamená, že látku pro olympijské oblečení už měli připravenou v dílně?</strong></p>
<p>Měli jsme přislíbený přesný počet „krojů“. Míry nám nabírali už před dvěma roky. Tím, že se olympiáda odsunula tak data měli, pouze došlo k přeměřování. Případně jsme doplňovali čísla lidí, kteří nebyli v systému.</p>
<p><strong>Asi měli radost. Vždyť dvoumetroví chlapi s nadsázkou řečeno seberou látku zbytku celé české výpravy.</strong></p>
<p>S Ondrou Balvínem a Honzou Veselým, to nebudou mít úplně jednoduché. Asi ČOV spotřebuje hodně látky. Všechno ale běží dle předpokladů. V sobotu bychom si měli vyzvednout celou olympijskou kolekci pro zahajovací ceremoniál.</p>
<p><strong>Zpátky k postupu na OH. Může se znovu zvednout zájem o basketbal?</strong></p>
<p>Doufáme, že určitě. Po MS se zvedl hodně. Bohužel byl přidušený covidem. Diváci nemohli do haly, děti nemohly sportovat.</p>
<p><strong>Mohou funkcionáři jako vy boomu napomoci?</strong></p>
<p>Mohou získat nové partnery, zvýšit marketingové aktivity. Máme v ruce nástroj na přilákání dětí do přípravek. Jakýkoli úspěch se tvoří následovně: Čím je širší pyramida členské základny, tím je větší pravděpodobnost, že se dříve či později objeví nový Tomáš Satoranský.</p>
<p><strong>Stává se basket českým fenoménem?</strong></p>
<p>Tady vždy dominoval fotbal a hokej. Basket už teď je číslem tři. Hráči si zasloužili za výkony na mistrovství světa i teď postupem na olympiádu zvýšenou pozornost mediální i deseti milionů Čechů. Jestli se ale stane fenoménem, těžko posoudit. Tento tým se však navždy zapsal do historie už jen tím, jak funguje. Bez ohledu na to, jestli je aktuálně úspěšný…</p>
<p><a href="ttps://g.denik.cz/45/6d/pce-postup-grafika-basketbal-21.jpg" target="_blank" rel="noopener"><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/45/6d/pce-postup-grafika-basketbal-21_denik-630.jpg" loading="lazy" alt="Postup českých basketbalistů na Olympiádu do Tokia" title=""><span class="inserted-image__author">Zdroj: Deník</span></span></a></p>
<h2 class="pseudo-h3">Glosa autora</h2>
<p><span style="text-decoration: underline;"><strong>N</strong><strong><span>emají žádné limit</span>y. Těšme se všichni na olympiádu!</strong></span></p>
<p><em>Nic není nemožné. Tento slogan si mohou nechat vytisknout na trika čeští basketbalisté před odletem do Tokia. Nejdříve se zásluhou fantastického šestého místa na mistrovství světa probojovali do olympijské kvalifikace a v ní zcela šokovali celý basketbalový svět. Před nosem zavřeli dveře vysoce favorizované domácí Kanadě. Země javorového listu investovala do případného postupu miliony dolarů, ovšem znovu se ukázalo, že v kolektivním sportu nemá individualismus místo. V tomto případě se ukázaly sobecké praktiky z NBA jako kontraproduktivní. Ke cti organizátorům turnaje ve Victorii ale slouží fakt, že prohru sportovně přijali a chovali se přátelsky. Ne jako jejich kolegové v původní domovině při pořádání fotbalového Eura. Ale zpět pod vysoké koše a k české reprezentaci. Zdá se, že tento tým nemá žádné limity. Po čerstvé zkušenosti ze zámoří si Ginzburgova parta může z Japonska klidně odvézt medaili. Prvním předpokladem je osoba Tomáše Satoranského. Nevím, jak to ten „kluk“ dělá, ale dokáže vybláznit všechny spoluhráče. Ti pak ze sebe vydolují i to, co v nich není… Těšme se všichni na Tokio.</em></p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                <b>Online předplatné Deník.cz.</b> Předplatitelům zobrazujeme méně reklamy a nabízíme více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Uzijte si prazdniny'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">12.7.2021</span>
    
    <a href="/diskuse/nova/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/ostatni_region/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/ostatni_region/dovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html&text=Dovolen%C3%A9%20v%20bublin%C3%A1ch%20a%20za%20t%C3%BDden%20mimo%C5%99%C3%A1dn%C3%A1%20linka%20Praha%20-%20Tokio...&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Fostatni_region%2Fdovolene-v-bublinach-a-za-tyden-mimoradna-linka-praha-tokio-20210712.html&subject=Dovolen%C3%A9%20v%20bublin%C3%A1ch%20a%20za%20t%C3%BDden%20mimo%C5%99%C3%A1dn%C3%A1%20linka%20Praha%20-%20Tokio...">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Tokio" href="/tagy/tokio-83776.html">Tokio, </a></li>
                    <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Kanada" href="/tagy/kanada-1916.html">Kanada, </a></li>
                    <li><a title="Štítek: Japonsko" href="/tagy/japonsko-835.html">Japonsko, </a></li>
                    <li><a title="Štítek: basketbal" href="/tagy/basketbal-75.html">basketbal, </a></li>
                    <li><a title="Štítek: Český olympijský výbor" href="/tagy/cesky-olympijsky-vybor-6473.html">Český olympijský výbor, </a></li>
                    <li><a title="Štítek: Reprezentace" href="/tagy/reprezentace-3093.html">Reprezentace, </a></li>
                    <li><a title="Štítek: Tomáš Satoranský" href="/tagy/tomas-satoransky-3993.html">Tomáš Satoranský, </a></li>
                    <li><a title="Štítek: NBA" href="/tagy/nba-5443.html">NBA</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/19\/86\/budu-jako-mourinho-slibil-vizek-v-karlovych-varech-fanousky-ceka-show-01_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/budu-jako-mourinho-slibil-vizek-v-karlovych-varech-fanousky-ceka-show-20210709.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/19/86/budu-jako-mourinho-slibil-vizek-v-karlovych-varech-fanousky-ceka-show-01_denik-300-16x9.jpg" width="300" height="169" alt="Činovníkům z Dvorů se povedl pořádný majstrštyk. K trenéřině zlákali legendu, Ladislava Vízka." title="Činovníkům z Dvorů se povedl pořádný majstrštyk. K trenéřině zlákali legendu, Ladislava Vízka." loading="lazy" srcset="https://g.denik.cz/19/86/budu-jako-mourinho-slibil-vizek-v-karlovych-varech-fanousky-ceka-show-01_denik-300-16x9.jpg 1x, https://g.denik.cz/19/86/budu-jako-mourinho-slibil-vizek-v-karlovych-varech-fanousky-ceka-show-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Budu jako Mourinho, slíbil Vízek v Karlových Varech. Fanoušky čeká show</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/budu-jako-mourinho-slibil-vizek-v-karlovych-varech.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>
            <div class="box-article-tag">
                
                VÍME PRVNÍ
            </div>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/foto-techlovice-mizi-z-fotbalove-mapy-klub-ale-bude-dal-fungovat-20210708.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/8/2d/2675545-exported_denik-300-16x9.jpg" width="300" height="169" alt="Utkání Těchlovice - Malšovice (říjen, 2018)" title="Utkání Těchlovice - Malšovice (říjen, 2018)" loading="lazy" srcset="https://g.denik.cz/8/2d/2675545-exported_denik-300-16x9.jpg 1x, https://g.denik.cz/8/2d/2675545-exported_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Konec dalšího klubu, tentokrát z Děčínska. Těchlovické áčko postrádá hráče</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/sport-techlovice-fotbal-konec.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 61
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbal-theo-gebre-selassie-reprezentace-werder-liberec.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/42/gebre-selassie-2_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Werderu Brémy Theodor Gebre Selassie." title="Fotbalista Werderu Brémy Theodor Gebre Selassie." loading="lazy" srcset="https://g.denik.cz/1/42/gebre-selassie-2_denik-300-16x9.jpg 1x, https://g.denik.cz/1/42/gebre-selassie-2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ze zelenáče v oporu Werderu. Jak Gebre napsal krásnou kapitolu života</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/theodor-gebre-selassie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/prvni-placek-tomas-holes-serial-fotbal-euro.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f2/cesko-chorvatsko8_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Holeš (č. 9) v souboji s Lukou Modričem." title="Tomáš Holeš (č. 9) v souboji s Lukou Modričem." loading="lazy" srcset="https://g.denik.cz/1/f2/cesko-chorvatsko8_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f2/cesko-chorvatsko8_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Poctivý válečník, vzpomíná Polička na Holeše. Sílu získával při cestě na trénink</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tomas-holes.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2478372845,2752024683,3387535455,1027212640,469436213,343798347,2787059274,2763101466,916161615"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/wow-jeste-ted-mi-naskakuje-husi-kuze-20210715.html"  title="číst článek: Růžička tleská a říká Wow. Ještě teď mi naskakuje husí kůže" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/26/basket-repre1-13_denik-210-3x2.jpg" width="210" height="140" alt="Největší hvězda českého týmu a pravý lídr Tomáš Satoranský" title="Největší hvězda českého týmu a pravý lídr Tomáš Satoranský" loading="lazy" srcset="https://g.denik.cz/1/26/basket-repre1-13_denik-210-3x2.jpg 1x, https://g.denik.cz/1/26/basket-repre1-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/postup-ceskych-basketbalistu-na-olympiadu-do-tokia21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ostatni_region/wow-jeste-ted-mi-naskakuje-husi-kuze-20210715.html"      
>
            <h3 class="box-article-title fs20">Růžička tleská a říká Wow. Ještě teď mi naskakuje husí kůže</h3>
            <h4 class="box-article-perex fs16">Bývalý asistent basketbalové reprezentace byl po olympijské kvalifikaci z českých výkonů nadšený.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/foto-arsenal-zahajil-letni-pripravu-cile-hodne-vysoke-20210714.html"  title="číst článek: FOTO: Arsenal zahájil letní přípravu. Cíle? Hodně vysoké" tabindex="-1"     
>
            <img src="https://g.denik.cz/7/e3/img-9881_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté České Lípy zahájili přípravu na nový divizní ročník." title="Fotbalisté České Lípy zahájili přípravu na nový divizní ročník." loading="lazy" srcset="https://g.denik.cz/7/e3/img-9881_denik-210-3x2.jpg 1x, https://g.denik.cz/7/e3/img-9881_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sport-ceska-lipa-fotbal-priprava-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/fotbal-divize/foto-arsenal-zahajil-letni-pripravu-cile-hodne-vysoke-20210714.html"      
>
            <h3 class="box-article-title fs20">FOTO: Arsenal zahájil letní přípravu. Cíle? Hodně vysoké</h3>
            <h4 class="box-article-perex fs16">Divizní fotbalisté Arsenalu Česká Lípa zahájili letní přípravu na novou sezonu. Jelikož další…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/seftrener-mladez-v-lokotce-na-deti-musite-pusobit-jinak-nez-v-minulosti-20210714.html"  title="číst článek: Šéftrenér mládež v Lokotce: Na děti musíte působit jinak, než v minulosti" tabindex="-1"     
>
            <img src="https://g.denik.cz/7/50/img-8376_denik-210-3x2.jpg" width="210" height="140" alt="Českolipská Lokomotiva pořádala několik turnaj pod názvem Loko Cup. Snímky se vracíme ke kategorii U 10." title="Českolipská Lokomotiva pořádala několik turnaj pod názvem Loko Cup. Snímky se vracíme ke kategorii U 10." loading="lazy" srcset="https://g.denik.cz/7/50/img-8376_denik-210-3x2.jpg 1x, https://g.denik.cz/7/50/img-8376_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/loko-cup-u-10-turnaj-fotbal-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/fotbal_region/seftrener-mladez-v-lokotce-na-deti-musite-pusobit-jinak-nez-v-minulosti-20210714.html"      
>
            <h3 class="box-article-title fs20">Šéftrenér mládež v Lokotce: Na děti musíte působit jinak, než v minulosti</h3>
            <h4 class="box-article-perex fs16">Fotbalový klub Lokomotiva Česká Lípa má deset mládežnických kategorií. Jaroslav Albrecht,…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top12">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/cesko-fotbal-zlaty-mic-tomas-soucek-west-ham.html"  title="číst článek: Souček obhájil Zlatý míč. Dává mi to další sílu, přiznala opora West Hamu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/22/fotbalista-soucek-suverenne-obhajil-zlaty-mic-cr_denik-210-3x2.jpg" width="210" height="140" alt="Záložník Tomáš Souček převzal 14. července 2021 v Praze trofej pro vítěze novinářské ankety Zlatý míč o nejlepšího českého fotbalistu sezony." title="Záložník Tomáš Souček převzal 14. července 2021 v Praze trofej pro vítěze novinářské ankety Zlatý míč o nejlepšího českého fotbalistu sezony." loading="lazy" srcset="https://g.denik.cz/1/22/fotbalista-soucek-suverenne-obhajil-zlaty-mic-cr_denik-210-3x2.jpg 1x, https://g.denik.cz/1/22/fotbalista-soucek-suverenne-obhajil-zlaty-mic-cr_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesky-fotbalista-tomas-soucek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/fotbal_region/cesko-fotbal-zlaty-mic-tomas-soucek-west-ham.html"      
>
            <h3 class="box-article-title fs20">Souček obhájil Zlatý míč. Dává mi to další sílu, přiznala opora West Hamu</h3>
            <h4 class="box-article-perex fs16">Dominance dlouhána z West Hamu pokračuje! Český fotbalový záložník Tomáš Souček poprvé v kariéře…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-okres/13-1-chrastava-rozebrala-doubi-20210713.html"  title="číst článek: 13:1! Chrastava rozebrala Doubí" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/08/fotbal-denik-380-d13091811r2547_denik-210-3x2.jpg" width="210" height="140" alt="KOPANÁ - ilustrační foto." title="KOPANÁ - ilustrační foto." loading="lazy" srcset="https://g.denik.cz/8/08/fotbal-denik-380-d13091811r2547_denik-210-3x2.jpg 1x, https://g.denik.cz/8/08/fotbal-denik-380-d13091811r2547_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-okres/13-1-chrastava-rozebrala-doubi-20210713.html"      
>
            <h3 class="box-article-title fs20">13:1! Chrastava rozebrala Doubí</h3>
            <h4 class="box-article-perex fs16">Dva budoucí soupeři ve fotbalové I. A třídě se utkali v přípravném zápase, který dopadl skvěle pro Chrastavu s novým trenérem Markem Tvrzníkem, jenž šla…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020/utecha-od-maleho-kluka-rashfordovi-po-rasistickych-urazkach-napsal-krasny-dopis.html"  title="číst článek: Útěcha od malého kluka. Rashfordovi po rasistických urážkách napsal krásný dopis" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/d5/fotbaliste-anglie-ve-slagru-osmifinale-eura-hosti-nemecko_denik-210-3x2.jpg" width="210" height="140" alt="Český záložník Petr Ševčík a Marcus Rashford z Anglie." title="Český záložník Petr Ševčík a Marcus Rashford z Anglie." loading="lazy" srcset="https://g.denik.cz/1/d5/fotbaliste-anglie-ve-slagru-osmifinale-eura-hosti-nemecko_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d5/fotbaliste-anglie-ve-slagru-osmifinale-eura-hosti-nemecko_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/finale-mistrovstvi-evropy-ve-fotbale-italie-anglie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/euro-2020/utecha-od-maleho-kluka-rashfordovi-po-rasistickych-urazkach-napsal-krasny-dopis.html"      
>
            <h3 class="box-article-title fs20">Útěcha od malého kluka. Rashfordovi po rasistických urážkách napsal krásný dopis</h3>
            <h4 class="box-article-perex fs16">Po prohře anglických fotbalistů v penaltovém rozstřelu finálového zápasu mistrovství Evropy se…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/foto-tour-de-feminin-vavriny-miri-na-ostrovy-nejlepsi-ceskou-neumanova-20210713.html"  title="číst článek: FOTO: Tour de Feminin: Vavříny míří na ostrovy, nejlepší českou Neumanová" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/3f/fus-30-d210712346lu30_denik-210-3x2.jpg" width="210" height="140" alt="Tour de Feminin skončila nedělní etapou." title="Tour de Feminin skončila nedělní etapou." loading="lazy" srcset="https://g.denik.cz/8/3f/fus-30-d210712346lu30_denik-210-3x2.jpg 1x, https://g.denik.cz/8/3f/fus-30-d210712346lu30_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tour-de-feminin-2021-iv-etapa.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/ostatni_region/foto-tour-de-feminin-vavriny-miri-na-ostrovy-nejlepsi-ceskou-neumanova-20210713.html"      
>
            <h3 class="box-article-title fs20">FOTO: Tour de Feminin: Vavříny míří na ostrovy, nejlepší českou Neumanová</h3>
            <h4 class="box-article-perex fs16">Letošní ročník mezinárodního cyklistického závodu Tour de Feminin, který se jel jako Memoriál…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020/ctyri-otazky-desitky-odpovedi-kolotoc-jmenem-euro-bavil-stval-i-inspiroval-20210.html"  title="číst článek: Čtyři otázky, desítky odpovědí. Kolotoč jménem Euro bavil, štval i inspiroval" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/57/f202107120050901_denik-210-3x2.jpg" width="210" height="140" alt="Finále mistrovství Evropy ve fotbale: Hrdinové italské reprezentace a jejich sprint za fanoušky" title="Finále mistrovství Evropy ve fotbale: Hrdinové italské reprezentace a jejich sprint za fanoušky" loading="lazy" srcset="https://g.denik.cz/1/57/f202107120050901_denik-210-3x2.jpg 1x, https://g.denik.cz/1/57/f202107120050901_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/to-nejlepsi-z-fotbaloveho-eura-2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/euro-2020/ctyri-otazky-desitky-odpovedi-kolotoc-jmenem-euro-bavil-stval-i-inspiroval-20210.html"      
>
            <h3 class="box-article-title fs20">Čtyři otázky, desítky odpovědí. Kolotoč jménem Euro bavil, štval i inspiroval</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Kdo byl nejlepším hráčem? Na které okamžiky se bude vzpomínat? A jak by to dopadlo,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-ostatni/italsky-tisk-velebi-sve-hrdiny-byt-italy-neni-zase-tak-spatne-shoduji-se.html"  title="číst článek: Italský tisk velebí své hrdiny. Být Italy není zase tak špatné, shodují se" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/57/f202107120050901_denik-210-3x2.jpg" width="210" height="140" alt="Finále mistrovství Evropy ve fotbale: Hrdinové italské reprezentace a jejich sprint za fanoušky" title="Finále mistrovství Evropy ve fotbale: Hrdinové italské reprezentace a jejich sprint za fanoušky" loading="lazy" srcset="https://g.denik.cz/1/57/f202107120050901_denik-210-3x2.jpg 1x, https://g.denik.cz/1/57/f202107120050901_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/finale-mistrovstvi-evropy-ve-fotbale-italie-anglie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/euro-2020-ostatni/italsky-tisk-velebi-sve-hrdiny-byt-italy-neni-zase-tak-spatne-shoduji-se.html"      
>
            <h3 class="box-article-title fs20">Italský tisk velebí své hrdiny. Být Italy není zase tak špatné, shodují se</h3>
            <h4 class="box-article-perex fs16">"Jsme šampioni", "Evropa jsme my" či "Evropa je naše". První stránky italských deníků dnes slaví…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/ostatni_region/wow-jeste-ted-mi-naskakuje-husi-kuze-20210715.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/26/basket-repre1-13_denik-120-3x2.jpg" width="120" height="80" alt="Největší hvězda českého týmu a pravý lídr Tomáš Satoranský" title="Největší hvězda českého týmu a pravý lídr Tomáš Satoranský" loading="lazy" srcset="https://g.denik.cz/1/26/basket-repre1-13_denik-120-3x2.jpg 1x, https://g.denik.cz/1/26/basket-repre1-13_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/wow-jeste-ted-mi-naskakuje-husi-kuze-20210715.html" tabindex="-1" title="číst článek: Růžička tleská a říká Wow. Ještě teď mi naskakuje husí kůže" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Růžička tleská a říká Wow. Ještě teď mi naskakuje husí kůže</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/ostatni_region/foto-tour-de-feminin-vavriny-miri-na-ostrovy-nejlepsi-ceskou-neumanova-20210713.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/3f/fus-30-d210712346lu30_denik-120-3x2.jpg" width="120" height="80" alt="Tour de Feminin skončila nedělní etapou." title="Tour de Feminin skončila nedělní etapou." loading="lazy" srcset="https://g.denik.cz/8/3f/fus-30-d210712346lu30_denik-120-3x2.jpg 1x, https://g.denik.cz/8/3f/fus-30-d210712346lu30_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/foto-tour-de-feminin-vavriny-miri-na-ostrovy-nejlepsi-ceskou-neumanova-20210713.html" tabindex="-1" title="číst článek: FOTO: Tour de Feminin: Vavříny míří na ostrovy, nejlepší českou Neumanová" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Tour de Feminin: Vavříny míří na ostrovy, nejlepší českou Neumanová</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/ostatni_region/jakub-bursa-dosahl-na-juniorske-evrope-na-stribro-na-dlouhe-polohovce-20210712.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/84/thumbnail-jakub-bursa_denik-120-3x2.jpg" width="120" height="80" alt="Plavec Jakub Bursa." title="Plavec Jakub Bursa." loading="lazy" srcset="https://g.denik.cz/25/84/thumbnail-jakub-bursa_denik-120-3x2.jpg 1x, https://g.denik.cz/25/84/thumbnail-jakub-bursa_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/jakub-bursa-dosahl-na-juniorske-evrope-na-stribro-na-dlouhe-polohovce-20210712.html" tabindex="-1" title="číst článek: Jakub Bursa dosáhl na juniorské Evropě na stříbro na dlouhé polohovce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jakub Bursa dosáhl na juniorské Evropě na stříbro na dlouhé polohovce</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/spolu-na-piknik-dalsi-rocnik-akce-se-blizi-zajemci-se-prihlasi-do-konce-mesice-2.html" tabindex="-1" title="číst článek: Spolu na piknik. Další ročník akce se blíží. Zájemci se přihlásí do konce měsíce">
			        <h3 class="ugc-promo__article-title">Spolu na piknik. Další ročník akce se blíží. Zájemci se přihlásí do konce měsíce</h3>
			    </a>
				<a href="/ctenar-reporter/jeskynari-z-liberce-zvou-na-speleologicky-den-do-panskeho-lomu-20210714.html" tabindex="-1" title="číst článek: Jeskyňáři z Liberce zvou na speleologický den do Panského lomu">
			        <h3 class="ugc-promo__article-title">Jeskyňáři z Liberce zvou na speleologický den do Panského lomu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;liberecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e928f3d76a4f75dae6752a04a140fb75.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Léčivá síla objetí a polibku, vlna zdraví a radosti do každého dne" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Léčivá síla objetí a polibku, vlna zdraví a radosti do…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e8d1c5c1ffa3e96eecccf4db4b9abb84.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláknina pro správné trávení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláknina pro správné trávení</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ada7a5fb98954278cb484c60be197451.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Léčivá síla objetí a polibku, vlna zdraví a radosti do každého dne" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Léčivá síla objetí a polibku, vlna zdraví a radosti do…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/35ae3a473bc68a8d9ff540e0d73a8561.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláknina pro správné trávení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláknina pro správné trávení</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27932-a-zase-ti-mravenci-jak-je-vyhnat-z-domu-a-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8ffb3dddbd361c55b0bc70492c6ae5ea.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27932-a-zase-ti-mravenci-jak-je-vyhnat-z-domu-a-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: A zase ti mravenci! Jak je vyhnat z domu a bytu? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">A zase ti mravenci! Jak je vyhnat z domu a bytu? </h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/95e12fc2d79811fbfa25eb30f4a3596c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Řasa v jezírku? Jděte po příčině!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Řasa v jezírku? Jděte po příčině!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/na-sazave-se-prevratil-raft-plny-deti-policie-po-jednom-z-nich-patra.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1fe603b577f372b117de6607e98d56f6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-sazave-se-prevratil-raft-plny-deti-policie-po-jednom-z-nich-patra.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Na Sázavě se převrátil raft plný dětí, policie po jednom z nich pátrá" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Na Sázavě se převrátil raft plný dětí, policie po jednom z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cesko-zasahne-serie-silnych-bourek-varuje-chmu-hrozi-i-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/048c9d7ae7d5761223cff42bd29faa44.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-zasahne-serie-silnych-bourek-varuje-chmu-hrozi-i-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Série silných bouřek potrvá déle, varuje ČHMÚ. Místy hrozí záplavy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Série silných bouřek potrvá déle, varuje ČHMÚ. Místy hrozí…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-rozvod-trevor-engelson.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/97/profimedia-0307749366_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle a Trevor Engelson" title="Meghan Markle a Trevor Engelson" loading="lazy" srcset="https://g.denik.cz/56/97/profimedia-0307749366_denik-120-3x2.jpg 1x, https://g.denik.cz/56/97/profimedia-0307749366_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-rozvod-trevor-engelson.html" tabindex="-1" title="číst článek: Kritikou nešetřil: Exmanžel Meghan Markle si připadal jako žvýkačka na její botě"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kritikou nešetřil: Exmanžel Meghan Markle si připadal jako žvýkačka na její botě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hana-hegerova-se-dockala-rodina-ji-splnila-neobvykle-prani.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a9/profimedia-0019512960-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Hana Hegerová" title="Hana Hegerová" loading="lazy" srcset="https://g.denik.cz/56/a9/profimedia-0019512960-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a9/profimedia-0019512960-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hana-hegerova-se-dockala-rodina-ji-splnila-neobvykle-prani.html" tabindex="-1" title="číst článek: Hana Hegerová se konečně dočkala, rodina a blízcí jí splnili neobvyklé přání"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hana Hegerová se konečně dočkala, rodina a blízcí jí splnili neobvyklé přání</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dagmar-havlova-naradi-morava.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ff/havlova-04_denik-120-3x2.jpg" width="120" height="80" alt="Dagmar Havlová" title="Dagmar Havlová" loading="lazy" srcset="https://g.denik.cz/56/ff/havlova-04_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ff/havlova-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dagmar-havlova-naradi-morava.html" tabindex="-1" title="číst článek: Dagmar Havlová pomáhá Moravě: Do postižených oblastí poslala nářadí za statisíce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dagmar Havlová pomáhá Moravě: Do postižených oblastí poslala nářadí za statisíce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/felix-slovacek-lucie-gelemova-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e2/profimedia-0302651187_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Gelemová a Felix Slováček" title="Lucie Gelemová a Felix Slováček" loading="lazy" srcset="https://g.denik.cz/56/e2/profimedia-0302651187_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e2/profimedia-0302651187_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/felix-slovacek-lucie-gelemova-2021.html" tabindex="-1" title="číst článek: Došlo vůbec k rozchodu? Felix Slováček pořád bydlí s Lucií Gelemovou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Došlo vůbec k rozchodu? Felix Slováček pořád bydlí s Lucií Gelemovou</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/6/1/9/8/2506198-500-810.jpg" width="180" alt="TESCO supermarket" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket
                        <div class="prometheus-date">14.07. - 20.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/0/7/0/2/2500702-500-810.jpg" width="180" alt="Globus" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">08.07. - 20.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/6/2/8/2/2506282-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce týdne" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Neporazitelné akce týdne
                        <div class="prometheus-date">14.07. - 20.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/7/8/3/4/2497834-500-810.jpg" width="180" alt="TESCO - Jezte dobře žijte lépe" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Jezte dobře žijte lépe
                        <div class="prometheus-date">07.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rucni-balic-57981631-wctw8s.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="RUČNÍ BALIČ, 18 500 Kč" target="_blank" rel="noopener">
				       	RUČNÍ BALIČ, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-57967411-wf12f7.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA VÝROBU A ZPRACOVÁNÍ VÝROBKŮ Z PLASTU, 14 740 Kč" target="_blank" rel="noopener">
				       	OBSLUHA STROJŮ NA VÝROBU A ZPRACOVÁNÍ VÝROBKŮ Z PLASTU, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny-a-58030519-wpfnfb.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STRÁŽNÝ/Á, 20 000 Kč" target="_blank" rel="noopener">
				       	STRÁŽNÝ/Á, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-57967443-w8nekv.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA VÝROBU A ZPRACOVÁNÍ VÝROBKŮ Z PLASTŮ, 20 160 Kč" target="_blank" rel="noopener">
				       	OBSLUHA STROJŮ NA VÝROBU A ZPRACOVÁNÍ VÝROBKŮ Z PLASTŮ, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-58030597-w8y4te.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA VÝROBU A ZPRACOVÁNÍ VÝROBKŮ Z PLASTU, 20 160 Kč" target="_blank" rel="noopener">
				       	OBSLUHA STROJŮ NA VÝROBU A ZPRACOVÁNÍ VÝROBKŮ Z PLASTU, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fakulta-zdravotnickych-58030645-w9rvqr.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="FAKULTA ZDRAVOTNICKÝCH STUDIÍ - PROFESOR, 50 000 Kč" target="_blank" rel="noopener">
				       	FAKULTA ZDRAVOTNICKÝCH STUDIÍ - PROFESOR, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-ce-57734339-wz8hdc.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ADMINISTRATIVNÍ PRACOVNÍK/CE, 18 500 Kč" target="_blank" rel="noopener">
				       	ADMINISTRATIVNÍ PRACOVNÍK/CE, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-vyroby-58030585-wmj6b6.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR/KA VÝROBY, 27 000 Kč" target="_blank" rel="noopener">
				       	OPERÁTOR/KA VÝROBY, 27 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-MANUAL-PRV-SUV-16222879245460.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-2TSI-77KW-16210891577920.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Yeti servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Variant-1-4-Kombi-1624628012829151.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-140-kW-Spor-Kombi-16077529491670.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Jumpy/Jumpy-L2-PLNY-SER-MPV-160513318425072.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Jumpy servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Citroën Jumpy servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-T8-Recharge-SUV-1622810197641207.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 první majitel, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Volvo XC90 první majitel, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2CRDI-114-16262587668950.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Hyundai Santa Fe servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4i-CVVT-T-Hatchback-162081019921058.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Hyundai i30 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-140-kw-4x4-dsg-ele-34504072.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDi, 140 kW, 4x4, DSG, Ele" target="_blank" rel="noopener">
			          	Škoda Superb 2.0 TDi, 140 kW, 4x4, DSG, Ele
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-7/kombi/benzin/mazda-cx-7-2-3t-191kw-4x4-2xpneu-a-c-27831128.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-7 2.3T 191KW,4x4,2xPNEU,A.C…." target="_blank" rel="noopener">
			          	Mazda CX-7 2.3T 191KW,4x4,2xPNEU,A.C….
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v70/kombi/nafta/volvo-v70-d3-navi-xenony-city-safe-34503413.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V70 D3 Navi, Xenony, City Safe" target="_blank" rel="noopener">
			          	Volvo V70 D3 Navi, Xenony, City Safe
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-xdrive40d-33551801.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 xDrive40d" target="_blank" rel="noopener">
			          	BMW X5 xDrive40d
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-outback/kombi/benzin/subaru-outback-3-6r-comfort-5at-33900545.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Outback 3,6R Comfort 5AT" target="_blank" rel="noopener">
			          	Subaru Outback 3,6R Comfort 5AT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-xv/suv/benzin/subaru-xv-1-6i-active-es-lineartronic-33900457.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru XV 1,6i Active ES Lineartronic" target="_blank" rel="noopener">
			          	Subaru XV 1,6i Active ES Lineartronic
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-style-2-0-tdi-110kw-dsg-59400360.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Style 2,0 TDI 110kW DSG" target="_blank" rel="noopener">
			          	Volkswagen Golf Style 2,0 TDI 110kW DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-v/minibus/nafta/mercedes-benz-v-220-120-kw-navi-7g-52537286.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy V V 220, 120 kW, navi, 7G" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy V V 220, 120 kW, navi, 7G
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-liberec-safarikova-4046364#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Šafaříkova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Liberec, Šafaříkova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-liberec-vlnarska-4046279#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Vlnařská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Liberec, Vlnařská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-liberec-nam-na-lukach-4046268#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, nám. Na Lukách Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Liberec, nám. Na Lukách Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hradek-nad-nisou-oldrichovska-4046007#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrádek nad Nisou, Oldřichovská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Hrádek nad Nisou, Oldřichovská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-liberec-kubelikova-4046002#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Kubelíkova Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Liberec, Kubelíkova Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mnisek-fojtecka-4045648#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mníšek, Fojtecká Prodej domu" target="_blank" rel="noopener">
			          	Mníšek, Fojtecká Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-radimovice-4045353#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Radimovice Prodej domu" target="_blank" rel="noopener">
			          	Radimovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-osecna-svatovitske-namesti-144-4045345#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Osečná, Svatovítské náměstí 144 Prodej domu" target="_blank" rel="noopener">
			          	Osečná, Svatovítské náměstí 144 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/liberecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/liberecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/libereckydenik" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624961213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1626269230.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1626249359.js"></script>
</body>
</html>