<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Spartakiády byly nejmasovější akcí režimu, poslední &quot;proslavil&quot; sériový vrah - Liberecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V dobách socialismu se vždy jednou za pět let proměnila česká metropole v neuvěřitelný babylon tisícovek lidí plnících ulice a na většině stanic městské…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Jak Češi vidí listopad 89, spartakiáda, vrah, Michal David, socialismus">
    <meta name="author" content="Jaroslav Krupka">
	<meta property="og:site_name" content="Liberecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://liberecky.denik.cz/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html">
	<meta property="og:title" content="Spartakiády byly nejmasovější akcí režimu, poslední &quot;proslavil&quot; sériový vrah">
	<meta property="og:description" content="V dobách socialismu se vždy jednou za pět let proměnila česká metropole v neuvěřitelný babylon tisícovek lidí plnících ulice a na většině stanic městské hromadné dopravy se objevily informace o výlukách a změnách. Byl to signál, že začíná spartakiáda, největší a nejmasovější tělovýchovná společenská událost tehdejšího Československa.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Spartakiády byly nejmasovější akcí režimu, poslední &quot;proslavil&quot; sériový vrah">
	<meta name="twitter:description" content="V dobách socialismu se vždy jednou za pět let proměnila česká metropole v neuvěřitelný babylon tisícovek lidí plnících ulice a na většině stanic městské hromadné dopravy se objevily informace o výlukách a změnách. Byl to signál, že začíná spartakiáda, největší a nejmasovější tělovýchovná společenská událost tehdejšího Československa.">
	<meta property="og:image" content="https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Spartakiáda se těšila díky velkému počtu cvičenců značné pozornosti i účasti velké části obce. Poslední celonárodní, masová se konala v roce 1985. V patnácti skladbách vystoupilo celkem 575 cvičenců, z toho 240 místních.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-14T09:32:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/libereckydenik">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-a4dfc0dcbbb1-1574071693.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3c7cd2f53642-1574071693.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-95ef3c576556-1574071693.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-7a614c1d34b6-listopad-89-1574071693.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3558c6d43d9a-tipliga-1574071693.css">


        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1571320267.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1573130158.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://liberecky.denik.cz/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://liberecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Liberecký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/liberecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://liberecky.denik.cz/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fliberecky.denik.cz%2Flistopad-89-zivotni-styl%2Fspartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion liberecky_denik">

        <li>
           
            <a href="https://liberecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;liberecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://liberecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;liberecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://liberecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;liberecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://liberecky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;liberecky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/liberecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;liberecky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://liberecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;liberecky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://liberecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;liberecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;liberecky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


<div class="listopad-89__menu">
    <div class="listopad-89__menu-links">
    	<div class="listopad-89__logo">
            <a href="/jak-vidi-cesi-listopad-89/">
                <img src="https://g.denik.cz/images/specialy/listopad-89/logo-desktop.svg" width="120" height="150">
            </a>
    	</div>
        <ul class="listopad-89__menu-ul">
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-mladi-a-revoluce/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-mladi-a-revoluce"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Mladí<br>a revoluce</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-politika/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-politika"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Politika</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-cestovani/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-cestovani"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Cestování<br>a dovolená</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-kazdodenni-zivot/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-kazdodenni-zivot"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Každodenní<br>život</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-zdravi/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-zdravi"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Zdraví</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-bezpecnost/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-bezpecnost"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Bezpečnost</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a active" href="/listopad-89-zivotni-styl/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-zivotni-styl"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Životní<br>styl</div>
                    </a>
                </li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/listopad-89\/ikony-desktop-sprite.svg");</script>
    </div>
</div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">FOTOGALERIE:</h3>
            <a href="https://liberecky.denik.cz/zpravy_region/vratislavicka-skolka-je-stavbou-roku-i-kraje-20191024.html" class="text">Vratislavická školka je stavbou roku i kraje</a>
            <a href="#close" class="close" data-title="vratislavicka-skolka-je-stavbou-roku-i-kraje"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">








                <div class="listopad-89__stitek">
                    <svg class="listopad-89__stitek-svg" viewBox="0 0 45 45" width="45" height="45"><use xlink:href="#listopad-89-zivotni-styl"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/listopad-89\/ikony-desktop-sprite.svg");</script>
                    <span>Životní styl</span>
                </div>

            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Spartakiády byly nejmasovější akcí režimu, poslední &quot;proslavil&quot; sériový vrah</h1>

                    <div class="article-info">
                            <div class="article-date">14.11.2019 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html&text=Spartaki%C3%A1dy%20byly%20nejmasov%C4%9Bj%C5%A1%C3%AD%20akc%C3%AD%20re%C5%BEimu%2C%20posledn%C3%AD%20%22proslavil%22%20s%C3%A9riov%C3%BD%20vrah&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Flistopad-89-zivotni-styl%2Fspartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html&subject=Spartaki%C3%A1dy%20byly%20nejmasov%C4%9Bj%C5%A1%C3%AD%20akc%C3%AD%20re%C5%BEimu%2C%20posledn%C3%AD%20%22proslavil%22%20s%C3%A9riov%C3%BD%20vrah"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">V dobách socialismu se vždy jednou za pět let proměnila česká metropole v neuvěřitelný babylon tisícovek lidí plnících ulice a na většině stanic městské hromadné dopravy se objevily informace o výlukách a změnách. Byl to signál, že začíná spartakiáda, největší a nejmasovější tělovýchovná společenská událost tehdejšího Československa.</p>

<div class="article-multimedium">
        <a href="/galerie/spartakiady-za-socialismu.html?photo=1&amp;back=803183774-11871-25">
            <img src="https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-630-16x9.jpg" width="630" height="354" alt="Spartakiáda se těšila díky velkému počtu cvičenců značné pozornosti i účasti velké části obce. Poslední celonárodní, masová se konala v roce 1985. V patnácti skladbách vystoupilo celkem 575 cvičenců, z toho 240 místních." title="Spartakiáda se těšila díky velkému počtu cvičenců značné pozornosti i účasti velké části obce. Poslední celonárodní, masová se konala v roce 1985. V patnácti skladbách vystoupilo celkem 575 cvičenců, z toho 240 místních." class="multimedium-img" srcset="https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-630-16x9.jpg 1x, https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/spartakiady-za-socialismu.html?back=803183774-11871-25&amp;photo=2">
                            <img src="https://g.denik.cz/1/b7/spartakiada_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b7/spartakiada_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b7/spartakiada_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/spartakiady-za-socialismu.html?back=803183774-11871-25&amp;photo=3">
                            <img src="https://g.denik.cz/63/b7/jakjsmezili-stresovice1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/b7/jakjsmezili-stresovice1_denik-150-3x2.jpg 1x, https://g.denik.cz/63/b7/jakjsmezili-stresovice1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/spartakiady-za-socialismu.html?back=803183774-11871-25&amp;photo=4">
                            <img src="https://g.denik.cz/58/c9/1-postrelmov8999-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/58/c9/1-postrelmov8999-01_denik-150-3x2.jpg 1x, https://g.denik.cz/58/c9/1-postrelmov8999-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/spartakiady-za-socialismu.html?back=803183774-11871-25&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>27 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Spartakiáda se těšila díky velkému počtu cvičenců značné pozornosti i účasti velké části obce. Poslední celonárodní, masová se konala v roce 1985. V patnácti skladbách vystoupilo celkem 575 cvičenců, z toho 240 místních.
        <span class="description-autor">
             | 
            Foto: Archiv obce Hukvaldy
        </span>
</div>
                    <div class="article-text article-content bbtext"><p>Spartakiády se konaly od roku 1955 do roku 1985 pravidelně každých pět let, mimo roku 1970. Jejich organizace i způsob provedení částečně navazovaly na tradici všesokolských sletů známých ještě z období první republiky, jejichž vzpomínku měly potlačit.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Strahov byla věc prestiže</h2>
<p>Na každé spartakiádě se prezentovaly velké skupiny cvičenců představující zastoupení různých věkových skupin v populaci (matky s předškolními dětmi, mladší a starší žáci i žákyně, dorostenci a dorostenky, vojáci základní služby, muži, ženy a podobně).</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/listopad-89-zivotni-styl/ikony-socialistickeho-popu-jaka-byla-hudba-jejich-srdce-20201017.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/96/kroky-michaldavid_denik-150-3x2.jpg" width="150" height="100" alt="Kroky Františka Janečka a Michal David" title="Kroky Františka Janečka a Michal David" srcset="https://g.denik.cz/1/96/kroky-michaldavid_denik-150-3x2.jpg 1x, https://g.denik.cz/1/96/kroky-michaldavid_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Gott, Vondráčková, David. Socialistický pop chránily ženy papalášů i spartakiáda</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Každá skupina měla svou vlastní hudební skladbu, složenou většinou přímo pro spartakiádu, na niž předváděla cvičební sestavu s pestrou a často náročnou choreografií, která na velkém strahovském stadionu vytvářela rozličné obrazce. Každá skupina také byla oblečena do speciálního cvičebního úboru navrženého opět jen pro tuto příležitost.</p>
<p>Velkému vystoupení na Strahově předcházela po celé republice okresní a krajská kola, z nichž byly odbornými porotami vybírány nejlepší týmy, jež si cvičební sestavu osvojili nejlíp. Přitom je dobré zmínit, že cvičenci, jakkoli chápali propagandistický rozměr akce, brali často jako věc své prestiže v Praze na Strahově vystoupit a byl to pro ně životní zážitek.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://liberecky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355920&back=803183774-11871-25"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 189 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://liberecky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355920&back=803183774-11871-25"><img src="https://g.denik.cz/1/72/fotosoutez-listopad89-hora_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/72/fotosoutez-listopad89-hora_denik-150-3x2.jpg 1x, https://g.denik.cz/1/72/fotosoutez-listopad89-hora_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://liberecky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355921&back=803183774-11871-25"><img src="https://g.denik.cz/1/38/fotosoutez-listopad89-hora-01_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/38/fotosoutez-listopad89-hora-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/38/fotosoutez-listopad89-hora-01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://liberecky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355922&back=803183774-11871-25"><img src="https://g.denik.cz/1/bd/fotosoutez-listopad89-hora-02_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/bd/fotosoutez-listopad89-hora-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bd/fotosoutez-listopad89-hora-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://liberecky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355923&back=803183774-11871-25"><img src="https://g.denik.cz/1/de/fotosoutez-listopad89-arias_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/de/fotosoutez-listopad89-arias_denik-150-3x2.jpg 1x, https://g.denik.cz/1/de/fotosoutez-listopad89-arias_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Protože režim spartakiádu všestranně podporoval, stala se spartakiádní vystoupení také častým tématem tehdejší oficiální kultury: spartakiáda se objevila například ve filmu Valčík pro milion z roku 1960 režiséra Josefa Macha, v seriálu Chlapci a chlapi z roku 1988 režiséra Evžena Sokolovského, v dětské knize Kluci, holky a Stodůlky spisovatelky Evy Bernardinové a jinde.</p>
<p><strong>Jak dnes vidí Česko po revoluci herec Jan Hrušínský a europoslankyně Kateřina Konečná?</strong></p>
<div class="video-container video-wrap"><video id="video_fUK8Q" class="video-js vjs-default-skin vjs-16-9" data-title="Jan Hrušínský a Kateřina Konečná. Polistopadový vývoj." data-video="2340664121" preload="none" width="630" height="354" paused="true" poster="https://g.denik.cz/1/f3/hrusinsky-konecna-sametova-revoluce_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2019/11/06/001/tri-pociny-revoluce.mp4" type="video/mp4"></video></div>
<h2 class="pseudo-h3">Poslední se stala legendou</h2>
<p>Svým způsobem legendární se stala zejména spartakiáda z roku 1985, a to nejenom proto, že byla vlivem pozdějších společenských a politických změn poslední. Proslavila ji zejména píseň Poupata, složená Michalem Davidem pro skladbu starších žákyň, jež si získala velkou popularitu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/listopad-89-kazdodenni-zivot/touha-po-lesklych-vecech-za-zapadu-20201011.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3a/nataceni-bony-a-klid-foto-hslavik_denik-150-3x2.jpg" width="150" height="100" alt='Z knihy Poslední revoluce - Z natáčení filmu Bony a klid. Na konci osmdesátých let vznikaly "sociálně kritické" snímky o mladých pro mladé. Některé jsou oblíbené dodnes.' title='Z knihy Poslední revoluce - Z natáčení filmu Bony a klid. Na konci osmdesátých let vznikaly "sociálně kritické" snímky o mladých pro mladé. Některé jsou oblíbené dodnes.' srcset="https://g.denik.cz/1/3a/nataceni-bony-a-klid-foto-hslavik_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3a/nataceni-bony-a-klid-foto-hslavik_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pozlátka v době socialismu: Levisky vás posunuly výš, walkman zajistil obdiv</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Temnou proslulost jí pak zajistilo řádění sériového vraha Jiřího Straky, jenž v Praze přepadal a vraždil mladé ženy a byl dopaden až krátce před spartakiádou. Získal přezdívku „spartakiádní vrah“.</p></div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div>            </section>




    <div class="mapa-misto-udalosti">
        <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map" src="https://maps.google.com/maps?q=50.080498,14.387747&hl=cs&sll=50.080498,14.387747&z=15&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">14.11.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html&text=Spartaki%C3%A1dy%20byly%20nejmasov%C4%9Bj%C5%A1%C3%AD%20akc%C3%AD%20re%C5%BEimu%2C%20posledn%C3%AD%20%22proslavil%22%20s%C3%A9riov%C3%BD%20vrah&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Flistopad-89-zivotni-styl%2Fspartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html&subject=Spartaki%C3%A1dy%20byly%20nejmasov%C4%9Bj%C5%A1%C3%AD%20akc%C3%AD%20re%C5%BEimu%2C%20posledn%C3%AD%20%22proslavil%22%20s%C3%A9riov%C3%BD%20vrah"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: vražda" href="/tagy/vrazda-1584.html">vražda, </a></li>
                <li><a title="Štítek: Československo" href="/tagy/ceskoslovensko-1749.html">Československo, </a></li>
                <li><a title="Štítek: Babylón" href="/tagy/babylon-524.html">Babylón, </a></li>
                <li><a title="Štítek: Strahov" href="/tagy/strahov-9717.html">Strahov, </a></li>
                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                <li><a title="Štítek: Jan Hrušínský" href="/tagy/jan-hrusinsky-17912.html">Jan Hrušínský, </a></li>
                <li><a title="Štítek: Josef Mach" href="/tagy/josef-mach-15968.html">Josef Mach, </a></li>
                <li><a title="Štítek: Michal David" href="/tagy/michal-david-1502.html">Michal David, </a></li>
                <li><a title="Štítek: Kateřina Konečná" href="/tagy/katerina-konecna-19579.html">Kateřina Konečná, </a></li>
                <li><a title="Štítek: Jiří Straka (malíř)" href="/tagy/jiri-straka-malir-12363.html">Jiří Straka (malíř), </a></li>
                <li><a title="Štítek: Evžen Sokolovský" href="/tagy/evzen-sokolovsky-63265.html">Evžen Sokolovský, </a></li>
                <li><a title="Štítek: valčík" href="/tagy/valcik-63266.html">valčík</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4198031317,3740899775,1646797160,1554887804,2670513155,643365917,1100125563,4020390874,3614015547"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/nazdar_bazar_zdarma_prodej_vybaveni_domacnosti_kuchyn_20191118.html"  title="číst článek: Petr Noščák z Liberce pořádá bazary zaměřené na vybavení do domácností" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/25/43/nazdar-bazar-trziste-dary-burza-kuchynske-potreby-vymena_denik-210-3x2.jpg" width="210" height="140" alt="Petr Noščák vytvořil a zrealizoval myšlenku dařiště. Lidé si berou, co potřebují a darují především kuchyňské potřeby." title="Petr Noščák vytvořil a zrealizoval myšlenku dařiště. Lidé si berou, co potřebují a darují především kuchyňské potřeby." srcset="https://g.denik.cz/25/43/nazdar-bazar-trziste-dary-burza-kuchynske-potreby-vymena_denik-210-3x2.jpg 1x, https://g.denik.cz/25/43/nazdar-bazar-trziste-dary-burza-kuchynske-potreby-vymena_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/nazdar_bazar_zdarma_prodej_vybaveni_domacnosti_kuchyn_20191118.html"      
>
            <h3 class="box-article-title fs20">Petr Noščák z Liberce pořádá bazary zaměřené na vybavení do domácností</h3>
            <h4 class="box-article-perex fs16">Představte si, že jste na trhu, přijdete ke stánku a vezmete si tam to, co se vám líbí nebo co…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/na-taiwanu-vedi-co-ucil-uz-komensky-presvedcil-se-o-tom-zastupce-tul-20191114.html"  title="číst článek: Na Taiwanu vědí, co učil už Komenský. Přesvědčil se o tom zástupce TUL" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/25/10/img-20191111-090910_denik-210-3x2.jpg" width="210" height="140" alt="Na vlastní oči i ruce se o tom přesvědčil proděkan Fakulty mechatroniky, informatiky a mezioborových studií Technické univerzity v Liberci Miloš Hernych." title="Na vlastní oči i ruce se o tom přesvědčil proděkan Fakulty mechatroniky, informatiky a mezioborových studií Technické univerzity v Liberci Miloš Hernych." srcset="https://g.denik.cz/25/10/img-20191111-090910_denik-210-3x2.jpg 1x, https://g.denik.cz/25/10/img-20191111-090910_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/na-taiwanu-vedi-co-ucil-uz-komensky-presvedcil-se-o-tom-zastupce-tul-20191114.html"      
>
            <h3 class="box-article-title fs20">Na Taiwanu vědí, co učil už Komenský. Přesvědčil se o tom zástupce TUL</h3>
            <h4 class="box-article-perex fs16">Nikoliv biflováním, přednáškami a nad učebnicemi, nýbrž praxí se vyučuje na Taiwanu. Na vlastní…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-combi-2-0-tdi-style-navi-10723889.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10723889_1/1573733406" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-combi-2-0-tdi-style-navi-10723889.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>III Combi 2,0 TDi Style,…</div>
		                	<div class="service-box-strong">319 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-4i-tour-10723878.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10723878_1/1573733406" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-4i-tour-10723878.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Golf Plus</h3>
		                   	<div>1,4i Tour</div>
		                	<div class="service-box-strong">129 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/bmw-z4/kabriolet/benzin/bmw-z4-2-0i-110kw-34502790.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34502790_1/1528094668" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-z4/kabriolet/benzin/bmw-z4-2-0i-110kw-34502790.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">BMW Z4</h3>
		                   	<div>2.0i, 110kW</div>
		                	<div class="service-box-strong">269 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/jizerska-magistrala-ma-novou-rolbu-prispeli-na-ni-i-lyzari-20191118.html"  title="číst článek: Jizerská magistrála má novou rolbu. Přispěli na ni i lyžaři" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/6d/bedrichov-jizerska-magistrala-nova-rolba_denik-210-3x2.jpg" width="210" height="140" alt="Jizerská o. p. s. pořídila za peníze od dárců, kraje a sponzora novou rolbu." title="Jizerská o. p. s. pořídila za peníze od dárců, kraje a sponzora novou rolbu." srcset="https://g.denik.cz/10/6d/bedrichov-jizerska-magistrala-nova-rolba_denik-210-3x2.jpg 1x, https://g.denik.cz/10/6d/bedrichov-jizerska-magistrala-nova-rolba_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/jizerska-magistrala-ma-novou-rolbu-prispeli-na-ni-i-lyzari-20191118.html"      
>
            <h3 class="box-article-title fs20">Jizerská magistrála má novou rolbu. Přispěli na ni i lyžaři</h3>
            <h4 class="box-article-perex fs16">Po Jizerské magistrále se bude prohánět nová fréza. Jizerská obecně prospěšná společnost, která…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46931701-wjreqf.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na výrobu a zpracování výrobků z…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46930889-w1a1z2.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci elektrických, energetických a…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46950667-wksdyx.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci výrobků z kombinovaných…</div>
				       	<div class="service-box-strong">18 700 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html"  title="číst článek: Listopadová revoluce den po dni: 18. listopadu se začaly šířit fámy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-210-3x2.jpg" width="210" height="140" alt="Sametová revoluce" title="Sametová revoluce" srcset="https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-210-3x2.jpg 1x, https://g.denik.cz/1/dc/revoluce-cb-archiv_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/praha-sametova-revoluce-listopad-1989.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/listopad-1989-revoluce-martin-mejstrik-vaclav-havel-ministerstvo-vnitra-masakr.html"      
>
            <h3 class="box-article-title fs20">Listopadová revoluce den po dni: 18. listopadu se začaly šířit fámy</h3>
            <h4 class="box-article-perex fs16">Sobota po událostech na Národní třídě v Praze ještě nepřinesla celostátní povstání známé z…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/listopad-89-kazdodenni-zivot/tak-sel-cas-smutne-byty-ve-smutne-dobe-socialismus-bydleni-20201118.html"  title="číst článek: Smutné byty v socialismu: jedna stěna vládla všem, bez umakartu se nesprchovalo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/54/retro-kresla_denik-210-3x2.jpg" width="210" height="140" alt="Smutné byty ve smutné době - retro křesla" title="Smutné byty ve smutné době - retro křesla" srcset="https://g.denik.cz/1/54/retro-kresla_denik-210-3x2.jpg 1x, https://g.denik.cz/1/54/retro-kresla_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/smutne-byty-ve-smutne-dobe.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/listopad-89-kazdodenni-zivot/tak-sel-cas-smutne-byty-ve-smutne-dobe-socialismus-bydleni-20201118.html"      
>
            <h3 class="box-article-title fs20">Smutné byty v socialismu: jedna stěna vládla všem, bez umakartu se nesprchovalo</h3>
            <h4 class="box-article-perex fs16">Sektorový nábytek, obývací stěna, sedací souprava, umakartové jádro a svítící obrazovka…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonne-v-podjestedi-u-skoly-3876801#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dd31853edf875.39636513.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonne-v-podjestedi-u-skoly-3876801#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jablonné v Podještědí, U Školy">Jablonné v Podještědí, U…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 100 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonne-v-podjestedi-u-skoly-3876800#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dd318526b5637.44831734.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jablonne-v-podjestedi-u-skoly-3876800#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jablonné v Podještědí, U Školy">Jablonné v Podještědí, U…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">950 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-liberec-zemedelska-3876150#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5dd00aa38bd303.42656633.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-liberec-zemedelska-3876150#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Liberec, Zemědělská">Liberec, Zemědělská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">7 400 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/fantasy-klub-v-liberci-zve-na-akci-vanoce-ve-fantastice-a-fantastika-vanoc-20191118.html"  title="číst článek: Fantasy klub v Liberci zve na akci Vánoce ve fantastice a fantastika Vánoc" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/25/ed/pani-perchta_denik-210-3x2.jpg" width="210" height="140" alt="Fantasy klub v Liberci zve na akci Vánoce ve fantastice a fantastika Vánoc." title="Fantasy klub v Liberci zve na akci Vánoce ve fantastice a fantastika Vánoc." srcset="https://g.denik.cz/25/ed/pani-perchta_denik-210-3x2.jpg 1x, https://g.denik.cz/25/ed/pani-perchta_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/fantasy-klub-v-liberci-zve-na-akci-vanoce-ve-fantastice-a-fantastika-vanoc-20191118.html"      
>
            <h3 class="box-article-title fs20">Fantasy klub v Liberci zve na akci Vánoce ve fantastice a fantastika Vánoc</h3>
            <h4 class="box-article-perex fs16">Fantasy klub Liberec zve všechny přátele nejen fantastiky a tajemna na nejbližší akci, pořádanou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/schod_citat_havel_revoluce_liberec-20191117.html"  title="číst článek: Schod liberecké radnice zdobí citát Václava Havla. Tudy šla revoluce" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/25/40/odhaleni-pamatnik-havel-liberec-20191117-32_denik-210-3x2.jpg" width="210" height="140" alt="Odhalení památníku s citátem Václava Havla v rámci oslav 17. listopadu v Liberci" title="Odhalení památníku s citátem Václava Havla v rámci oslav 17. listopadu v Liberci" srcset="https://g.denik.cz/25/40/odhaleni-pamatnik-havel-liberec-20191117-32_denik-210-3x2.jpg 1x, https://g.denik.cz/25/40/odhaleni-pamatnik-havel-liberec-20191117-32_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/schod-listopad-1989-odhaleni-havel-liberec-20191117.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 32
        </a>

        </div>
        <a href="/zpravy_region/schod_citat_havel_revoluce_liberec-20191117.html"      
>
            <h3 class="box-article-title fs20">Schod liberecké radnice zdobí citát Václava Havla. Tudy šla revoluce</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Na jednom ze schodů k liberecké radnici se nově skví citát Václava Havla „Život je…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/chantal-poullain-svuj-zivot-bych-zila-znovu-20191114.html"  title="číst článek: Chantal Poullain: Nelituji, že jsem si vybrala komunistické Československo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/1b/chantal-poullain-1_denik-210-3x2.jpg" width="210" height="140" alt="Chantal Poullain" title="Chantal Poullain" srcset="https://g.denik.cz/1/1b/chantal-poullain-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1b/chantal-poullain-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chantal-poullain-svuj-zivot-bych-zila-znovu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zpravy-z-ceska/chantal-poullain-svuj-zivot-bych-zila-znovu-20191114.html"      
>
            <h3 class="box-article-title fs20">Chantal Poullain: Nelituji, že jsem si vybrala komunistické Československo</h3>
            <h4 class="box-article-perex fs16">Herečka a zpěvačka Chantal Poullain se kdysi rozhodla, že místo studia v Americe pojede se svou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nazory_region/komentar-jana-sedlaka-o-triceti-letech-po-komunistech-20191118.html"  title="číst článek: Komentář Jana Sedláka: O třiceti letech po komunistech" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/ca/jablonec-jan-sedlak-20190624-20190624_denik-210-3x2.jpg" width="210" height="140" alt="Jan Sedlák, Jablonecký deník" title="Jan Sedlák, Jablonecký deník" srcset="https://g.denik.cz/10/ca/jablonec-jan-sedlak-20190624-20190624_denik-210-3x2.jpg 1x, https://g.denik.cz/10/ca/jablonec-jan-sedlak-20190624-20190624_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nazory_region/komentar-jana-sedlaka-o-triceti-letech-po-komunistech-20191118.html"      
>
            <h3 class="box-article-title fs20">Komentář Jana Sedláka: O třiceti letech po komunistech</h3>
            <h4 class="box-article-perex fs16">Před třiceti lety se zlomil tuhý kořínek komunistické moci v Československu. Již třicet let…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/skutecny-zivot/s-flowerskami-zacinala-doma-ted-uz-potrebuje-vetsi-prostory-20191112.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'liberecky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/b7/marketa-stulikova-1_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Stulíková" title="Markéta Stulíková" srcset="https://g.denik.cz/2/b7/marketa-stulikova-1_denik-210-3x2.jpg 1x, https://g.denik.cz/2/b7/marketa-stulikova-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/skutecny-zivot/s-flowerskami-zacinala-doma-ted-uz-potrebuje-vetsi-prostory-20191112.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'liberecky.denik.cz'})">
            <h3 class="box-article-title fs20">S Flowerskami začínala doma, teď už potřebuje větší prostory</h3>
            <h4 class="box-article-perex fs16">Smyk na ledu přivedl Markétu Stulíkovou ze Sušice k výrobě náušnic ve tvaru květin, které se po…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/listopad-89-zivotni-styl/parmezan-pred-30-lety-nikdo-neznal-na-mleko-v-igelitu-uz-cesi-radeji-zapomneli-20191114.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e4/mleko-mlekarna-syr-socialismus-jogurt-vyroba_denik-120-3x2.jpg" width="120" height="80" alt="Pohled do expediční haly, kde osádky vozů přebírají mléko pro jednotlivé prodejny." title="Pohled do expediční haly, kde osádky vozů přebírají mléko pro jednotlivé prodejny." srcset="https://g.denik.cz/1/e4/mleko-mlekarna-syr-socialismus-jogurt-vyroba_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e4/mleko-mlekarna-syr-socialismus-jogurt-vyroba_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/listopad-89-zivotni-styl/" title="Rubrika Životní styl"     
>
        
        Životní styl
    </a>

        </div>
        <a href="/listopad-89-zivotni-styl/parmezan-pred-30-lety-nikdo-neznal-na-mleko-v-igelitu-uz-cesi-radeji-zapomneli-20191114.html" tabindex="-1" title="číst článek: Jídlo před revolucí? Parmezán byl sci-fi, na mléko v igelitu se raději zapomnělo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jídlo před revolucí? Parmezán byl sci-fi, na mléko v…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/listopad-89-zivotni-styl/socialismus-jzd-slusovice-listopad-89-zemedelstvi-dostihy-frantisek-cuba-zazrak-20191112.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4f/jzd-slusovice-03_denik-120-3x2.jpg" width="120" height="80" alt="Veterináři. Svou činnost postavili na zemědělství,ale i třeba výpočetní technice" title="Veterináři. Svou činnost postavili na zemědělství,ale i třeba výpočetní technice" srcset="https://g.denik.cz/1/4f/jzd-slusovice-03_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4f/jzd-slusovice-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/listopad-89-zivotni-styl/" title="Rubrika Životní styl"     
>
        
        Životní styl
    </a>

        </div>
        <a href="/listopad-89-zivotni-styl/socialismus-jzd-slusovice-listopad-89-zemedelstvi-dostihy-frantisek-cuba-zazrak-20191112.html" tabindex="-1" title="číst článek: Socialistický zázrak. Slušovické JZD se stalo modlou, zničila ho až revoluce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Socialistický zázrak. Slušovické JZD se stalo modlou,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/listopad-89-zivotni-styl/kina-socialismus-vesnice-letni-kono-biograf-letni-filmova-skola-pisek-uherske.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/07/0003964236-znojmo-zanikla-kina_denik-120-3x2.jpg" width="120" height="80" alt="Nebylo vesnice ani města, kde by za socialismu nebylo kino. Po roce 1990 však někdejší kinosály často sloužily jiným účelům" title="Nebylo vesnice ani města, kde by za socialismu nebylo kino. Po roce 1990 však někdejší kinosály často sloužily jiným účelům" srcset="https://g.denik.cz/1/07/0003964236-znojmo-zanikla-kina_denik-120-3x2.jpg 1x, https://g.denik.cz/1/07/0003964236-znojmo-zanikla-kina_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/listopad-89-zivotni-styl/" title="Rubrika Životní styl"     
>
        
        Životní styl
    </a>

        </div>
        <a href="/listopad-89-zivotni-styl/kina-socialismus-vesnice-letni-kono-biograf-letni-filmova-skola-pisek-uherske.html" tabindex="-1" title="číst článek: Kina nebyla za socialismu jen místem k randění, šlo i o tichý vzdor" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kina nebyla za socialismu jen místem k randění, šlo i…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/fantasy-klub-v-liberci-zve-na-akci-vanoce-ve-fantastice-a-fantastika-vanoc-20191118.html" tabindex="-1" title="číst článek: Fantasy klub v Liberci zve na akci Vánoce ve fantastice a fantastika Vánoc">
			        <h3 class="box-article-title fs16">Fantasy klub v Liberci zve na akci Vánoce ve fantastice a fantastika Vánoc</h3>
			    </a>
				<a href="/ctenar-reporter/miloslav-holas-oslavil-100-narozeniny-20191115.html" tabindex="-1" title="číst článek: Miloslav Holas oslavil 100. narozeniny">
			        <h3 class="box-article-title fs16">Miloslav Holas oslavil 100. narozeniny</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;liberecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509458244721"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vlaky-a-mhd-cekaji-velke-zmeny-od-prosince-se-zmeni-jizdni-rady.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30ffce2cd8e0da0f8e4af66383ad689a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlaky-a-mhd-cekaji-velke-zmeny-od-prosince-se-zmeni-jizdni-rady.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vlaky a MHD čekají velké změny! Od prosince se změní jízdní řády" target="_blank">
                <h3 class="box-article-title fs16">Vlaky a MHD čekají velké změny! Od prosince se změní jízdní…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nejlevneji-se-ji-v-usteckem-a-karlovarskem-kraji-nejvice-se-plati-v-praze.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e1e120edf3052fc91254ed79eeaa08ae.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nejlevneji-se-ji-v-usteckem-a-karlovarskem-kraji-nejvice-se-plati-v-praze.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kolik platíte za oběd v práci? Nejdráž je v Praze, nejlevněji na severu" target="_blank">
                <h3 class="box-article-title fs16">Kolik platíte za oběd v práci? Nejdráž je v Praze,…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tomas-plekanec-cas-starnuti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/09/untitled-collage-11_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Plekanec" title="Tomáš Plekanec" srcset="https://g.denik.cz/56/09/untitled-collage-11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/09/untitled-collage-11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tomas-plekanec-cas-starnuti.html" tabindex="-1" title="číst článek: Od vyjukaného klučiny k lamači dívčích srdcí: Takhle zraje Tomáš Plekanec"      target="_blank"
>
            <h3 class="box-article-title fs16">Od vyjukaného klučiny k lamači dívčích srdcí: Takhle…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-andrew-epstein-20191118.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/29/profimedia-0483181829_denik-120-3x2.jpg" width="120" height="80" alt="Princ Andrew" title="Princ Andrew" srcset="https://g.denik.cz/111/29/profimedia-0483181829_denik-120-3x2.jpg 1x, https://g.denik.cz/111/29/profimedia-0483181829_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-andrew-epstein-20191118.html" tabindex="-1" title="číst článek: První rozhovor prince Andrewa: Neznásilnil jsem ji, šel jsem pro pizzu"      target="_blank"
>
            <h3 class="box-article-title fs16">První rozhovor prince Andrewa: Neznásilnil jsem ji,…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jana-hlavacova-rezignovala-na-zivot.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/96/hlavacova_denik-120-3x2.jpg" width="120" height="80" alt="Jana Hlaváčová" title="Jana Hlaváčová" srcset="https://g.denik.cz/120/96/hlavacova_denik-120-3x2.jpg 1x, https://g.denik.cz/120/96/hlavacova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jana-hlavacova-rezignovala-na-zivot.html" tabindex="-1" title="číst článek: Jana Hlaváčová po smrti manžela Luďka Munzara rezignovala na život"      target="_blank"
>
            <h3 class="box-article-title fs16">Jana Hlaváčová po smrti manžela Luďka Munzara…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/muzska-nevera-muze-mit-mnoho-podob-20561115.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/27/shutterstock-512592985_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/27/shutterstock-512592985_denik-120-3x2.jpg 1x, https://g.denik.cz/120/27/shutterstock-512592985_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/muzska-nevera-muze-mit-mnoho-podob-20561115.html" tabindex="-1" title="číst článek: Libuše: Manžel ji tak dlouho podváděl, až ji přivedl k onkologickému onemocnění"      target="_blank"
>
            <h3 class="box-article-title fs16">Libuše: Manžel ji tak dlouho podváděl, až ji přivedl k…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/5/2/1/1/1485211-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">18.11. - 20.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/9/1/4/1469914-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/6/4/1/0/1466410-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">07.11. - 03.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/4/4/3/1469443-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">04.11. - 08.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/4/6/9/8/8/1446988-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">31.10. - 05.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46950667-wksdyx.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 18 700 Kč">
				       	Výroba Montážní dělník, 18 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46950657-w48bxj.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 000 Kč">
				       	Výroba Montážní dělník, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46951027-wtq3tb.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 100 Kč">
				       	Výroba Obsluha strojů, 17 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46931159-w6j962.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 17 800 Kč">
				       	Výroba Montážní dělník, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46931719-w1qyfx.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 740 Kč">
				       	Výroba Obsluha strojů, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-urednik-46918073-wztjrb.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Úředník ve skladu, 17 000 Kč">
				       	Administrativa Úředník ve skladu, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-46952201-wkg4nm.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 16 500 Kč">
				       	Obchod Prodavač, prodejce, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46931003-wet7jd.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 740 Kč">
				       	Výroba Montážní dělník, 14 740 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-RS-2-0-Hatchback-1563871449757945.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-Diesel-Kombi-1572349577773794.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka">
			          	Ford Mondeo první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-66KW-NO-1572016273631126.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-12-Kombi-151398936127616436.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka">
			          	Ford Mondeo první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-320D-TOURIN-Kombi-15612556070142331.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 3 ">
			          	BMW 3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-330-xd-coupe-Sportovni-Kupe-15718830520167691.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 3 servisní knížka, koupeno v CZ">
			          	BMW 3 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-Navi-Weba-Kombi-15726879916001640.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 servisní knížka, koupeno v D">
			          	BMW 320 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/1/1-1-6i-85KW-Hatchback-1569856579870740.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 1 koupeno v D">
			          	BMW 1 koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-z4/kabriolet/benzin/bmw-z4-2-0i-110kw-34502790.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Z4 2.0i, 110kW">
			          	BMW Z4 2.0i, 110kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc90/suv/nafta/volvo-xc90-d5-summum-geartronic-awd-10723869.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC90 D5 Summum Geartronic AWD">
			          	Volvo XC90 D5 Summum Geartronic AWD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-forester/kombi/nafta/subaru-forester-2-0d-108kw-4x4-t-z-a-c-alu-27830852.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru Forester 2.0D 108KW,4x4,T.Z,A.C,ALU……">
			          	Subaru Forester 2.0D 108KW,4x4,T.Z,A.C,ALU……
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-skyactiv-navi-kuze-zaru-34503048.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 2.2 SKYACTIV, Navi, Kůže, ZÁRU">
			          	Mazda 6 2.2 SKYACTIV, Navi, Kůže, ZÁRU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/nafta/volkswagen-multivan-vw-t3-1majitel-27830797.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan VW T3 1MAJITEL">
			          	Volkswagen Multivan VW T3 1MAJITEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4-s-cross/hatchback/benzin/suzuki-sx4-s-cross-57357151.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki SX4 S-Cross ">
			          	Suzuki SX4 S-Cross 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/nafta/peugeot-308-allure-1-6-bluehdi-120k-man6-s-48507152.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 ALLURE 1.6 BlueHDI 120k MAN6 S">
			          	Peugeot 308 ALLURE 1.6 BlueHDI 120k MAN6 S
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-r5-edition-1-4-tsi-dsg-29747002.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia R5 Edition 1.4 TSI , DSG">
			          	Škoda Fabia R5 Edition 1.4 TSI , DSG
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liberec-zemedelska-3876150#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Zemědělská Prodej domu">
			          	Liberec, Zemědělská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prosec-pod-jestedem-3876139#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Proseč pod Ještědem Prodej domu">
			          	Proseč pod Ještědem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-raspenava-za-mlynem-3875734#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Raspenava, Za Mlýnem Prodej domu">
			          	Raspenava, Za Mlýnem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-u-koupaliste-3875460#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, U Koupaliště Pronájem bytu 2+kk">
			          	Liberec, U Koupaliště Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-cesta-jzd-3875456#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Cesta JZD Pronájem bytu 2+kk">
			          	Liberec, Cesta JZD Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-liberec-3875085#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec Prodej bytu 2+1">
			          	Liberec Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-raspenava-lucni-3875045#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Raspenava, Luční Prodej domu">
			          	Raspenava, Luční Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pencin-3873983#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pěnčín Prodej domu">
			          	Pěnčín Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_liberecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/liberecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/libereckydenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//liberecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://liberecky.denik.cz/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html -->
	<!-- https://liberecky.denik.cz/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html -->
	<script>
		if("https:\/\/liberecky.denik.cz\/listopad-89-zivotni-styl\/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html" != window.location.href && "liberecky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://liberecky.denik.cz/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html'
		    });
		}
	</script>

</body>
</html>
