

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'liberecky.denik.cz',
		'rubrikaTitle': 'Gastronomie',
		'rubrikaName': 'gastronomie',
		'template': 'clanek',
		'title': "Mrkev, celer, jablka? Recepty z ovoce a zeleniny nemusejí být vždycky nuda",
		'tag': ["jablko", "miřík celer", "sůl"],
		'author': 'Lucie Lepařová',
			'publishedDateTime': "2020-04-15T13:44:00+02:00",
        	'modifiedDateTime': "2020-04-15T13:44:00+02:00",
			'articleID': 3410593515,
			'back': "3410593515-12927-25",
		'image': "https:\/\/g.denik.cz\/1\/ee\/mrkev-celer-petrzel-recepty-03-salat-z-cerveneho-zeli-s-jablky_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/liberecky.denik.cz\/galerie\/mrkev-celer-jablka-to-nemusi-byt-vzdycky-nuda.html?photo=1&back=3410593515-12927-25",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/48\/mrkev-celer-petrzel-recepty-01-mrkvova-polevka_denik-150-3x2.jpg", 
						'description': "Mrkvová polévka",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/9b\/mrkev-celer-petrzel-recepty-02-hovezi-zavitky-s-celerem_denik-150-3x2.jpg", 
						'description': "Hovězí závitky s celerem",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ee\/mrkev-celer-petrzel-recepty-03-salat-z-cerveneho-zeli-s-jablky_denik-150-3x2.jpg", 
						'description': "Salát z červeného zelí s jablky",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6c\/mrkev-celer-petrzel-recepty-04-livance-s-jablky_denik-150-3x2.jpg", 
						'description': "Lívance s jablky",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b2\/malazahradnice_denik-150-3x2.jpg", 
						'description': "Mrkev je vhodnou zeleninou pro malé pěstitele",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b9\/jablka-jablko_denik-150-3x2.jpg", 
						'description': "Jablka. Ilustrační snímek",
						'source': "Shutterstock"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Liberecký deník", 'link':"liberecky.denik.cz"},
			{'name':"Gastronomie", 'link':"https:\/\/liberecky.denik.cz\/gastronomie\/"},
			{'name':"Mrkev, celer, jablka? Recepty z ovoce a zeleniny nemusejí být vždycky nuda", 'link':"https:\/\/liberecky.denik.cz\/gastronomie\/mrkev-celer-jablka-recepty-20200324.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/liberecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://liberecky.denik.cz/gastronomie/mrkev-celer-jablka-recepty-20200324.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Liberecký deník",
            "item": "https:\/\/liberecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Gastronomie",
            "item": "https:\/\/liberecky.denik.cz\/gastronomie\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Mrkev, celer, jablka? Recepty z ovoce a zeleniny nemusejí být vždycky nuda",
            "item": "https:\/\/liberecky.denik.cz\/gastronomie\/mrkev-celer-jablka-recepty-20200324.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Mrkev, celer, jablka? Recepty z ovoce a zeleniny nemusejí být vždycky nuda - Liberecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Začíná jaro, zima je pryč, ale zahrádky nám toho ještě mnoho neposkytnou. Ale ani tak to nemusí na talíři vypadat smutně, co říkáte?">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

        <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="recepty, jablko, celer, mrkev, jaro">
    <meta name="author" content="Lucie Lepařová">
	<meta property="og:site_name" content="Liberecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://liberecky.denik.cz/gastronomie/mrkev-celer-jablka-recepty-20200324.html">
	<meta property="og:title" content="Mrkev, celer, jablka? Recepty z ovoce a zeleniny nemusejí být vždycky nuda">
	<meta property="og:description" content="Začíná jaro, zima je pryč, ale zahrádky nám toho ještě mnoho neposkytnou. Ale ani tak to nemusí na talíři vypadat smutně, co říkáte?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Mrkev, celer, jablka? Recepty z ovoce a zeleniny nemusejí být vždycky nuda">
	<meta name="twitter:description" content="Začíná jaro, zima je pryč, ale zahrádky nám toho ještě mnoho neposkytnou. Ale ani tak to nemusí na talíři vypadat smutně, co říkáte?">
	<meta property="og:image" content="https://g.denik.cz/1/ee/mrkev-celer-petrzel-recepty-03-salat-z-cerveneho-zeli-s-jablky_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Salát z červeného zelí s jablky">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/ee/mrkev-celer-petrzel-recepty-03-salat-z-cerveneho-zeli-s-jablky_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/ee/mrkev-celer-petrzel-recepty-03-salat-z-cerveneho-zeli-s-jablky_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/libereckydenik">
    <meta property="article:published_time" content="2020-04-15T13:44:00+02:00">
    <meta property="article:modified_time" content="2020-04-15T13:44:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1586961767.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://liberecky.denik.cz/gastronomie/mrkev-celer-jablka-recepty-20200324.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://liberecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Liberecký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více >></span>
                    <span class="shared-header__label-less"><< méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/liberecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://liberecky.denik.cz/gastronomie/mrkev-celer-jablka-recepty-20200324.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fliberecky.denik.cz%2Fgastronomie%2Fmrkev-celer-jablka-recepty-20200324.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/gastronomie/mrkev-celer-jablka-recepty-20200324.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion liberecky_denik">

            <li>
               
                <a href="https://liberecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://liberecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>
               
                <a href="https://liberecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://liberecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://liberecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://liberecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://liberecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/gastronomie/mrkev-celer-jablka-recepty-20200324.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Vše ke koronaviru:</h3>
            <a href="https://liberecky.denik.cz/uzitecne-informace/koronavirus-kraj-rady.html" class="text">Koronavirus na Liberecku: Důležité informace, omezení a rady</a>
            <a href="#close" class="close" data-title="koronavirus-na-liberecku-dulezite-informace-omezeni-a-rady">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Mrkev, celer, jablka? Recepty z ovoce a zeleniny nemusejí být vždycky nuda</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">15.4.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/gastronomie/mrkev-celer-jablka-recepty-20200324.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/gastronomie/mrkev-celer-jablka-recepty-20200324.html&text=Mrkev%2C%20celer%2C%20jablka%3F%20Recepty%20z%20ovoce%20a%20zeleniny%20nemusej%C3%AD%20b%C3%BDt%20v%C5%BEdycky%20nuda&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Fgastronomie%2Fmrkev-celer-jablka-recepty-20200324.html&subject=Mrkev%2C%20celer%2C%20jablka%3F%20Recepty%20z%20ovoce%20a%20zeleniny%20nemusej%C3%AD%20b%C3%BDt%20v%C5%BEdycky%20nuda">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Začíná jaro, zima je pryč, ale zahrádky nám toho ještě mnoho neposkytnou. Ale ani tak to nemusí na talíři vypadat smutně, co říkáte?</p>
        
<div class="article-multimedium">
        <a href="/galerie/mrkev-celer-jablka-to-nemusi-byt-vzdycky-nuda.html?photo=1&amp;back=3410593515-12927-25">
            <img src="https://g.denik.cz/1/ee/mrkev-celer-petrzel-recepty-03-salat-z-cerveneho-zeli-s-jablky_denik-630-16x9.jpg" width="630" height="354" alt="Salát z červeného zelí s jablky" title="Salát z červeného zelí s jablky" class="multimedium-img" srcset="https://g.denik.cz/1/ee/mrkev-celer-petrzel-recepty-03-salat-z-cerveneho-zeli-s-jablky_denik-630-16x9.jpg 1x, https://g.denik.cz/1/ee/mrkev-celer-petrzel-recepty-03-salat-z-cerveneho-zeli-s-jablky_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/mrkev-celer-jablka-to-nemusi-byt-vzdycky-nuda.html?back=3410593515-12927-25&amp;photo=2">
                            <img src="https://g.denik.cz/1/48/mrkev-celer-petrzel-recepty-01-mrkvova-polevka_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/48/mrkev-celer-petrzel-recepty-01-mrkvova-polevka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/48/mrkev-celer-petrzel-recepty-01-mrkvova-polevka_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/mrkev-celer-jablka-to-nemusi-byt-vzdycky-nuda.html?back=3410593515-12927-25&amp;photo=3">
                            <img src="https://g.denik.cz/1/9b/mrkev-celer-petrzel-recepty-02-hovezi-zavitky-s-celerem_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/9b/mrkev-celer-petrzel-recepty-02-hovezi-zavitky-s-celerem_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9b/mrkev-celer-petrzel-recepty-02-hovezi-zavitky-s-celerem_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/mrkev-celer-jablka-to-nemusi-byt-vzdycky-nuda.html?back=3410593515-12927-25&amp;photo=4">
                            <img src="https://g.denik.cz/1/6c/mrkev-celer-petrzel-recepty-04-livance-s-jablky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/6c/mrkev-celer-petrzel-recepty-04-livance-s-jablky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6c/mrkev-celer-petrzel-recepty-04-livance-s-jablky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/mrkev-celer-jablka-to-nemusi-byt-vzdycky-nuda.html?back=3410593515-12927-25&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Salát z červeného zelí s jablky
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>
        <div class="article-text article-content bbtext"><h2>Mrkvová polévka</h2>
<p><strong><img src="https://g.denik.cz/1/48/mrkev-celer-petrzel-recepty-01-mrkvova-polevka_denik-630.jpg" alt="Mrkvová polévka" title="Mrkvová polévka" align="right" class="w300" data-autor="Shutterstock" />Ingredience: </strong>300 g mrkve, 150 g brambor, 50 g másla, 100 ml smetany, 1 vejce, 2 lžíce krupice, čerstvá pažitka, sůl, kmín</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Postup: </strong>Na rozpáleném másle orestujte nahrubo nastrouhanou mrkev. Zaprašte ji krupicí a osmahněte. Mrkev zalijte 1,5 l vody, osolte, přidejte na kostičky nakrájené brambory, kmín a vařte do změknutí. Rozšlehejte vejce, přidejte k němu smetanu a nasekanou pažitku a tuto směs vlijte do ještě horké, ne však vroucí polévky. Pak je dobré polévku nechat pod pokličkou ještě asi 10 minut dojít. Dosolte podle chuti.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/gastronomie/gastronomie-recepty-obed-testoviny-20200226.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2f/recepty-testoviny-d200226wsftk1_denik-150-3x2.jpg" width="150" height="100" alt="Hledáte rychlý oběd? Těstoviny nikdy nezklamou" title="Hledáte rychlý oběd? Těstoviny nikdy nezklamou" srcset="https://g.denik.cz/1/2f/recepty-testoviny-d200226wsftk1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2f/recepty-testoviny-d200226wsftk1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rychlý oběd? Těmito recepty s těstovinami neztratíte čas ani chuť</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>Hovězí závitky s celerem</h2>
<p><strong><img src="https://g.denik.cz/1/9b/mrkev-celer-petrzel-recepty-02-hovezi-zavitky-s-celerem_denik-630.jpg" alt="Hovězí závitky s celerem" title="Hovězí závitky s celerem" align="left" class="w300" data-autor="Shutterstock" />Ingredience: </strong>750 g hovězího zadního masa, 100 g mletého vepřového masa, 100 g celeru, 50 g slaniny, 100 g cibule, 50 g sádla, 50 g žemle, 1 vejce, 2 lžíce hladké mouky, sůl, pepř</p>
<p><strong>Postup: </strong>Do misky nakrájejte žemli a zvlhčete ji trochou vody. Přidejte vejce, mleté maso, nahrubo nastrouhaný celer a osolte. Směs dobře promíchejte. Plátky hovězího masa dobře rozklepejte, osolte a opepřete, naplňte celerovou nádivkou, zatočte a sepněte párátkem. Hotové závitky obalte v hladké mouce. Na sádle krátce orestujte nakrájenou cibuli a slaninu, přidejte závitky a prudce opečte ze všech stran. Podlijte vodou a zakryté asi hodinu duste v troubě při 180 °C. Podávejte s rýží nebo knedlíkem.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/gastronomie/gastronomie-recepty-domaci-pecivo-20200331.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b7/domaci-pecivo-04_denik-150-3x2.jpg" width="150" height="100" alt="Domácí chleba" title="Domácí chleba" srcset="https://g.denik.cz/1/b7/domaci-pecivo-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b7/domaci-pecivo-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nechcete pečivo z obchodu? Upečte si ho díky těmto receptům doma</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>Salát z červeného zelí s jablky</h2>
<p><strong><img src="https://g.denik.cz/1/ee/mrkev-celer-petrzel-recepty-03-salat-z-cerveneho-zeli-s-jablky_denik-630.jpg" alt="Salát z červeného zelí s jablky" title="Salát z červeného zelí s jablky" align="right" class="w300" data-autor="Shutterstock" />Ingredience: </strong>500 g červeného zelí, 2 jablka, 1 cibule, 1 lžíce oleje, ocet, cukr, sůl</p>
<p><strong>Postup: </strong>Červené zelí nakrájejte na drobné nudličky a vařte asi 5 minut v osolené vodě. Zelí sceďte a nechte okapat. Do vychladlého zelí přidejte nadrobno nakrájenou cibuli a jablka, olej, 3 lžíce vývaru ze zelí a podle chuti cukr a ocet. Před podáváním salát dobře vychlaďte.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/gastronomie/recepty-vareni-polevky-zima-20200206.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a7/shutterstock-1007817274_denik-150-3x2.jpg" width="150" height="100" alt="Polévky" title="Polévky" srcset="https://g.denik.cz/1/a7/shutterstock-1007817274_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a7/shutterstock-1007817274_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Milujete polévky? Vyzkoušejte recepty, které zvládne každý</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>Lívance s jablky</h2>
<p><strong><img src="https://g.denik.cz/1/6c/mrkev-celer-petrzel-recepty-04-livance-s-jablky_denik-630.jpg" alt="Lívance s jablky" title="Lívance s jablky" align="left" class="w300" data-autor="Shutterstock" />Ingredience: </strong>140 g polohrubé mouky, 160 g ovesných vloček, 400 ml mléka, 2 žloutky, 20 g jemné strouhanky, 40 g moučkového cukru, lžička mleté skořice, špetka soli, 400 g oloupaných nastrouhaných jablek, tuk na smažení</p>
<p><strong>Postup: </strong>Do mléka namočte ovesné vločky a nechte je nabobtnat. Přidejte žloutky, mouku, strouhanku, cukr, skořici a sůl a dobře promíchejte. Nakonec vmíchejte jablka. Smažte na rozpáleném tuku z obou stran a ihned podávejte. Nejlépe se zakysanou smetanou.</p>
<p></p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/lucie-leparova-3590.html">Lucie Lepařová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">15.4.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/gastronomie/mrkev-celer-jablka-recepty-20200324.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/gastronomie/mrkev-celer-jablka-recepty-20200324.html&text=Mrkev%2C%20celer%2C%20jablka%3F%20Recepty%20z%20ovoce%20a%20zeleniny%20nemusej%C3%AD%20b%C3%BDt%20v%C5%BEdycky%20nuda&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Fgastronomie%2Fmrkev-celer-jablka-recepty-20200324.html&subject=Mrkev%2C%20celer%2C%20jablka%3F%20Recepty%20z%20ovoce%20a%20zeleniny%20nemusej%C3%AD%20b%C3%BDt%20v%C5%BEdycky%20nuda">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: jablko" href="/tagy/jablko-4766.html">jablko, </a></li>
                    <li><a title="Štítek: miřík celer" href="/tagy/mirik-celer-64664.html">miřík celer, </a></li>
                    <li><a title="Štítek: sůl" href="/tagy/sul-2772.html">sůl</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3978454230,1636197442,3807161307,745312015,2366956108,4153433547,3237991437,843538120,3683791314"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jiri-holub-zije-na-zamku-a-pise-knihy-nemenil-by-20200420.html"  title="číst článek: Jiří Holub žije na zámku a píše knihy. Neměnil by" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/46/4380546-exported_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Holub je kastelánem na Hrubém Rohozci deset let." title="Jiří Holub je kastelánem na Hrubém Rohozci deset let." srcset="https://g.denik.cz/25/46/4380546-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/25/46/4380546-exported_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jiri-holub-rozhovor.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/jiri-holub-zije-na-zamku-a-pise-knihy-nemenil-by-20200420.html"      
>
            <h3 class="box-article-title fs20">Jiří Holub žije na zámku a píše knihy. Neměnil by</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Čalabounová, Žvejkalová, Vřeteno nebo srabík Vášnivý navštěvují v Žábokudlech místní…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/pohled-do-historie-trinacta-sezona-bilych-tygru-v-extralize-20200420.html"  title="číst článek: Pohled do historie: třináctá sezona Bílých Tygrů v extralize" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/ae/img-2766lbcvsspa_denik-210-3x2.jpg" width="210" height="140" alt="GÓL! Liberečtí hráči Jan Výtisk a Michal Bulíř se radují ze vstřeleného gólu proti Spartě, kterou Liberec zdolal 5:2." title="GÓL! Liberečtí hráči Jan Výtisk a Michal Bulíř se radují ze vstřeleného gólu proti Spartě, kterou Liberec zdolal 5:2." srcset="https://g.denik.cz/25/ae/img-2766lbcvsspa_denik-210-3x2.jpg 1x, https://g.denik.cz/25/ae/img-2766lbcvsspa_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/pohled-do-historie-trinacta-sezona-bilych-tygru-v-extralize-20200420.html"      
>
            <h3 class="box-article-title fs20">Pohled do historie: třináctá sezona Bílých Tygrů v extralize</h3>
            <h4 class="box-article-perex fs16">Ročník 2014/2015 v kronice libereckého hokeje nijak zvlášť nevyčnívá, protože Bílí Tygři skončili…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volvo-v60/kombi/benzin/volvo-v60-crosscoutry-t5-awd-1-maj-cr-47771263.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47771263_1/1586954293" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volvo-v60/kombi/benzin/volvo-v60-crosscoutry-t5-awd-1-maj-cr-47771263.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volvo V60</h3>
	                   	<div>CrossCoutry T5 AWD *1…</div>
	                	<div class="service-box-strong">579 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/fiat-tipo/hatchback/benzin/fiat-tipo-italia-extra-57357199.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/57357199_1/1585144989" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/fiat-tipo/hatchback/benzin/fiat-tipo-italia-extra-57357199.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Fiat Tipo</h3>
	                   	<div>Italia Extra</div>
	                	<div class="service-box-strong">309 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-style-34503569.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34503569_1/1583424256" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-style-34503569.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>1.2 TSI Style</div>
	                	<div class="service-box-strong">279 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-pocty-liberecky-kraj-20200320.html"  title="číst článek: V Libereckém kraji je 191 nakažených koronavirem. Kolik je u nás v okrese?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/05/koronavirus-testy-odbery-laborator-2020-16_denik-210-3x2.jpg" width="210" height="140" alt="Testování na koronavirus. Ilustrační foto" title="Testování na koronavirus. Ilustrační foto" srcset="https://g.denik.cz/43/05/koronavirus-testy-odbery-laborator-2020-16_denik-210-3x2.jpg 1x, https://g.denik.cz/43/05/koronavirus-testy-odbery-laborator-2020-16_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/diskuse/v-libereckem-kraji-je-9-nakazenych-koronavirem-kolik-je-u-nas-v-okrese.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>
        

        </div>
        <a href="/zpravy_region/koronavirus-pocty-liberecky-kraj-20200320.html"      
>
            <h3 class="box-article-title fs20">V Libereckém kraji je 191 nakažených koronavirem. Kolik je u nás v okrese?</h3>
            <h4 class="box-article-perex fs16">Přinášíme přehlednou grafiku, kolik pozitivních testů na virus Covid-19 registrují hygienici v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48609281-w3ty1u.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Pomocní pracovníci v…</div>
				       	<div class="service-box-strong">16 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-48561133-w13a16.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Cestovní ruch a hotelnictví Recepční v hotelu</h3>
				       	<div>Recepční v hotelích a…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48562385-wbg32n.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Skladník</h3>
				       	<div>Skladníci, obsluha manipulačních vozíků SKLADNÍK.…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vlaku-v-trojzemi-vyrazne-ubylo-v-nemecku-nezastavuji-20200420.html"  title="číst článek: VIDEO: Vlaků v Trojzemí výrazně ubylo. V Německu nezastavují" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/6b/0004382022-varnsdorf-trilex_denik-210-3x2.jpg" width="210" height="140" alt="Vlak společnosti Trilex na lince Liberec - Varnsdorf." title="Vlak společnosti Trilex na lince Liberec - Varnsdorf." srcset="https://g.denik.cz/25/6b/0004382022-varnsdorf-trilex_denik-210-3x2.jpg 1x, https://g.denik.cz/25/6b/0004382022-varnsdorf-trilex_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/vlak-trilex-liberec-nemecko.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>
        <a class="box-article-tag" href="/galerie/vlak-trilex-liberec-nemecko.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/vlaku-v-trojzemi-vyrazne-ubylo-v-nemecku-nezastavuji-20200420.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Vlaků v Trojzemí výrazně ubylo. V Německu nezastavují</h3>
            <h4 class="box-article-perex fs16">„Příští stanice Žitava,“ ohlašuje stále vlakový rozhlas ve spoji z Liberce do Varnsdorfu. Kdo by…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nehod-v-kraji-ubylo-ale-jsou-vaznejsi-od-zacatku-roku-pribyly-tri-krizky-20200420.html"  title="číst článek: Nehod v kraji ubylo, ale jsou vážnější. Od začátku roku přibyly tři křížky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/dd/nehoda-bily-kostel-20200219_denik-210-3x2.jpg" width="210" height="140" alt="Tragická nehoda u Bílého Kostela" title="Tragická nehoda u Bílého Kostela" srcset="https://g.denik.cz/25/dd/nehoda-bily-kostel-20200219_denik-210-3x2.jpg 1x, https://g.denik.cz/25/dd/nehoda-bily-kostel-20200219_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/nehod-v-kraji-ubylo-ale-jsou-vaznejsi-od-zacatku-roku-pribyly-tri-krizky-20200420.html"      
>
            <h3 class="box-article-title fs20">Nehod v kraji ubylo, ale jsou vážnější. Od začátku roku přibyly tři křížky</h3>
            <h4 class="box-article-perex fs16">V Libereckém kraji za první čtvrtletí letošního roku poklesl počet dopravních nehod. Vliv na to…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-liberec-mosnova-3926547#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9e195acda6f8.55016345.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-liberec-mosnova-3926547#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Liberec, Mošnova">Liberec, Mošnova</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">3 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-liberec-jachymovska-3926513#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9e16c1de4436.95026216.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-liberec-jachymovska-3926513#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Liberec, Jáchymovská">Liberec, Jáchymovská</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">4 911 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-frydlant-miru-3926020#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9b6fb7e0a0b2.92909688.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-frydlant-miru-3926020#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frýdlant, Míru">Frýdlant, Míru</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 050 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/dychlo-na-vas-jaro-i-pres-rousku-podelte-se-20200331.html"  title="číst článek: Dýchlo na vás jaro i přes roušku? Podělte se!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/14/narcisy_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/42/14/narcisy_denik-210-3x2.jpg 1x, https://g.denik.cz/42/14/narcisy_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/dychlo-na-vas-jaro-i-pres-rousku-podelte-se.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ctenar-reporter/dychlo-na-vas-jaro-i-pres-rousku-podelte-se-20200331.html"      
>
            <h3 class="box-article-title fs20">Dýchlo na vás jaro i přes roušku? Podělte se!</h3>
            <h4 class="box-article-perex fs16">Virus - nevirus, příroda se probouzí do krásy letošního jara. Komu se podařila procházka mimo…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/farmarske-trhy-v-liberci-u-fora-startuji-ve-stredu-u-radnice-ve-ctvrtek-20200420.html"  title="číst článek: Farmářské trhy v Liberci u Fóra startují ve středu, u radnice ve čtvrtek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/85/liberec-farmarsky-trh-potravina1_denik-210-3x2.jpg" width="210" height="140" alt="Farmářské trhy. Ilustrační fotografie." title="Farmářské trhy. Ilustrační fotografie." srcset="https://g.denik.cz/25/85/liberec-farmarsky-trh-potravina1_denik-210-3x2.jpg 1x, https://g.denik.cz/25/85/liberec-farmarsky-trh-potravina1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/farmarske-trhy-v-liberci-u-fora-startuji-ve-stredu-u-radnice-ve-ctvrtek-20200420.html"      
>
            <h3 class="box-article-title fs20">Farmářské trhy v Liberci u Fóra startují ve středu, u radnice ve čtvrtek</h3>
            <h4 class="box-article-perex fs16">Tradiční farmářské trhy v dolním libereckém centru u obchodního centra Forum otevřou ve středu 22…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/fascinuji-ho-bourky-jiri-kouril-je-lovi-fotoaparatem-20200420.html"  title="číst článek: Fascinují ho bouřky. Jiří Kouřil je loví fotoaparátem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/a6/4370653-exported_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Kouřil - Fascinují ho bouřky. Loví je fotoaparátem." title="Jiří Kouřil - Fascinují ho bouřky. Loví je fotoaparátem." srcset="https://g.denik.cz/25/a6/4370653-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/25/a6/4370653-exported_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jiri-kouril-lide-odvedle.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/lide-odvedle/fascinuji-ho-bourky-jiri-kouril-je-lovi-fotoaparatem-20200420.html"      
>
            <h3 class="box-article-title fs20">Fascinují ho bouřky. Jiří Kouřil je loví fotoaparátem</h3>
            <h4 class="box-article-perex fs16">Jiří Kouřil z Hodkovic nad Mohelkou vystudoval střední odborné učiliště v oboru instalatér…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-melo-by-byt-uvolneni-zakazu-rychlejsi-20200420.html"  title="číst článek: ČERNÁ A BÍLÁ: Mělo by být uvolnění zákazů rychlejší? Co na to Liberečané?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/21/thumbnail-cerna-a-bila-18-4-2020-web-v_denik-210-3x2.jpg" width="210" height="140" alt="Uvolňuje vláda zákazy správně?" title="Uvolňuje vláda zákazy správně?" srcset="https://g.denik.cz/1/21/thumbnail-cerna-a-bila-18-4-2020-web-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/21/thumbnail-cerna-a-bila-18-4-2020-web-v_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/praha-behem-velikonoc-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-melo-by-byt-uvolneni-zakazu-rychlejsi-20200420.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Mělo by být uvolnění zákazů rychlejší? Co na to Liberečané?</h3>
            <h4 class="box-article-perex fs16">Vláda představila harmonogram přechodu do normálního života. Řada podnikatelů a ekonomů ho…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/alexandr-vanzura-z-deniku-novinar-pozna-spoustu-lidi-a-mist-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'liberecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/c5/lide-od-vedle-alexandr-vanzura-02_denik-210-3x2.jpg" width="210" height="140" alt="Alexandr Vanžura." title="Alexandr Vanžura." srcset="https://g.denik.cz/8/c5/lide-od-vedle-alexandr-vanzura-02_denik-210-3x2.jpg 1x, https://g.denik.cz/8/c5/lide-od-vedle-alexandr-vanzura-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/alexandr-vanzura-z-deniku-novinar-pozna-spoustu-lidi-a-mist-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'liberecky.denik.cz'})">
                <h3 class="box-article-title fs20">Alexandr Vanžura z Deníku: Novinář pozná spoustu lidí a míst</h3>
                <h4 class="box-article-perex fs16">„Díky své práci jsem mohl sledovat třeba vznik obřího téměř stometrového tankeru a jeho spouštění…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/gastronomie/velikonoce-jidase-babicky-umely-venec-kluci-akcikraslice-pece-zeme.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/02/jidase_denik-120-3x2.jpg" width="120" height="80" alt="Jidáše (Co naše babičky uměly a na co my jsme zapomněli)" title="Jidáše (Co naše babičky uměly a na co my jsme zapomněli)" srcset="https://g.denik.cz/1/02/jidase_denik-120-3x2.jpg 1x, https://g.denik.cz/1/02/jidase_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/gastronomie/" title="Rubrika Gastronomie"     
>
        
        Gastronomie
    </a>

        </div>
        <a href="/gastronomie/velikonoce-jidase-babicky-umely-venec-kluci-akcikraslice-pece-zeme.html" tabindex="-1" title="číst článek: Sladké velikonoční mámení: Vyzkoušejte tři top recepty z oblíbených pořadů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sladké velikonoční mámení: Vyzkoušejte tři top recepty z oblíbených pořadů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/gastronomie/recepty-na-velikonoce-v-patek-polevku-ci-spenatove-rezy-20200409.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/4b/recepty-na-velikonoce-velikonocni-zelena-polevkagg_denik-120-3x2.jpg" width="120" height="80" alt="Zelená polévka." title="Zelená polévka." srcset="https://g.denik.cz/21/4b/recepty-na-velikonoce-velikonocni-zelena-polevkagg_denik-120-3x2.jpg 1x, https://g.denik.cz/21/4b/recepty-na-velikonoce-velikonocni-zelena-polevkagg_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/gastronomie/" title="Rubrika Gastronomie"     
>
        
        Gastronomie
    </a>

        </div>
        <a href="/gastronomie/recepty-na-velikonoce-v-patek-polevku-ci-spenatove-rezy-20200409.html" tabindex="-1" title="číst článek: Špenátové řezy nebo cibulačka. Zkuste na Velký pátek tradiční recepty z Šumavy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Špenátové řezy nebo cibulačka. Zkuste na Velký pátek tradiční recepty z Šumavy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/gastronomie/mouky-dtest2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1e/mouka-1296936580_denik-120-3x2.jpg" width="120" height="80" alt="Mouka. Pro kuchaře i pekaře jedna z nejdůležitějších surovin." title="Mouka. Pro kuchaře i pekaře jedna z nejdůležitějších surovin." srcset="https://g.denik.cz/1/1e/mouka-1296936580_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1e/mouka-1296936580_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/gastronomie/" title="Rubrika Gastronomie"     
>
        
        Gastronomie
    </a>

        </div>
        <a href="/gastronomie/mouky-dtest2020.html" tabindex="-1" title="číst článek: Velký test mouky před Velikonocemi: vyšší cena neznamená vyšší kvalitu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Velký test mouky před Velikonocemi: vyšší cena neznamená vyšší kvalitu</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/milion-korun-pro-detske-domovy-20200419.html" tabindex="-1" title="číst článek: Milion korun pro dětské domovy">
			        <h3 class="ugc-promo__article-title">Milion korun pro dětské domovy</h3>
			    </a>
				<a href="/ctenar-reporter/jaro-na-vas-dychalo-i-pres-rousku-prvni-varka-vasich-fotek-20200419.html" tabindex="-1" title="číst článek: Jaro na vás dýchalo i přes roušku: První várka vašich fotek">
			        <h3 class="ugc-promo__article-title">Jaro na vás dýchalo i přes roušku: První várka vašich fotek</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;liberecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458244721"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/proc-jist-horkou-cokoladu-20200419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3fdc3884d099736aa5b273b8a6b05fc9.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/proc-jist-horkou-cokoladu-20200419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proč jíst hořkou čokoládu?" target="_blank">
                <h3 class="box-article-title fs16">Proč jíst hořkou čokoládu?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/zadek-a-stehna-10denni-plan-20200420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/989f6d9b1734240adac16373fc74fb13.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/zadek-a-stehna-10denni-plan-20200420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zadek a stehna (10denní plán)" target="_blank">
                <h3 class="box-article-title fs16">Zadek a stehna (10denní plán)</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/taxikar-popsal-boj-s-nemoci-covid-19-zdalo-se-mi-o-vlastnim-pohrbu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f7b4bb8c412dc5bd294a75b2dc645fe8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/taxikar-popsal-boj-s-nemoci-covid-19-zdalo-se-mi-o-vlastnim-pohrbu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zdálo se mi o vlastním pohřbu, řekl taxikář o boji s Covid-19. Už je doma" target="_blank">
                <h3 class="box-article-title fs16">Zdálo se mi o vlastním pohřbu, řekl taxikář o boji s Covid…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nejdriv-praha-a-morava-az-28-tisic-lidi-tak-probehne-plosne-testovani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b33b551936dbabec128882bcd4be16df.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nejdriv-praha-a-morava-az-28-tisic-lidi-tak-probehne-plosne-testovani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nejdřív Praha a Morava, až 28 tisíc lidí. Tak proběhne plošné testování" target="_blank">
                <h3 class="box-article-title fs16">Nejdřív Praha a Morava, až 28 tisíc lidí. Tak proběhne…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/koronavirus-karantena-vlasy-celebrit.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7e/celebrity-otevreni-kadernictvi_denik-120-3x2.jpg" width="120" height="80" alt="Elle Fanning, Miley Cyrus i Ricky Martin si v karanténě stříhají vlasy sami." title="Elle Fanning, Miley Cyrus i Ricky Martin si v karanténě stříhají vlasy sami." srcset="https://g.denik.cz/56/7e/celebrity-otevreni-kadernictvi_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7e/celebrity-otevreni-kadernictvi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/koronavirus-karantena-vlasy-celebrit.html" tabindex="-1" title="číst článek: Celebrity bez otevření kadeřnictví: Ohyzdné účesy, které na nich už neuvidíte!"      target="_blank"
>
            <h3 class="box-article-title fs16">Celebrity bez otevření kadeřnictví: Ohyzdné účesy, které na nich už neuvidíte!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-zdravotni-stav-se-nezlepsuje-dcera-veri.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f3/laufer-d200419lm4vp1_denik-120-3x2.jpg" width="120" height="80" alt="Laufer dcera" title="Laufer dcera" srcset="https://g.denik.cz/56/f3/laufer-d200419lm4vp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f3/laufer-d200419lm4vp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-zdravotni-stav-se-nezlepsuje-dcera-veri.html" tabindex="-1" title="číst článek: Josef Laufer stále leží v komatu: Dcera a nejbližší doufají v zázrak!"      target="_blank"
>
            <h3 class="box-article-title fs16">Josef Laufer stále leží v komatu: Dcera a nejbližší doufají v zázrak!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zdena-seznamka-hotovo-30000416.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/a7/bez-nazvu-1_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/a7/bez-nazvu-1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/a7/bez-nazvu-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zdena-seznamka-hotovo-30000416.html" tabindex="-1" title="číst článek: Zdenka (45): Hledala jsem lásku na seznamce, stala se z toho nejhorší noční můra"      target="_blank"
>
            <h3 class="box-article-title fs16">Zdenka (45): Hledala jsem lásku na seznamce, stala se z toho nejhorší noční můra</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lucie-safarova-cviceni.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/84/untitled-collage-d200326m44l31_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Šafářová" title="Lucie Šafářová" srcset="https://g.denik.cz/56/84/untitled-collage-d200326m44l31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/84/untitled-collage-d200326m44l31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lucie-safarova-cviceni.html" tabindex="-1" title="číst článek: Lucie Šafářová už po porodu zhubla 12 kilo a vypadá báječně"      target="_blank"
>
            <h3 class="box-article-title fs16">Lucie Šafářová už po porodu zhubla 12 kilo a vypadá báječně</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/3/2/6/4/1723264-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">16.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/0/8/3/9/1700839-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/8/7/8/1721878-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.04. - 22.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/8/1/8/1721818-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.04. - 05.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48562385-wbg32n.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 22 000 Kč">
				       	Doprava a logistika Skladník, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-35919084-wa9nkx.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 19 000 Kč">
				       	Doprava a logistika Skladník, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-calounik-48557927-wswne6.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Čalouník, 105 Kč">
				       	Řemeslné práce Čalouník, 105 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48558585-ws3ch7.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 16 100 Kč">
				       	Služby Uklízeč, uklízečka, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48557223-wqczjp.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 100 Kč">
				       	Výroba Obsluha strojů, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-46708225-w6xhj3.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 19 546 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 19 546 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48558589-wut2yk.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 16 100 Kč">
				       	Služby Uklízeč, uklízečka, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-48559233-wb16ke.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 97 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 97 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-MAJITEL-Plus-P-Hatchback-1560444235942436.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-190-Kombi-1587413776903719.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka">
			          	Škoda Superb první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6i-77kW-T-Hatchback-158617276809734.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka">
			          	Ford Focus servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Antara/Antara-4x4-2-2-CDT-Kombi-1564129702925535.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Antara první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Opel Antara první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-1-6-BiTD-N-Kombi-15792777906211926.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Vivaro servisní knížka">
			          	Opel Vivaro servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-ST-2-0-CDTi-Kombi-15792777891201895.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia první majitel, servisní knížka">
			          	Opel Insignia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-ST-Kombi-15774399922171908.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia první majitel, servisní knížka">
			          	Opel Insignia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-8i-16V-10-MPV-1584966997742239.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira ">
			          	Opel Zafira 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-style-34503569.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.2 TSI Style">
			          	Škoda Fabia 1.2 TSI Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-4x4-sport-style-34503472.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan 2.0 TDI 4X4 Sport Style">
			          	Volkswagen Tiguan 2.0 TDI 4X4 Sport Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-yaris/hatchback/benzin/toyota-yaris-active-trend-y20-57357322.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Yaris Active Trend Y20">
			          	Toyota Yaris Active Trend Y20
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-countryman/suv/nafta/mini-countryman-2-0-sd-cooper-all4-cr-navi-47771254.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Countryman 2.0 ›SD COOPER ALL4‹ ČR NAVI.">
			          	Mini Countryman 2.0 ›SD COOPER ALL4‹ ČR NAVI.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner-tepee/kombi/nafta/peugeot-partner-tepee-1-6-hdi-2-maj-cr-tazne-z-47771267.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Partner Tepee 1.6 HDI ** 2.maj.*ČR* TAŽNÉ Z.">
			          	Peugeot Partner Tepee 1.6 HDI ** 2.maj.*ČR* TAŽNÉ Z.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/kombi/nafta/ford-c-max-1-6-tdci-85kw-5dv-1246345.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-MAX 1,6 TDCi 85kW 5dv.">
			          	Ford C-MAX 1,6 TDCi 85kW 5dv.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/sedan/nafta/mercedes-benz-350-cdi-f1-4matic-cz-34503511.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy E 350 CDI F1 4matic CZ">
			          	Mercedes-Benz Třídy E 350 CDI F1 4matic CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-ii-combi-2-0-tdi-elegance-10723835.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia II Combi 2,0 TDI Elegance">
			          	Škoda Octavia II Combi 2,0 TDI Elegance
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frydlant-miru-3926020#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frýdlant, Míru Prodej domu">
			          	Frýdlant, Míru Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-liberec-venusina-3925733#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Venušina Pronájem bytu">
			          	Liberec, Venušina Pronájem bytu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-liberec-venusina-3925732#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Venušina Pronájem bytu 2+1">
			          	Liberec, Venušina Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-venusina-3925728#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Venušina Pronájem bytu 2+kk">
			          	Liberec, Venušina Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-venusina-3925721#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Venušina Pronájem bytu 2+kk">
			          	Liberec, Venušina Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-liberec-klostermannova-3925321#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Klostermannova Pronájem bytu 2+1">
			          	Liberec, Klostermannova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-liberec-klostermannova-3925320#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec, Klostermannova Pronájem bytu 1+kk">
			          	Liberec, Klostermannova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-liberec-3924893#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Liberec Pronájem bytu 2+1">
			          	Liberec Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#liberecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/liberecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/libereckydenik" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> 
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//liberecky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://liberecky.denik.cz/gastronomie/mrkev-celer-jablka-recepty-20200324.html -->
<!-- https://liberecky.denik.cz/gastronomie/mrkev-celer-jablka-recepty-20200324.html -->
<script>
	if("https:\/\/liberecky.denik.cz\/gastronomie\/mrkev-celer-jablka-recepty-20200324.html" != window.location.href && "liberecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://liberecky.denik.cz/gastronomie/mrkev-celer-jablka-recepty-20200324.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1586961767.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
