
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'liberecky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': "Lehoczki podepsal se Slovanem novou smlouvu. Znamená pro mě fakt všechno, řekl",
		'tag': ["FC Slovan Liberec", "Zdeněk Koukal", "FK Varnsdorf", "Pohár České pošty"],
		'author': 'Vlastimil Novotný',
		'publishedDateTime': "2021-09-16T10:58:00+02:00",
    	'modifiedDateTime': "2021-09-16T10:58:00+02:00",
		'articleID': 3314147623,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "3314147623-8866-25",
		'image': 'https://g.denik.cz/25/8e/ondrej-lehoczki_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/liberecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://liberecky.denik.cz/fotbal-prvni-liga/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://liberecky.denik.cz/fotbal-prvni-liga/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html",
            "name": "www.denik.cz",
            "headline": "Lehoczki podepsal se Slovanem novou smlouvu. Znamená pro mě fakt všechno, řekl",
            "description": "Vedení prvoligového klubu FC Slovan Liberec prodloužilo kontarkt s dalším talentovaným fotbalistou. Po Dominiku Gembickém podepsal nový tříletý kontrakt i Ondřej Lehoczki. Třiadvacetiletý obránce naskočil v této sezóně do třech ligových zápasů. „Slovan miluju a za novou smlouvu jsem moc rád,“ neskrýval nadšení mladý obránce.",
            "articleBody":
                    "„Tímto podpisem Ondra zůstává nadále naším hráčem a dostává tak šanci pokusit se prosadit trvaleji v A-týmu,“ řekl sportovní ředitel libereckého klubu Zdeněk Koukal.\nOndřej Lehoczki je střední obránce, který ovšem může nastupovat i na pozici krajního beka či defenzivního záložníka. V Liberci prošel mládežnickými týmy, pravidelně začal hrát za B-tým (tehdy ještě v Juniorské lize) v roce 2018 až 2019. Následovaly dvě sezóny, které Ondra strávil na hostování v druholigovém Varnsdorfu. Zde posbíral dost zkušeností, protože celkem naskočil do 45 duelů.\nV této sezóně se již přesunul do A-týmu, ve kterém nastoupil do tří ligových duelů, vždy jako střídající hráč. Celou porci devadesáti minut odehrál v MOL Cupu proti Zbuzanům, kde nastoupil ve stoperské dvojici po boku Chaluše.\n„Abych řekl pravdu, nová smlouva pro mě znamená všechno,&quot; uvedl pro klubový web Slovanu a dodal: &quot;Strávil jsem docela dlouhou dobu na hostováních a toto pro mě byl takový maličkatý sen. Chtěl jsem se vrátit zpátky a trénovat s ostatními kluky. Slovan miluju a za novou smlouvu jsem moc rád, stejně jako moje rodina. Jsem rád, že můžu být tady pod Ještědem a hájit barvy Slovanu. Doufám, že pomohu klukům i na hřišti k lepším výsledkům.“"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/25/8e/ondrej-lehoczki_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/25/8e/ondrej-lehoczki_denik-630-16x9.jpg",
                "description":"Ondřej Lehoczki",
                "name":"Ondřej Lehoczki"
                ,"width": 1600,
                "height": 901
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/libereckydenik", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-16T10:58:00+02:00",
            "dateModified": "2021-09-16T11:01:38+02:00",
            "datePublished": "2021-09-16T10:58:00+02:00",
            "keywords": "",
            "genre": "FORTUNA:LIGA",
            "author": {
                "@type": "Person",
                "name": "Vlastimil Novotný"
            },
            "editor": {
                "@type": "Person",
                "name": "Vlastimil Novotný"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://liberecky.denik.cz/fotbal-prvni-liga/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/25/8e/ondrej-lehoczki_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Liberecký deník",
                "item": "https:\/\/liberecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https:\/\/liberecky.denik.cz\/fotbal-prvni-liga\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Lehoczki podepsal se Slovanem novou smlouvu. Znamená pro mě fakt všechno, řekl",
                "item": "https:\/\/liberecky.denik.cz\/fotbal-prvni-liga\/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lehoczki podepsal se Slovanem novou smlouvu. Znamená pro mě fakt všechno, řekl - Liberecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vedení prvoligového klubu FC Slovan Liberec prodloužilo kontarkt s dalším talentovaným fotbalistou. Po Dominiku Gembickém podepsal nový tříletý kontrakt i…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://liberecky.denik.cz/fotbal-prvni-liga/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html">

        <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001631893609/build/js/test-cache.js" defer></script>




    <meta name="author" content="Vlastimil Novotný">


	<meta property="og:site_name" content="Liberecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://liberecky.denik.cz/fotbal-prvni-liga/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html">
	<meta property="og:title" content="Lehoczki podepsal se Slovanem novou smlouvu. Znamená pro mě fakt všechno, řekl">
	<meta property="og:description" content="Vedení prvoligového klubu FC Slovan Liberec prodloužilo kontarkt s dalším talentovaným fotbalistou. Po Dominiku Gembickém podepsal nový tříletý kontrakt i Ondřej Lehoczki. Třiadvacetiletý obránce naskočil v této sezóně do třech ligových zápasů. „Slovan miluju a za novou smlouvu jsem moc rád,“ neskrýval nadšení mladý obránce.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lehoczki podepsal se Slovanem novou smlouvu. Znamená pro mě fakt všechno, řekl">
	<meta name="twitter:description" content="Vedení prvoligového klubu FC Slovan Liberec prodloužilo kontarkt s dalším talentovaným fotbalistou. Po Dominiku Gembickém podepsal nový tříletý kontrakt i Ondřej Lehoczki. Třiadvacetiletý obránce naskočil v této sezóně do třech ligových zápasů. „Slovan miluju a za novou smlouvu jsem moc rád,“ neskrýval nadšení mladý obránce.">
	<meta property="og:image" content="https://g.denik.cz/25/8e/ondrej-lehoczki_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ondřej Lehoczki">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/25/8e/ondrej-lehoczki_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/25/8e/ondrej-lehoczki_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/libereckydenik">
    <meta property="article:published_time" content="2021-09-16T10:58:00+02:00">
    <meta property="article:modified_time" content="2021-09-16T10:58:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1631892517.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1631892517.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001631893609/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1631892517.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631866207.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://liberecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Liberecký deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;liberecky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;liberecky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fliberecky.denik.cz%2Ffotbal-prvni-liga%2Flehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fliberecky.denik.cz%2Ffotbal-prvni-liga%2Flehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://liberecky.denik.cz/fotbal-prvni-liga/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/liberecky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://liberecky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://liberecky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://liberecky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://liberecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://liberecky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://liberecky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://liberecky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://liberecky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://liberecky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://liberecky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/fotbal-prvni-liga/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://liberecky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;liberecky.denik.cz&quot;})" class="submenu__item-a active">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://liberecky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;liberecky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://liberecky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;liberecky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://liberecky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;liberecky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://liberecky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;liberecky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://liberecky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;liberecky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;liberecky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a active highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/loh-2020/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    LOH 2020
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Florbal
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://liberecky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/tema/hc-bili-tygri-liberec.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bili-tygri-liberec', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Bílí Tygři Liberec
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://liberecky.denik.cz/tema/ski-tour.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ski-tour', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  class="submenu__item-a">
                    Ski Tour
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-penzi-2022.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Lehoczki podepsal se Slovanem novou smlouvu. Znamená pro mě fakt všechno, řekl</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">16.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/54/f4/novotnyvlastimil22_denik-75-1x1.jpg" width="75" height="75" alt="Vlastimil Novotný" title="Vlastimil Novotný" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/54/f4/novotnyvlastimil22_denik-75-1x1.jpg 1x, https://g.denik.cz/54/f4/novotnyvlastimil22_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/vlastimil-novotny-953.html">
                            <span class="article-info__author-name">
                                Vlastimil
                                Novotný
                            </span>
                        </a>

                            <div class="article-info__author-func">Editor</div>
                            <a class="article-info__author-write" href="/autor/vlastimil-novotny-953.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/fotbal-prvni-liga/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/fotbal-prvni-liga/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html&text=Lehoczki%20podepsal%20se%20Slovanem%20novou%20smlouvu.%20Znamen%C3%A1%20pro%20m%C4%9B%20fakt%20v%C5%A1echno%2C%20%C5%99ekl&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Ffotbal-prvni-liga%2Flehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html&subject=Lehoczki%20podepsal%20se%20Slovanem%20novou%20smlouvu.%20Znamen%C3%A1%20pro%20m%C4%9B%20fakt%20v%C5%A1echno%2C%20%C5%99ekl">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Vedení prvoligového klubu FC Slovan Liberec prodloužilo kontarkt s dalším talentovaným fotbalistou. Po Dominiku Gembickém podepsal nový tříletý kontrakt i Ondřej Lehoczki. Třiadvacetiletý obránce naskočil v této sezóně do třech ligových zápasů. „Slovan miluju a za novou smlouvu jsem moc rád,“ neskrýval nadšení mladý obránce.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=ondrej-lehoczki&amp;back=3314147623-8866-25&amp;photo=1">
        <img src="https://g.denik.cz/25/8e/ondrej-lehoczki_denik-630-16x9.jpg" width="630" height="354" alt="Ondřej Lehoczki" title="Ondřej Lehoczki" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/25/8e/ondrej-lehoczki_denik-630-16x9.jpg 1x, https://g.denik.cz/25/8e/ondrej-lehoczki_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Ondřej Lehoczki
	<span class="description-autor">
		 | 
		Foto: Deník/VLP Externista
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„Tímto podpisem Ondra zůstává nadále naším hráčem a dostává tak šanci pokusit se prosadit trvaleji v A-týmu,“ řekl sportovní ředitel libereckého klubu Zdeněk Koukal.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Ondřej Lehoczki je střední obránce, který ovšem může nastupovat i na pozici krajního beka či defenzivního záložníka. V Liberci prošel mládežnickými týmy, pravidelně začal hrát za B-tým (tehdy ještě v Juniorské lize) v roce 2018 až 2019. Následovaly dvě sezóny, které Ondra strávil na hostování v druholigovém Varnsdorfu. Zde posbíral dost zkušeností, protože celkem naskočil do 45 duelů.</p>
<p>V této sezóně se již přesunul do A-týmu, ve kterém nastoupil do tří ligových duelů, vždy jako střídající hráč. Celou porci devadesáti minut odehrál v MOL Cupu proti Zbuzanům, kde nastoupil ve stoperské dvojici po boku Chaluše.</p>
<p>„Abych řekl pravdu, nová smlouva pro mě znamená všechno," uvedl pro klubový web Slovanu a dodal: "Strávil jsem docela dlouhou dobu na hostováních a toto pro mě byl takový maličkatý sen. Chtěl jsem se vrátit zpátky a trénovat s ostatními kluky. Slovan miluju a za novou smlouvu jsem moc rád, stejně jako moje rodina. Jsem rád, že můžu být tady pod Ještědem a hájit barvy Slovanu. Doufám, že pomohu klukům i na hřišti k lepším výsledkům.“</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">16.9.2021</span>
    
    <a href="/diskuse/nova/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/fotbal-prvni-liga/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/fotbal-prvni-liga/lehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html&text=Lehoczki%20podepsal%20se%20Slovanem%20novou%20smlouvu.%20Znamen%C3%A1%20pro%20m%C4%9B%20fakt%20v%C5%A1echno%2C%20%C5%99ekl&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Ffotbal-prvni-liga%2Flehoczki-podepsal-se-slovanem-novou-smlouvu-znamena-pro-me-fakt-vsechno-rekl-202.html&subject=Lehoczki%20podepsal%20se%20Slovanem%20novou%20smlouvu.%20Znamen%C3%A1%20pro%20m%C4%9B%20fakt%20v%C5%A1echno%2C%20%C5%99ekl">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: FC Slovan Liberec" href="/tagy/fc-slovan-liberec-659.html">FC Slovan Liberec, </a></li>
                    <li><a title="Štítek: Zdeněk Koukal" href="/tagy/zdenek-koukal-8677.html">Zdeněk Koukal, </a></li>
                    <li><a title="Štítek: FK Varnsdorf" href="/tagy/fk-varnsdorf-2988.html">FK Varnsdorf, </a></li>
                    <li><a title="Štítek: Pohár České pošty" href="/tagy/pohar-ceske-posty-2078.html">Pohár České pošty</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/17\/29\/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c-2021091.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-300-16x9.jpg" width="300" height="169" alt="David Vitebský (na archivním snímku v modrém) se o víkendu zaskvěl parádním gólem." title="David Vitebský (na archivním snímku v modrém) se o víkendu zaskvěl parádním gólem." loading="lazy" srcset="https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-300-16x9.jpg 1x, https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Nůžky jako z Ligy mistrů! Nádherný gól Davida Vitebského v divizi C</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-202.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Pačejova (na archivním snímku hráči v bílých dresech) porazili v derby Vrhaveč v penaltovém rozstřelu. Po 90 minutách skončil duel nerozhodně 2:2." title="Fotbalisté Pačejova (na archivním snímku hráči v bílých dresech) porazili v derby Vrhaveč v penaltovém rozstřelu. Po 90 minutách skončil duel nerozhodně 2:2." loading="lazy" srcset="https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-300-16x9.jpg 1x, https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fauly a nadávky. Ve vesnickém derby se to červenalo, domácí dohrávali v sedmi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/glosa-martina-juzka-bida-v-kodani-sparta-ukazala-proc-ji-ujel-evropsky-vlak-2021.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f6/komentar-martin-juzek_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy" srcset="https://g.denik.cz/1/f6/komentar-martin-juzek_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f6/komentar-martin-juzek_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Glosa Martina Jůzka: Bída v Kodani. Sparta ukázala, proč jí ujel evropský vlak</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/sparta-praha-monako.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbalove-ms-kazde-dva-roky-blaznovstvi-protestuje-evropa-valka-je-na-obzoru-202.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ab/francouzi-ms-1_denik-300-16x9.jpg" width="300" height="169" alt="Francouzi se radují z vítězství na mistrovství světa." title="Francouzi se radují z vítězství na mistrovství světa." loading="lazy" srcset="https://g.denik.cz/1/ab/francouzi-ms-1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ab/francouzi-ms-1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalové MS každé dva roky? Bláznovství, protestuje Evropa. Válka je na obzoru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/francie-zvitezila-ve-finale-mistrovstvi-sveta.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3841505864,1472971822,338725380,3033543700,1092079872,1030700337,173389749,3657861514,4002231765"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/bleskovy-uvod-byl-k-nicemu-sparta-rozhodla-v-zaveru-20210917.html"  title="číst článek: Bleskový úvod byl k ničemu, Sparta rozhodla v závěru" tabindex="-1" >
        <img src="https://g.denik.cz/25/fb/0004753865-fbc-liberec-tatran-stresovice_denik-210-3x2.jpg" width="210" height="140" alt="Florbalisté Liberce - ilustrační foto." title="Florbalisté Liberce - ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/fb/0004753865-fbc-liberec-tatran-stresovice_denik-210-3x2.jpg 1x, https://g.denik.cz/25/fb/0004753865-fbc-liberec-tatran-stresovice_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/bleskovy-uvod-byl-k-nicemu-sparta-rozhodla-v-zaveru-20210917.html"  >
            <h3 class="box-article-title fs20">Bleskový úvod byl k ničemu, Sparta rozhodla v závěru</h3>
            Raketový start, brzké vedení 2:0. Pak už ale nic. Liberečtí florbalisté ztratili u druhý zápas v…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/jagrova-trefa-nestacila-tygri-si-podali-kladno-a-jdou-do-cela-extraligy-20210917.html"  title="číst článek: Jágrova trefa nestačila. Tygři si podali Kladno a jdou do čela extraligy" tabindex="-1" >
        <img src="https://g.denik.cz/25/0e/birnerddd_denik-210-3x2.jpg" width="210" height="140" alt="Liberecký kanonýr Michal Birner." title="Liberecký kanonýr Michal Birner." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/0e/birnerddd_denik-210-3x2.jpg 1x, https://g.denik.cz/25/0e/birnerddd_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/jagrova-trefa-nestacila-tygri-si-podali-kladno-a-jdou-do-cela-extraligy-20210917.html"  >
            <h3 class="box-article-title fs20">Jágrova trefa nestačila. Tygři si podali Kladno a jdou do čela extraligy</h3>
            Liberečtí hokejisté jdou do čela extraligy. Rozhodla o tom páteční výhra 3:2 nad Kladnem, kde se…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/suchanek-skoncil-ve-ctvrtfinale-v-tymove-soutezi-ale-vybojoval-bronz-20210917.html"  title="číst článek: Suchánek skončil ve čtvrtfinále, v týmové soutěži ale vybojoval bronz" tabindex="-1" >
        <img src="https://g.denik.cz/25/dd/237003730-4590495050968956-6511869730449763204-n_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Suchánek se v Tokiu dostal mezi jednotlivci do čtvrtfinále. V týmové hře ale slavil bronz." title="Jiří Suchánek se v Tokiu dostal mezi jednotlivci do čtvrtfinále. V týmové hře ale slavil bronz." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/dd/237003730-4590495050968956-6511869730449763204-n_denik-210-3x2.jpg 1x, https://g.denik.cz/25/dd/237003730-4590495050968956-6511869730449763204-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sport-jiri-suchanek-paralympiada-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/suchanek-skoncil-ve-ctvrtfinale-v-tymove-soutezi-ale-vybojoval-bronz-20210917.html"  >
            <h3 class="box-article-title fs20">Suchánek skončil ve čtvrtfinále, v týmové soutěži ale vybojoval bronz</h3>
            Stolní tenista Jiří Suchánek, člen SKST Liberec, došel na paralympijských hrách v Tokiu do…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/souboj-hvezd-gulas-zastinil-krejciho-jagr-se-trefil-po-568-dnech-20210917.html"  title="číst článek: Souboj hvězd: Gulaš zastínil Krejčího. Jágr se trefil po 568 dnech" tabindex="-1" >
        <img src="https://g.denik.cz/5/6d/krejci-web_denik-210-3x2.jpg" width="210" height="140" alt="Hvězda z Bostonu David Krejčí v extraligovém duelu na ledě Budvar Arény v olomouckém dresu." title="Hvězda z Bostonu David Krejčí v extraligovém duelu na ledě Budvar Arény v olomouckém dresu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/6d/krejci-web_denik-210-3x2.jpg 1x, https://g.denik.cz/5/6d/krejci-web_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokejova-tipsport-extraliga-motor-cb-olomouc.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/souboj-hvezd-gulas-zastinil-krejciho-jagr-se-trefil-po-568-dnech-20210917.html"  >
            <h3 class="box-article-title fs20">Souboj hvězd: Gulaš zastínil Krejčího. Jágr se trefil po 568 dnech</h3>
            /FOTOGALERIE/ Páteční program hokejové extraligy nabídl pikantní střet dvou skvělých útočníků…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-okres/naladi-se-prepere-na-pohar-s-jabloncem-vitezstvim-turnov-v-preboru-hosti-straz-2.html"  title="číst článek: Naladí se Přepeře na pohár s Jabloncem vítězstvím? Turnov v přeboru hostí Stráž" tabindex="-1" >
        <img src="https://g.denik.cz/23/fa/0005178069-ve-stopach-bayernu-ci-realu-madrid-prepere-v-priprave-na-poharovy-duel-v-plzni_denik-210-3x2.jpg" width="210" height="140" alt="Dovede trenérské duo Petříků Přepeře k dalšímu vítězství?" title="Dovede trenérské duo Petříků Přepeře k dalšímu vítězství?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/23/fa/0005178069-ve-stopach-bayernu-ci-realu-madrid-prepere-v-priprave-na-poharovy-duel-v-plzni_denik-210-3x2.jpg 1x, https://g.denik.cz/23/fa/0005178069-ve-stopach-bayernu-ci-realu-madrid-prepere-v-priprave-na-poharovy-duel-v-plzni_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
            <div class="box-article-tag">
                
                AKTUALIZUJEME
            </div>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-okres/naladi-se-prepere-na-pohar-s-jabloncem-vitezstvim-turnov-v-preboru-hosti-straz-2.html"  >
            <h3 class="box-article-title fs20">Naladí se Přepeře na pohár s Jabloncem vítězstvím? Turnov v přeboru hostí Stráž</h3>
            Sledujte s námi fotbalové dění na Semilsku. Právě zde se výsledky dozvíte jako první. Jak zahýbou…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/fotbalova-nabidka-na-vikend-uz-vite-kam-vyrazite-20210917.html"  title="číst článek: Fotbalová nabídka na víkend. Už víte, kam vyrazíte?" tabindex="-1" >
        <img src="https://g.denik.cz/54/1e/velke-brezno-v-oranzovem-chabarovice-op-13_denik-210-3x2.jpg" width="210" height="140" alt="Fotbal ilustrační" title="Fotbal ilustrační" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/1e/velke-brezno-v-oranzovem-chabarovice-op-13_denik-210-3x2.jpg 1x, https://g.denik.cz/54/1e/velke-brezno-v-oranzovem-chabarovice-op-13_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/fotbalova-nabidka-na-vikend-uz-vite-kam-vyrazite-20210917.html"  >
            <h3 class="box-article-title fs20">Fotbalová nabídka na víkend. Už víte, kam vyrazíte?</h3>
            Fotbalová nabídka na víkend ve vašem okrese. Jedině v Deníku přehledně na jednom místě. Už víte,…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/bravo-jan-razl-vybojoval-na-mistrovstvi-evropy-skvely-bronz-20210916.html"  title="číst článek: Bravo! Jan Rázl vybojoval na mistrovství Evropy skvělý bronz" tabindex="-1" >
        <img src="https://g.denik.cz/25/e5/dsc-2106_denik-210-3x2.jpg" width="210" height="140" alt="Jan Rázl z Badmintonového klubu Technické univerzity v Liberci." title="Jan Rázl z Badmintonového klubu Technické univerzity v Liberci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/e5/dsc-2106_denik-210-3x2.jpg 1x, https://g.denik.cz/25/e5/dsc-2106_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/bravo-jan-razl-vybojoval-na-mistrovstvi-evropy-skvely-bronz-20210916.html"  >
            <h3 class="box-article-title fs20">Bravo! Jan Rázl vybojoval na mistrovství Evropy skvělý bronz</h3>
            Česká badmintonová reprezentace do 17 let slaví minimálně druhý nejlepší výsledek v historii země…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/foto-boj-o-postup-florbalovi-juniori-nezacali-dobre-20210916.html"  title="číst článek: FOTO: Boj o postup? Florbaloví junioři sebrali první výhru" tabindex="-1" >
        <img src="https://g.denik.cz/7/74/242185402-10158510950095756-8308872251705467632-n_denik-210-3x2.jpg" width="210" height="140" alt="Florbal, junioři: Česká Lípa - Chomutov 8:12." title="Florbal, junioři: Česká Lípa - Chomutov 8:12." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/7/74/242185402-10158510950095756-8308872251705467632-n_denik-210-3x2.jpg 1x, https://g.denik.cz/7/74/242185402-10158510950095756-8308872251705467632-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sport-florbal-juniori-ceska-lipa-chomutov-9-4.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/foto-boj-o-postup-florbalovi-juniori-nezacali-dobre-20210916.html"  >
            <h3 class="box-article-title fs20">FOTO: Boj o postup? Florbaloví junioři sebrali první výhru</h3>
            Vstup do předkola bojů o postup do nejvyšší juniorské soutěže florbalu mají za sebou liberečtí…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/sandgren-federer-djokovic-us-open-tenis.html"  title="číst článek: Sandgrenův zkrat. Po zásahu do rozkroku trefil sudího a byl diskvalifikován" tabindex="-1" >
        <img src="https://g.denik.cz/59/6d/czech-open-semifinale-2017-01-02_denik-210-3x2.jpg" width="210" height="140" alt="Tennys Sandgren" title="Tennys Sandgren" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/59/6d/czech-open-semifinale-2017-01-02_denik-210-3x2.jpg 1x, https://g.denik.cz/59/6d/czech-open-semifinale-2017-01-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/sandgren-federer-djokovic-us-open-tenis.html"  >
            <h3 class="box-article-title fs20">Sandgrenův zkrat. Po zásahu do rozkroku trefil sudího a byl diskvalifikován</h3>
            Jedno z nejrychlejších vyřazení tenisové historie má za sebou Tennys Sandgren. Třicetiletý…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11277"
    data-rubricId="8866"
    data-articleId="6050846"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1631892517"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/mara-opusil-liberec-jde-hostovat-a-zkusit-izraelskou-vyzvu-do-bejtaru-jeruzalem.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/e7/kamso-mara_denik-120-3x2.jpg" width="120" height="80" alt="Kamso Mara. Foto: www.fcslovanliberec.cz" title="Kamso Mara. Foto: www.fcslovanliberec.cz" loading="lazy" srcset="https://g.denik.cz/25/e7/kamso-mara_denik-120-3x2.jpg 1x, https://g.denik.cz/25/e7/kamso-mara_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    

        </div>
        <a href="/fotbal-prvni-liga/mara-opusil-liberec-jde-hostovat-a-zkusit-izraelskou-vyzvu-do-bejtaru-jeruzalem.html" tabindex="-1" title="číst článek: Mara opusil Liberec, jde hostovat a zkusit izraelskou výzvu do Bejtaru Jeruzalém" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Mara opusil Liberec, jde hostovat a zkusit izraelskou výzvu do Bejtaru Jeruzalém</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/kozel-zacal-s-libercem-remizou-polocasovy-naskok-2-0-proti-pardubicim-ztratil-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/91/fortuna-liga-7-kolo-pardubice-liberecj_denik-120-3x2.jpg" width="120" height="80" alt="" title="" loading="lazy" srcset="https://g.denik.cz/25/91/fortuna-liga-7-kolo-pardubice-liberecj_denik-120-3x2.jpg 1x, https://g.denik.cz/25/91/fortuna-liga-7-kolo-pardubice-liberecj_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    

        </div>
        <a href="/fotbal-prvni-liga/kozel-zacal-s-libercem-remizou-polocasovy-naskok-2-0-proti-pardubicim-ztratil-20.html" tabindex="-1" title="číst článek: Kozel začal s Libercem remízou. Poločasový náskok 2:0 proti Pardubicím ztratil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Kozel začal s Libercem remízou. Poločasový náskok 2:0 proti Pardubicím ztratil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/liga-cesko-fotbal-banik-sparta-plzen.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/3e/p2021091206442_denik-120-3x2.jpg" width="120" height="80" alt="Daniel Samek se raduje z branky do sítě Slovácka" title="Daniel Samek se raduje z branky do sítě Slovácka" loading="lazy" srcset="https://g.denik.cz/1/3e/p2021091206442_denik-120-3x2.jpg 1x, https://g.denik.cz/1/3e/p2021091206442_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    

        </div>
        <a href="/fotbal-prvni-liga/liga-cesko-fotbal-banik-sparta-plzen.html" tabindex="-1" title="číst článek: Plzeň ovládla šlágr se Spartou a je v lize první. Baník vydřel výhru v Teplicích" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Plzeň ovládla šlágr se Spartou a je v lize první. Baník vydřel výhru v Teplicích</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/u-kynologu-z-pavlovic-se-bude-soutezit-o-pohar-klub-zve-i-verejnost-20210916.html" tabindex="-1" title="číst článek: U kynologů z Pavlovic se bude soutěžit o pohár. Klub zve i veřejnost">
			        <h3 class="ugc-promo__article-title">U kynologů z Pavlovic se bude soutěžit o pohár. Klub zve i veřejnost</h3>
			    </a>
				<a href="/ctenar-reporter/sokol-spolu-v-pohybu-budte-aktivni-zkuste-splh-nebo-prekazkovou-drahu-20210914.html" tabindex="-1" title="číst článek: Sokol spolu v pohybu. Buďte aktivní, zkuste výskoky, šplh nebo překážkovou dráhu">
			        <h3 class="ugc-promo__article-title">Sokol spolu v pohybu. Buďte aktivní, zkuste výskoky, šplh nebo překážkovou dráhu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;liberecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c7dd98b1818a83a772fadef0179ae00d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b585fc44884dfc552585b35f5ab312c1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/hortenzie-ozivi-kazdou-zahradu-a-navic-je-muzete-susit-20210918.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0833541facab8a7e693431b387d60ad0.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/hortenzie-ozivi-kazdou-zahradu-a-navic-je-muzete-susit-20210918.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Hortenzie oživí každou zahradu. A navíc je můžete sušit
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Hortenzie oživí každou zahradu. A navíc je…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/hortenzie-ozivi-kazdou-zahradu-a-navic-je-muzete-susit-20210918.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/400b4b12c1072ff5b356010a4f61c032.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/hortenzie-ozivi-kazdou-zahradu-a-navic-je-muzete-susit-20210918.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Hortenzie oživí každou zahradu. A navíc je můžete sušit
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Hortenzie oživí každou zahradu. A navíc je…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444418-zdrazovani-bude-horsi-nez-se-cekalo-vydaje-vzrostou-o-tisice-korun-varuji-ekonomove?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3afa062b830c7603c96f2485cdd2a7e4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444418-zdrazovani-bude-horsi-nez-se-cekalo-vydaje-vzrostou-o-tisice-korun-varuji-ekonomove?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Výdaje vzrostou i o 10 tisíc korun, varují ekonomové. Zdražování má být extrémní" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Výdaje vzrostou i o 10 tisíc korun, varují ekonomové.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444423-muz-se-nakazil-covidem-v-lyzarskem-stredisku-rodina-se-soudi-o-2-5-milionu-korun?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/00f5e205668d50e20849cd8e9d6efad2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444423-muz-se-nakazil-covidem-v-lyzarskem-stredisku-rodina-se-soudi-o-2-5-milionu-korun?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Muž se nakazil covidem v lyžařském středisku, rodina se soudí o miliony" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Muž se nakazil covidem v lyžařském středisku, rodina se…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dakota-johnson-dutky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2.jpg" width="120" height="80" alt="50 odstínů šedi" title="50 odstínů šedi" loading="lazy" srcset="https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/dakota-johnson-dutky.html" tabindex="-1" title="číst článek: Film ji inspiroval: Z natáčení 50 odstínů šedi si Dakota Johnson odnesla důtky"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Film ji inspiroval: Z natáčení 50 odstínů šedi si Dakota Johnson odnesla důtky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/superstar-slovenka-frederika.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/b0/2021-06-19-superstar-1610_denik-120-3x2.jpg" width="120" height="80" alt="Frederika v SuperStar" title="Frederika v SuperStar" loading="lazy" srcset="https://g.denik.cz/120/b0/2021-06-19-superstar-1610_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/2021-06-19-superstar-1610_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/superstar-slovenka-frederika.html" tabindex="-1" title="číst článek: To se nepovedlo: Mladá účastnice SuperStar svým výkonem šokuje porotu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">To se nepovedlo: Mladá účastnice SuperStar svým výkonem šokuje porotu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-porodila.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Soukalová je maminkou" title="Gabriela Soukalová je maminkou" loading="lazy" srcset="https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-porodila.html" tabindex="-1" title="číst článek: Naše štěstí se jmenuje Izabelka, Gabriela Soukalová se poprvé stala maminkou"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Naše štěstí se jmenuje Izabelka, Gabriela Soukalová se poprvé stala maminkou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/love-island-divky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/68/laura_denik-120-3x2.jpg" width="120" height="80" alt="Love Island/Laura" title="Love Island/Laura" loading="lazy" srcset="https://g.denik.cz/120/68/laura_denik-120-3x2.jpg 1x, https://g.denik.cz/120/68/laura_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/love-island-divky.html" tabindex="-1" title="číst článek: Modelka i tanečnice, tyhle krásky to rozjedou v reality show Love Island"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Modelka i tanečnice, tyhle krásky to rozjedou v reality show Love Island</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">17.09. - 17.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/9/6/3/3/2599633-500-810.jpg" width="180" alt="PEPCO - Móda na každý den" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Móda na každý den
                    <div class="prometheus-date prometheus__date">16.09. - 22.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/8/0/7/9/2598079-500-810.jpg" width="180" alt="Albert Hypermarket - Ušetřete víc a zdravé jídlo nejvíc" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Ušetřete víc a zdravé jídlo nejvíc
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/4/1/2/9/2584129-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 30.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/4/0/5/2/2604052-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN
                    <div class="prometheus-date prometheus__date">15.09. - 28.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-ce-v-58937143-w44vcz.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍK/CE V AUTOMOBILOVÉM PRŮMYSLU, 20 160 Kč" target="_blank" rel="noopener">
			       	MONTÁŽNÍ DĚLNÍK/CE V AUTOMOBILOVÉM PRŮMYSLU, 20 160 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-58979521-wjve3n.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STAVEBNÍ DĚLNÍK, 17 500 Kč" target="_blank" rel="noopener">
			       	STAVEBNÍ DĚLNÍK, 17 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac-ka-nastrojar-ka-58379285-wv4tm7.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SEŘIZOVAČ/KA-NÁSTROJAŘ/KA, 40 000 Kč" target="_blank" rel="noopener">
			       	SEŘIZOVAČ/KA-NÁSTROJAŘ/KA, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/programator-ka-cnc-59024139-w5hd8m.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROGRAMÁTOR/KA CNC, 32 000 Kč" target="_blank" rel="noopener">
			       	PROGRAMÁTOR/KA CNC, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-ce-v-59024043-wvj3da.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍK/CE V AUTOMOBILOVÉM PRŮMYSLU, 20 160 Kč" target="_blank" rel="noopener">
			       	MONTÁŽNÍ DĚLNÍK/CE V AUTOMOBILOVÉM PRŮMYSLU, 20 160 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-na-stavbach-59007773-wxrfw1.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UKLÍZEČ na stavbách, 16 800 Kč" target="_blank" rel="noopener">
			       	UKLÍZEČ na stavbách, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nad-3-5t-58937223-whxzrg.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ NAD 3,5t, 23 000 Kč" target="_blank" rel="noopener">
			       	ŘIDIČ NAD 3,5t, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-a-montazni-delnik-ce-58979561-wt6wbn.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ/Á MONTÁŽNÍ DĚLNÍK/CE, 19 000 Kč" target="_blank" rel="noopener">
			       	POMOCNÝ/Á MONTÁŽNÍ DĚLNÍK/CE, 19 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-MANUAL-PRV-SUV-16222879245460.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-B5-AWD-Insc-SUV-1626347137376176.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 první majitel, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
		          	Volvo XC90 první majitel, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0TDI-81KW-16277401350770.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
		          	Škoda Yeti první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Kombi-163030881085633.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-5008-GT-PAC-SUV-16315381237000.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce" target="_blank" rel="noopener">
		          	Peugeot 5008 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Variant-1-4-Kombi-1624628012829151.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-RS-Plus-upraveny-Kombi-160295185121879.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v D" target="_blank" rel="noopener">
		          	Škoda Octavia koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-1-2-TCe-Ene-SUV-1626874505786256.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-elegance-2-0-tdi-cr-1-maj-7042280.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Elegance 2.0 TDI, ČR,1.maj" target="_blank" rel="noopener">
		          	Škoda Octavia Elegance 2.0 TDI, ČR,1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-highline-2-0-tdi-highline-7042927.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Highline 2.0 TDI, Highline" target="_blank" rel="noopener">
		          	Volkswagen Passat Highline 2.0 TDI, Highline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/benzin/skoda-superb-1-8-tsi-4x4-elegance-34503975.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 1.8 TSi 4x4 Elegance" target="_blank" rel="noopener">
		          	Škoda Superb 1.8 TSi 4x4 Elegance
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-renegade/suv/benzin/jeep-renegade-1-4-multiair-serv-kniha-kuze-7047980.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Renegade 1.4 MultiAir, Serv.kniha, Kůže" target="_blank" rel="noopener">
		          	Jeep Renegade 1.4 MultiAir, Serv.kniha, Kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/kombi/nafta/opel-combo-l2-tour-1-6-cdti-88kw-1247528.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Combo L2 Tour 1,6 CDTi 88kW" target="_blank" rel="noopener">
		          	Opel Combo L2 Tour 1,6 CDTi 88kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0-tsi-style-plus-full-led-800981.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0 TSI, Style Plus,Full LED" target="_blank" rel="noopener">
		          	Škoda Fabia 1.0 TSI, Style Plus,Full LED
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-s/benzin/mercedes-benz-s-500-225kw-max-vybava-topstav-27831143.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy S S 500 225KW,MAX VÝBAVA,TOPSTAV" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy S S 500 225KW,MAX VÝBAVA,TOPSTAV
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-venga/mpv/benzin/kia-venga-1-4-cvvt-serv-kniha-7042000.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Venga 1.4 CVVT, Serv.kniha" target="_blank" rel="noopener">
		          	Kia Venga 1.4 CVVT, Serv.kniha
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-liberec-rumjancevova-4059529#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Rumjancevova Pronájem bytu 4+1" target="_blank" rel="noopener">
		          	Liberec, Rumjancevova Pronájem bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jablonne-v-podjestedi-liberecka-4059452#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jablonné v Podještědí, Liberecká Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Jablonné v Podještědí, Liberecká Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chrastava-liberecka-4059451#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrastava, Liberecká Prodej domu" target="_blank" rel="noopener">
		          	Chrastava, Liberecká Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-straz-nad-nisou-bilejova-4059289#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stráž nad Nisou, Bilejova Prodej bytu 3+kk" target="_blank" rel="noopener">
		          	Stráž nad Nisou, Bilejova Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-liberec-na-okruhu-4059233#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Na Okruhu Pronájem bytu 1+1" target="_blank" rel="noopener">
		          	Liberec, Na Okruhu Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-liberec-slunecni-stran-4059108#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Sluneční stráň Pronájem bytu 3+kk" target="_blank" rel="noopener">
		          	Liberec, Sluneční stráň Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-liberec-u-sidliste-4059007#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, U Sídliště Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Liberec, U Sídliště Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-liberec-8-brezna-12-4058125#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, 8. března 12 Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Liberec, 8. března 12 Prodej bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/liberecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/liberecky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/libereckydenik" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001631893609/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001631893609/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>