
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'liberecky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': "Český fotbal pořád umí hrát fér. Boleslavský mladík to předvedl v plné parádě",
		'tag': ["fotbal", "Dukla Praha", "FK Mladá Boleslav", "David Vavruška", "FC Slovan Liberec", "FK Teplice", "1. FK Příbram"],
		'author': 'Martin Slabý',
			'publishedDateTime': "2020-10-19T11:37:00+02:00",
        	'modifiedDateTime': "2020-10-19T11:37:00+02:00",
			'articleID': 3659709559,
			'back': "3659709559-9220-25",
		'image': "https:\/\/g.denik.cz\/1\/86\/67685_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Liberecký deník", 'link':"liberecky.denik.cz"},
			{'name':"Fotbalové perličky", 'link':"https:\/\/liberecky.denik.cz\/fotbal-perlicky\/"},
			{'name':"Český fotbal pořád umí hrát fér. Boleslavský mladík to předvedl v plné parádě", 'link':"https:\/\/liberecky.denik.cz\/fotbal-perlicky\/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/liberecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://liberecky.denik.cz/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://liberecky.denik.cz/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html",
            "name": "www.denik.cz",
            "headline": "Český fotbal pořád umí hrát fér. Boleslavský mladík to předvedl v plné parádě",
            "description": "\/VIDEO\/ V záplavě všech zpráv kolem korupční kauzy, která od pátku rezonuje českým fotbalovým prostředím, působí tahle jako balzám. Ukazuje totiž, že ani v dnešní době není fair play ve sportu jen prázdným pojmem.",
            "articleBody":
                    "Důkazem toho jest skutek, který předvedl fotbalista juniorského výběru Mladé Boleslavi Lukáš Plucha. Boleslavští mladíci hostili před týdnem ty z pražské Dukly, v závěrečné fázi utkání vedli 3:1, když se jim naskytla příležitost duel definitivně rozhodnout.\nDo vápna totiž pronikl Plucha, autor dvou branek Mladoboleslavských, prosmýkl se kolem jednoho z dukelských hráčů, načež se poroučel k zemi. Rozhodčí nezaváhal ani chvilku a nařídil pokutový kop.\nHosté sice protestovali, ale zdálo se, že k penaltě skutečně dojde. Jenže v následujících vteřinách se vše změnilo. Poté, co si Plucha s hlavním rozhodčím vyměnili pár slov, následovala totiž místo pokutového kopu žlutá karta pro autora dvou branek z předchozího průběhu utkání.\n\nCelé akci přihlížel zpoza hrací plochy i David Vavruška, někdejší kouč Příbrami, Teplic či Liberce, s nímž vyhrál i český pohár, a v současnosti trenér právě mladoboleslavské devatenáctky a také mentální kouč. A vše natočil na video.\n\n„Proč ji dostal?“ divil se jeden z fanoušků, když viděl, jak sudí tasí žlutý kartonek. „On jako řekl, že nebyla?“ přidal se další. „Jako chápu, že fair play, teď je hrdina pro tu Duklu, ale pro nás ne…“ nahlíželi na to z pozice fandů.\nTo Vavruška hráčovo jednání ocenil. „Za sebe ti gratuluji k tvému rozhodnutí. Ne za sebe, ale za tebe a za celý náš tým. Připravil jsi nám všem totiž lepší budoucnost,“ pochválil Pluchu.\nJiní by si z hráče, který možnost ve fotbale ceněného hattricku a definitivního rozuzlení zápasu vyměnil za fair play, mohli vzít příklad.\n"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/86/67685_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/86/67685_denik-630-16x9.jpg",
                "description":"Mladoboleslavský Lukáš Plucha (vpravo) v zápase proti pražské Dukle.",
                "name":"Mladoboleslavský Lukáš Plucha (vpravo) v zápase proti pražské Dukle."
                ,"width": 735,
                "height": 490
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/libereckydenik", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-10-19T11:37:00+02:00",
            "dateModified": "2020-10-19T09:57:46+02:00",
            "datePublished": "2020-10-19T11:37:00+02:00",
            "keywords": "fotbal, Mladá Boleslav, Dukla, fair play, David Vavruška, Lukáš Plucha",
            "genre": "Fotbalové perličky",
            "author": {
                "@type": "Person",
                "name": "Martin Slabý"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Slabý"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://liberecky.denik.cz/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/86/67685_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Liberecký deník",
                "item": "https:\/\/liberecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbalové perličky",
                "item": "https:\/\/liberecky.denik.cz\/fotbal-perlicky\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Český fotbal pořád umí hrát fér. Boleslavský mladík to předvedl v plné parádě",
                "item": "https:\/\/liberecky.denik.cz\/fotbal-perlicky\/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Český fotbal pořád umí hrát fér. Boleslavský mladík to předvedl v plné parádě - Liberecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/VIDEO/ V záplavě všech zpráv kolem korupční kauzy, která od pátku rezonuje českým fotbalovým prostředím, působí tahle jako balzám. Ukazuje totiž, že ani…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

        <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="fotbal, Mladá Boleslav, Dukla, fair play, David Vavruška, Lukáš Plucha">
    <meta name="author" content="Martin Slabý">


	<meta property="og:site_name" content="Liberecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://liberecky.denik.cz/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html">
	<meta property="og:title" content="Český fotbal pořád umí hrát fér. Boleslavský mladík to předvedl v plné parádě">
	<meta property="og:description" content="/VIDEO/ V záplavě všech zpráv kolem korupční kauzy, která od pátku rezonuje českým fotbalovým prostředím, působí tahle jako balzám. Ukazuje totiž, že ani v dnešní době není fair play ve sportu jen prázdným pojmem.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Český fotbal pořád umí hrát fér. Boleslavský mladík to předvedl v plné parádě">
	<meta name="twitter:description" content="/VIDEO/ V záplavě všech zpráv kolem korupční kauzy, která od pátku rezonuje českým fotbalovým prostředím, působí tahle jako balzám. Ukazuje totiž, že ani v dnešní době není fair play ve sportu jen prázdným pojmem.">
	<meta property="og:image" content="https://g.denik.cz/1/86/67685_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Mladoboleslavský Lukáš Plucha (vpravo) v zápase proti pražské Dukle.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/86/67685_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/86/67685_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/libereckydenik">
    <meta property="article:published_time" content="2020-10-19T11:37:00+02:00">
    <meta property="article:modified_time" content="2020-10-19T11:37:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1603813243.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1603813243.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1603267850.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1603267850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1603267850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1603267850.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://liberecky.denik.cz/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://liberecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Liberecký deník">

            <script async src="//paslsa.com/c/denik.cz.js"></script>


    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601553883346"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001603813243/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/liberecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://liberecky.denik.cz/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fliberecky.denik.cz%2Ffotbal-perlicky%2Fcesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fliberecky.denik.cz%2Ffotbal-perlicky%2Fcesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion liberecky_denik">

            <li>

                <a href="https://liberecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://liberecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;liberecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;liberecky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;liberecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Covid:</h3>
            <a href="https://liberecky.denik.cz/zpravy_region/dobrovolnici-liberecky-kraj-2020.html" class="text">Seniorům i nemocným nabízejí pomoc desítky dobrovolníků z kraje</a>
            <a href="#close" class="close" data-title="seniorum-i-nemocnym-nabizeji-pomoc-desitky-dobrovolniku-z-kraje">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Český fotbal pořád umí hrát fér. Boleslavský mladík to předvedl v plné parádě</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">19.10.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html&text=%C4%8Cesk%C3%BD%20fotbal%20po%C5%99%C3%A1d%20um%C3%AD%20hr%C3%A1t%20f%C3%A9r.%20Boleslavsk%C3%BD%20mlad%C3%ADk%20to%20p%C5%99edvedl%20v%20pln%C3%A9%20par%C3%A1d%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Ffotbal-perlicky%2Fcesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html&subject=%C4%8Cesk%C3%BD%20fotbal%20po%C5%99%C3%A1d%20um%C3%AD%20hr%C3%A1t%20f%C3%A9r.%20Boleslavsk%C3%BD%20mlad%C3%ADk%20to%20p%C5%99edvedl%20v%20pln%C3%A9%20par%C3%A1d%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/VIDEO/ V záplavě všech zpráv kolem korupční kauzy, která od pátku rezonuje českým fotbalovým prostředím, působí tahle jako balzám. Ukazuje totiž, že ani v dnešní době není fair play ve sportu jen prázdným pojmem.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=67685&amp;s=1&amp;back=3659709559-9220-25&amp;photo=1">
        <img src="https://g.denik.cz/1/86/67685_denik-630-16x9.jpg" width="630" height="354" alt="Mladoboleslavský Lukáš Plucha (vpravo) v zápase proti pražské Dukle." title="Mladoboleslavský Lukáš Plucha (vpravo) v zápase proti pražské Dukle." class="multimedium-img" srcset="https://g.denik.cz/1/86/67685_denik-630-16x9.jpg 1x, https://g.denik.cz/1/86/67685_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Mladoboleslavský Lukáš Plucha (vpravo) v zápase proti pražské Dukle.
	<span class="description-autor">
		 | 
		Foto: Kateřina Straková/fkmb.cz
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Důkazem toho jest skutek, který předvedl fotbalista juniorského výběru Mladé Boleslavi Lukáš Plucha. Boleslavští mladíci hostili před týdnem ty z pražské Dukly, v závěrečné fázi utkání vedli 3:1, když se jim naskytla příležitost duel definitivně rozhodnout.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Do vápna totiž pronikl Plucha, autor dvou branek Mladoboleslavských, prosmýkl se kolem jednoho z dukelských hráčů, načež se poroučel k zemi. Rozhodčí nezaváhal ani chvilku a nařídil pokutový kop.</p>
<p>Hosté sice protestovali, ale zdálo se, že k penaltě skutečně dojde. Jenže v následujících vteřinách se vše změnilo. Poté, co si Plucha s hlavním rozhodčím vyměnili pár slov, následovala totiž místo pokutového kopu žlutá karta pro autora dvou branek z předchozího průběhu utkání.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal/soucek-s-coufalem-byli-u-zazraku-v-80-minute-0-3-nakonec-berou-bod-20201018.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0a/profimedia-0564368753_denik-150-3x2.jpg" width="150" height="100" alt="Vladimír Coufal (vlevo) v zápase West Hamu proti Tottenhamu." title="Vladimír Coufal (vlevo) v zápase West Hamu proti Tottenhamu." srcset="https://g.denik.cz/1/0a/profimedia-0564368753_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0a/profimedia-0564368753_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Souček s Coufalem byli u "zázraku". V 80. minutě 0:3, nakonec berou bod</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Celé akci přihlížel zpoza hrací plochy i David Vavruška, někdejší kouč Příbrami, Teplic či Liberce, s nímž vyhrál i český pohár, a v současnosti trenér právě mladoboleslavské devatenáctky a také mentální kouč. A vše natočil na video.</p>
<div class="fb-wrap">
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fdavidvavruskamentalnikouc%2Fvideos%2F333765361054054%2F&show_text=false&width=734&height=411&appId" width="734" height="411" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media" allowfullscreen="true"></iframe><div class="fb-video fb-embed" style="display:none;" data-href="https://www.facebook.com/davidvavruskamentalnikouc/videos/333765361054054/" data-show-text="true"></div>
</div>
<p>„Proč ji dostal?“ divil se jeden z fanoušků, když viděl, jak sudí tasí žlutý kartonek. „On jako řekl, že nebyla?“ přidal se další. „Jako chápu, že fair play, teď je hrdina pro tu Duklu, ale pro nás ne…“ nahlíželi na to z pozice fandů.</p>
<p>To Vavruška hráčovo jednání ocenil. „Za sebe ti gratuluji k tvému rozhodnutí. Ne za sebe, ale za tebe a za celý náš tým. Připravil jsi nám všem totiž lepší budoucnost,“ pochválil Pluchu.</p>
<p>Jiní by si z hráče, který možnost ve fotbale ceněného hattricku a definitivního rozuzlení zápasu vyměnil za fair play, mohli vzít příklad.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/ve-sparte-zaujal-jen-zahozenou-penaltou-ted-je-v-reprezentaci-a-miri-k-euru-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1f/profimedia-0399677157_denik-150-3x2.jpg" width="150" height="100" alt="Uroš Radakovič a Benjamin Tetteh utěšují Mihaila Rističe po neproměněné penaltě na Slovácku." title="Uroš Radakovič a Benjamin Tetteh utěšují Mihaila Rističe po neproměněné penaltě na Slovácku." srcset="https://g.denik.cz/1/1f/profimedia-0399677157_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1f/profimedia-0399677157_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ve Spartě zaujal jen zahozenou penaltou. Teď je v reprezentaci a míří k Euru</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/martin-slaby-3552.html">Martin Slabý</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">19.10.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://liberecky.denik.cz/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://liberecky.denik.cz/fotbal-perlicky/cesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html&text=%C4%8Cesk%C3%BD%20fotbal%20po%C5%99%C3%A1d%20um%C3%AD%20hr%C3%A1t%20f%C3%A9r.%20Boleslavsk%C3%BD%20mlad%C3%ADk%20to%20p%C5%99edvedl%20v%20pln%C3%A9%20par%C3%A1d%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fliberecky.denik.cz%2Ffotbal-perlicky%2Fcesky-fotbal-porad-umi-hrat-fer-boleslavsky-mladik-to-predvedl-v-plne-parade-202.html&subject=%C4%8Cesk%C3%BD%20fotbal%20po%C5%99%C3%A1d%20um%C3%AD%20hr%C3%A1t%20f%C3%A9r.%20Boleslavsk%C3%BD%20mlad%C3%ADk%20to%20p%C5%99edvedl%20v%20pln%C3%A9%20par%C3%A1d%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Dukla Praha" href="/tagy/dukla-praha-877.html">Dukla Praha, </a></li>
                    <li><a title="Štítek: FK Mladá Boleslav" href="/tagy/fk-mlada-boleslav-1172.html">FK Mladá Boleslav, </a></li>
                    <li><a title="Štítek: David Vavruška" href="/tagy/david-vavruska-40724.html">David Vavruška, </a></li>
                    <li><a title="Štítek: FC Slovan Liberec" href="/tagy/fc-slovan-liberec-659.html">FC Slovan Liberec, </a></li>
                    <li><a title="Štítek: FK Teplice" href="/tagy/fk-teplice-823.html">FK Teplice, </a></li>
                    <li><a title="Štítek: 1. FK Příbram" href="/tagy/1-fk-pribram-11990.html">1. FK Příbram</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1829388514,800896861,3584193493,3958328344,3527090924,1232239652,4227092252,712586262,3554767016,4218136772,3119204568"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/slovan-hlasi-novou-posilu-pod-jested-prichazi-marios-pourzitidis-20201028.html"  title="číst článek: Slovan hlásí novou posilu, pod Ještěd přichází Marios Pourzitidis" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/19/pourzitidis_denik-210-3x2.jpg" width="210" height="140" alt="Nová posila Slovanu Marios Pourzitidis." title="Nová posila Slovanu Marios Pourzitidis." class="box-article-img" srcset="https://g.denik.cz/25/19/pourzitidis_denik-210-3x2.jpg 1x, https://g.denik.cz/25/19/pourzitidis_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/slovan-hlasi-novou-posilu-pod-jested-prichazi-marios-pourzitidis-20201028.html"      
>
            <h3 class="box-article-title fs20">Slovan hlásí novou posilu, pod Ještěd přichází Marios Pourzitidis</h3>
            <h4 class="box-article-perex fs16">Liberecký Slovan momentálně bojuje pouze na evropské scéně, ale široký kádr se bude dozajista…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/tygri-si-pro-sve-fanousky-pripravili-dotaznik-20201027.html"  title="číst článek: Tygři si pro své fanoušky připravili dotazník" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/b2/0004153650-hokej-extraliga-bili-tygri-liberec-hc-skoda-plzen_denik-210-3x2.jpg" width="210" height="140" alt="Permanentkáři mají přednostní právo na nákup vstupenek na play-off." title="Permanentkáři mají přednostní právo na nákup vstupenek na play-off." class="box-article-img" srcset="https://g.denik.cz/25/b2/0004153650-hokej-extraliga-bili-tygri-liberec-hc-skoda-plzen_denik-210-3x2.jpg 1x, https://g.denik.cz/25/b2/0004153650-hokej-extraliga-bili-tygri-liberec-hc-skoda-plzen_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/tygri-si-pro-sve-fanousky-pripravili-dotaznik-20201027.html"      
>
            <h3 class="box-article-title fs20">Tygři si pro své fanoušky připravili dotazník</h3>
            <h4 class="box-article-perex fs16">Aktuální koronavirová krize se netýká jen samotných klubů, ale také jejich fanoušků. Ti se…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-style-7-mist-10724367.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10724367_1/1602495015" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-style-7-mist-10724367.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div>1.4 TSi Style 7. míst</div>
	                	<div class="service-box-strong">259 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-active-1-5-bluehdi-130-man6-48503151.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48503151_1/1601452529" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-active-1-5-bluehdi-130-man6-48503151.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot 308</h3>
	                   	<div>SW ACTIVE 1.5 BlueHDi…</div>
	                	<div class="service-box-strong">493 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/subaru-xv/suv/benzin/subaru-xv-1-6i-active-es-lineartronic-33900457.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/33900457_1/1579875702" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/subaru-xv/suv/benzin/subaru-xv-1-6i-active-es-lineartronic-33900457.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Subaru XV</h3>
	                   	<div>1,6i Active ES…</div>
	                	<div class="service-box-strong">579 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/82\/vykonny-vybor-prerusil-do-konce-roku-amaterske-fotbalove-souteze_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/koronavirus-fotbal-amaterske-souteze.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/82/vykonny-vybor-prerusil-do-konce-roku-amaterske-fotbalove-souteze_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový trénink - ilustrační foto." title="Fotbalový trénink - ilustrační foto." srcset="https://g.denik.cz/1/82/vykonny-vybor-prerusil-do-konce-roku-amaterske-fotbalove-souteze_denik-300-16x9.jpg 1x, https://g.denik.cz/1/82/vykonny-vybor-prerusil-do-konce-roku-amaterske-fotbalove-souteze_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Amatéři už si letos nekopnou. Asociace přerušila jejich soutěže do konce roku</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/navrat-z-fotbaloveho-duchodu-reprezentant-zitka-kryl-zada-kolegovi-v-hodonine-20.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/20/8e/zitka-moto_denik-300-16x9.jpg" width="300" height="169" alt="Havířovský odchovanec Daniel Zítka (vlevo)." title="Havířovský odchovanec Daniel Zítka (vlevo)." srcset="https://g.denik.cz/20/8e/zitka-moto_denik-300-16x9.jpg 1x, https://g.denik.cz/20/8e/zitka-moto_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Návrat z fotbalového důchodu. Zítka odešel ze Sparty a pomáhal v Hodoníně</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbalove-hvezdy-napsaly-babisovi-znevyhodnujete-nas-v-evrope-20201028.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/4e/dockal-pred-slovaky_denik-300-16x9.jpg" width="300" height="169" alt="Bořek Dočkal." title="Bořek Dočkal." srcset="https://g.denik.cz/1/4e/dockal-pred-slovaky_denik-300-16x9.jpg 1x, https://g.denik.cz/1/4e/dockal-pred-slovaky_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalové hvězdy napsaly Babišovi: Znevýhodňujete nás v Evropě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/ted-berbr-zalobu-proti-mne-mozna-stahne-rika-byvaly-rozhodci-kocian-20201027.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/17/radek-kocian_denik-300-16x9.jpg" width="300" height="169" alt="Bývalý prvoligový fotbalový rozhodčí Radek Kocián." title="Bývalý prvoligový fotbalový rozhodčí Radek Kocián." srcset="https://g.denik.cz/50/17/radek-kocian_denik-300-16x9.jpg 1x, https://g.denik.cz/50/17/radek-kocian_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rozhodčí, který šel proti zlu. U soudu už Berbr nemá šanci, říká Kocián</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/lukas-prinda-ztraty-budou-v-radu-milionu-korun-20201027.html"  title="číst článek: Lukáš Přinda: Ztráty budou v řádu milionů korun" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/09/extraliga-hokej-bili-tygri-liberec-hc-kometa-brno12-32_denik-210-3x2.jpg" width="210" height="140" alt="36. kolo extraligy ledního hokeje mezi Bílí Tygři Liberec a HC Kometa Brno" title="36. kolo extraligy ledního hokeje mezi Bílí Tygři Liberec a HC Kometa Brno" class="box-article-img" srcset="https://g.denik.cz/25/09/extraliga-hokej-bili-tygri-liberec-hc-kometa-brno12-32_denik-210-3x2.jpg 1x, https://g.denik.cz/25/09/extraliga-hokej-bili-tygri-liberec-hc-kometa-brno12-32_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/lukas-prinda-ztraty-budou-v-radu-milionu-korun-20201027.html"      
>
            <h3 class="box-article-title fs20">Lukáš Přinda: Ztráty budou v řádu milionů korun</h3>
            <h4 class="box-article-perex fs16">Na letošní hokejovou sezonu se bude jednou vzpomínat, to je jisté. Ovšem tímto jistota končí.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/fakulta-zdravotnickych-54379365-wsgvfe.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">FAKULTA ZDRAVOTNICKÝCH STUDIÍ - LABORANT/KA</h3>
				       	<div>CHARAKTER: laborant/ka…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebni-delnik-54414705-w23y9z.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">STAVEBNÍ DĚLNÍK</h3>
				       	<div>Místo výkonu práce: Ruprechtická 164/2b, 460 01 …</div>
				       	<div class="service-box-strong">16 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montazni-delnik-ce-54397809-wknv94.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">MONTÁŽNÍ DĚLNÍK/CE</h3>
				       	<div>Náplň práce: drobná montáž, obsluha stroje a…</div>
				       	<div class="service-box-strong">18 700 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/pohled-do-historie-maskovani-tygri-oldrich-svoboda-20201027.html"  title="číst článek: Pohled do historie: Maskovaní Tygři – Oldřich Svoboda" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/d6/oldrichsvoboda_denik-210-3x2.jpg" width="210" height="140" alt="Někdejší brankář Bílých Tygrů Oldřich Svoboda v televizním utkání s Vítkovicemi." title="Někdejší brankář Bílých Tygrů Oldřich Svoboda v televizním utkání s Vítkovicemi." class="box-article-img" srcset="https://g.denik.cz/25/d6/oldrichsvoboda_denik-210-3x2.jpg 1x, https://g.denik.cz/25/d6/oldrichsvoboda_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/pohled-do-historie-maskovani-tygri-oldrich-svoboda-20201027.html"      
>
            <h3 class="box-article-title fs20">Pohled do historie: Maskovaní Tygři – Oldřich Svoboda</h3>
            <h4 class="box-article-perex fs16">V novém historickém seriálu se ohlédneme za brankáři, kteří v minulosti oblékali dres Bílých…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/sportovci-nabadaji-k-bezpecne-jizde-na-silnicnich-komunikacich-20201026.html"  title="číst článek: Sportovci nabádají k bezpečné jízdě na silničních komunikacích" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/90/sir-227-l_denik-210-3x2.jpg" width="210" height="140" alt="BEZPEČNOST PŘEDEVŠÍM. Jan Šír (útočník Bílých Tygrů Liberec) je jedním ze sportovců podporující bezpečnost na silnicích." title="BEZPEČNOST PŘEDEVŠÍM. Jan Šír (útočník Bílých Tygrů Liberec) je jedním ze sportovců podporující bezpečnost na silnicích." class="box-article-img" srcset="https://g.denik.cz/25/90/sir-227-l_denik-210-3x2.jpg 1x, https://g.denik.cz/25/90/sir-227-l_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/sportovci-nabadaji-k-bezpecne-jizde-na-silnicnich-komunikacich-20201026.html"      
>
            <h3 class="box-article-title fs20">Sportovci nabádají k bezpečné jízdě na silničních komunikacích</h3>
            <h4 class="box-article-perex fs16">Rychlá jízda autem na silnicích může skončit tragicky. Maximální povolenou rychlost překračují…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-nadvorni-3985852#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f989f9ed237c1.62368675.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-liberec-nadvorni-3985852#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Liberec, Nádvorní">Liberec, Nádvorní</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">14 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-liberec-matousova-3985818#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f989d95dfa474.32619360.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-liberec-matousova-3985818#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Liberec, Matoušova">Liberec, Matoušova</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">15 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hejnice-3985752#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f987a0c27ab79.83540784.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-hejnice-3985752#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Hejnice">Hejnice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 290 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/obrance-slovanu-martin-koscelnik-vlozili-jsme-do-toho-srdicko-20201026.html"  title="číst článek: Obránce Slovanu Martin Koscelník: Vložili jsme do toho srdíčko" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/c3/api-2700_denik-210-3x2.jpg" width="210" height="140" alt="Martin Koscelník v souboji o míč v utkání s Gentem." title="Martin Koscelník v souboji o míč v utkání s Gentem." class="box-article-img" srcset="https://g.denik.cz/25/c3/api-2700_denik-210-3x2.jpg 1x, https://g.denik.cz/25/c3/api-2700_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/obrance-slovanu-martin-koscelnik-vlozili-jsme-do-toho-srdicko-20201026.html"      
>
            <h3 class="box-article-title fs20">Obránce Slovanu Martin Koscelník: Vložili jsme do toho srdíčko</h3>
            <h4 class="box-article-perex fs16">Fotbalisté libereckého Slovanu si připsali první důležitý a asi i nečekaný úspěch v základní…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbal-kluby-asociace-20201026.html"  title="číst článek: Kluby jsou pro změnu ve vedení fotbalové asociace. Ale až v řádném termínu" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/97/fotbalovy-mic-denik-daniel-seifert_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/4/97/fotbalovy-mic-denik-daniel-seifert_denik-210-3x2.jpg 1x, https://g.denik.cz/4/97/fotbalovy-mic-denik-daniel-seifert_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/fotbal-kluby-asociace-20201026.html"      
>
            <h3 class="box-article-title fs20">Kluby jsou pro změnu ve vedení fotbalové asociace. Ale až v řádném termínu</h3>
            <h4 class="box-article-perex fs16">Změna ano, ale až v řádném termínu, tedy příští rok. Deník oslovil všechny, kteří mohou vyslat…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/koronavirus-fotbal-amaterske-souteze.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/82/vykonny-vybor-prerusil-do-konce-roku-amaterske-fotbalove-souteze_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalový trénink - ilustrační foto." title="Fotbalový trénink - ilustrační foto." srcset="https://g.denik.cz/1/82/vykonny-vybor-prerusil-do-konce-roku-amaterske-fotbalove-souteze_denik-120-3x2.jpg 1x, https://g.denik.cz/1/82/vykonny-vybor-prerusil-do-konce-roku-amaterske-fotbalove-souteze_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/koronavirus-fotbal-amaterske-souteze.html" tabindex="-1" title="číst článek: Amatéři už si letos nekopnou. Asociace přerušila jejich soutěže do konce roku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Amatéři už si letos nekopnou. Asociace přerušila jejich soutěže do konce roku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/navrat-z-fotbaloveho-duchodu-reprezentant-zitka-kryl-zada-kolegovi-v-hodonine-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/8e/zitka-moto_denik-120-3x2.jpg" width="120" height="80" alt="Havířovský odchovanec Daniel Zítka (vlevo)." title="Havířovský odchovanec Daniel Zítka (vlevo)." srcset="https://g.denik.cz/20/8e/zitka-moto_denik-120-3x2.jpg 1x, https://g.denik.cz/20/8e/zitka-moto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/navrat-z-fotbaloveho-duchodu-reprezentant-zitka-kryl-zada-kolegovi-v-hodonine-20.html" tabindex="-1" title="číst článek: Návrat z fotbalového důchodu. Zítka odešel ze Sparty a pomáhal v Hodoníně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Návrat z fotbalového důchodu. Zítka odešel ze Sparty a pomáhal v Hodoníně</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/84/0004346105-minipivovar-u-stocesu-navazal-na-tradici_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Grimm (vlevo) je v Rokycanech znám i díky minipivovaru" title="Tomáš Grimm (vlevo) je v Rokycanech znám i díky minipivovaru" srcset="https://g.denik.cz/1/84/0004346105-minipivovar-u-stocesu-navazal-na-tradici_denik-120-3x2.jpg 1x, https://g.denik.cz/1/84/0004346105-minipivovar-u-stocesu-navazal-na-tradici_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/grimm-kauza-fotbal-rozhodci-berbr-20201019.html" tabindex="-1" title="číst článek: Grimm, fotbalový lump: značka FA1R PLAY, výsměch Spartě i pěst od diváka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Grimm, fotbalový lump: značka FA1R PLAY, výsměch Spartě i pěst od diváka</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/poslete-nam-fotografii-jak-se-ucite-se-svym-potomkem-20201027.html" tabindex="-1" title="číst článek: Distanční výuka. Pošlete nám zkušenosti nebo fotografii, jak se učíte">
			        <h3 class="ugc-promo__article-title">Distanční výuka. Pošlete nám zkušenosti nebo fotografii, jak se učíte</h3>
			    </a>
				<a href="/ctenar-reporter/nejnizsi-cimrmanova-rozhledna-na-nouzove-slavi-15-let-20201027.html" tabindex="-1" title="číst článek: Nejnižší Cimrmanova rozhledna na Nouzově slaví 15 let">
			        <h3 class="ugc-promo__article-title">Nejnižší Cimrmanova rozhledna na Nouzově slaví 15 let</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;liberecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27355-tipy-herecky-lucie-benesove-na-jednoduche-podzimni-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7c37c1275cf24e0ca1fe2155fba1ba7a.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27355-tipy-herecky-lucie-benesove-na-jednoduche-podzimni-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tipy herečky Lucie Benešové na jednoduché podzimní dekorace" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tipy herečky Lucie Benešové na jednoduché podzimní dekorace</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27351-villa-resort-kolovraty/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f2f6034ab0fa51ddfad46304967d9242.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27351-villa-resort-kolovraty/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Villa Resort Kolovraty je díky maltě HELUZ SIDI reprezentativní už v hrubé stavbě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Villa Resort Kolovraty je díky maltě HELUZ SIDI…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/cviceni-s-valcem-20201027.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/657bd4ee384ffbefc686d2f748606ab2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/cviceni-s-valcem-20201027.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení s válcem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cvičení s válcem</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/i-muzi-maji-svou-menopauzu-20201026.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d1f421619fd4d538f0742e13fa83fac7.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/i-muzi-maji-svou-menopauzu-20201026.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: I muži mají svou „menopauzu“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">I muži mají svou „menopauzu“</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vanocni-trhy-se-rusi-v-cele-evrope-prehled-kde-letos-neporidite.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/868e57c54215c402f57bf882c83ed459.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vanocni-trhy-se-rusi-v-cele-evrope-prehled-kde-letos-neporidite.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vánoční trhy se ruší v celé Evropě. PŘEHLED, kde letos nepochodíte" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vánoční trhy se ruší v celé Evropě. PŘEHLED, kde letos…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pedagogicka-komora-vyzyva-vladu-zavrete-i-skolky-a-zvlastni-skoly.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c29a548cdf7d2d41fbe202ab64b62138.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pedagogicka-komora-vyzyva-vladu-zavrete-i-skolky-a-zvlastni-skoly.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pedagogická komora vyzývá vládu: Zavřete i školky a zvláštní školy!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pedagogická komora vyzývá vládu: Zavřete i školky a…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/johnny-depp-amber-heard-spory.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/66/shutterstock-200809430_denik-120-3x2.jpg" width="120" height="80" alt="Johnny Depp" title="Johnny Depp" srcset="https://g.denik.cz/56/66/shutterstock-200809430_denik-120-3x2.jpg 1x, https://g.denik.cz/56/66/shutterstock-200809430_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/johnny-depp-amber-heard-spory.html" tabindex="-1" title="číst článek: Usměje se na Deppa štěstí? Z Pirátů ho vyrazili, ale teď se všechno mění"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Usměje se na Deppa štěstí? Z Pirátů ho vyrazili, ale teď se všechno mění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-kariera-vedma.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Ella Gottová, Karel Gott" title="Charlotte Ella Gottová, Karel Gott" srcset="https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-kariera-vedma.html" tabindex="-1" title="číst článek: Úspěch a bohatství: Vědma prozradila, jaká bude kariéra Charlotte Gottové"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Úspěch a bohatství: Vědma prozradila, jaká bude kariéra Charlotte Gottové</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/masterchef-radek-kasparek.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e6/masterchef-02-d2005135swje3_denik-120-3x2.jpg" width="120" height="80" alt="Radek Kašpárek" title="Radek Kašpárek" srcset="https://g.denik.cz/56/e6/masterchef-02-d2005135swje3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e6/masterchef-02-d2005135swje3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/masterchef-radek-kasparek.html" tabindex="-1" title="číst článek: Kašpárek o nařízení vlády: Budu se rvát, ztráty vyrovnat nepůjdou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kašpárek o nařízení vlády: Budu se rvát, ztráty vyrovnat nepůjdou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-richard-krajco-pisen.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5e/karel-gott-d201021awtqv1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/5e/karel-gott-d201021awtqv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5e/karel-gott-d201021awtqv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-richard-krajco-pisen.html" tabindex="-1" title="číst článek: Karel Gott a Richardem Krajčem uzavřeli tajnou dohodu. Vydání duetu je za dveřmi"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Karel Gott a Richardem Krajčem uzavřeli tajnou dohodu. Vydání duetu je za dveřmi</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/9/0/8/8/7/2090887-500-810.jpg" width="180" alt="TESCO - Sváteční přípravy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Sváteční přípravy
                        <div class="prometheus-date">20.10. - 02.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/2/5/3/8/8/2025388-500-810.jpg" width="180" alt="ROSSMANN - Life">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">09.09. - 03.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">28.10. - 28.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=liberecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/8/0/5/4/1978054-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.08. - 21.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-ce-54397809-wknv94.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍK/CE, 18 700 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍ DĚLNÍK/CE, 18 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-ce-54388885-wbd8hw.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ADMINISTRATIVNÍ PRACOVNÍK/CE, SKLADOVÝ REFERENT/KA, FAKTURANT/KA, 21 000 Kč" target="_blank" rel="noopener">
				       	ADMINISTRATIVNÍ PRACOVNÍK/CE, SKLADOVÝ REFERENT/KA, FAKTURANT/KA, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-operator-ka-v-54378721-wwsgrj.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VEDOUCÍ OPERÁTOR/KA V LISOVNĚ PLASTŮ, 22 000 Kč" target="_blank" rel="noopener">
				       	VEDOUCÍ OPERÁTOR/KA V LISOVNĚ PLASTŮ, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-54388409-wqr4n4.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK, 28 000 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fakulta-zdravotnickych-54379393-wzq5ub.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="FAKULTA ZDRAVOTNICKÝCH STUDIÍ - LEKTOR/KA, ASISTENT/KA, ODBORNÝ ASISTENT/KA, 25 000 Kč" target="_blank" rel="noopener">
				       	FAKULTA ZDRAVOTNICKÝCH STUDIÍ - LEKTOR/KA, ASISTENT/KA, ODBORNÝ ASISTENT/KA, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cnc-frezar-54389647-w7k6t9.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="CNC FRÉZAŘ, 20 000 Kč" target="_blank" rel="noopener">
				       	CNC FRÉZAŘ, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-zpracovani-54397611-wv4jyg.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA ZPRACOVÁNÍ POTRAVIN - ŘEZNICTVÍ A PEKAŘSTVÍ, 16 600 Kč" target="_blank" rel="noopener">
				       	OBSLUHA STROJŮ NA ZPRACOVÁNÍ POTRAVIN - ŘEZNICTVÍ A PEKAŘSTVÍ, 16 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-nakladniho-automobilu-54388401-w48b1g.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ/KA NÁKLADNÍHO AUTOMOBILU, 35 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ/KA NÁKLADNÍHO AUTOMOBILU, 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Dacia/Duster/Duster-4x2-naj-90t-SUV-158593696221826.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster první majitel, servisní knížka, koupeno v B" target="_blank" rel="noopener">
			          	Dacia Duster první majitel, servisní knížka, koupeno v B
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-140-kW-Allt-Kombi-160248254088086.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-4x4-Plus-PLNY-SE-Hatchback-15987415646990.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Yeti první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-88KW-SP-160389564910125.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Peugeot 207 servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-2-0-HDI-Kombi-15494131268604628.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 508 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDi-Hatchback-15774525984411908.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 " target="_blank" rel="noopener">
			          	Peugeot 308 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-16V-Pan-Hatchback-15712408340813258.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 koupeno v F" target="_blank" rel="noopener">
			          	Peugeot 308 koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-88KW-CC-Kabriolet-Roadster-158039303336945.html?d_li#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Peugeot 207 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-xv/suv/benzin/subaru-xv-1-6i-active-es-lineartronic-33900457.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru XV 1,6i Active ES Lineartronic" target="_blank" rel="noopener">
			          	Subaru XV 1,6i Active ES Lineartronic
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-4x4-dsg-l-a-k-28457032.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDI, 4x4, DSG, L a K" target="_blank" rel="noopener">
			          	Škoda Superb 2,0 TDI, 4x4, DSG, L a K
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-5/suv/benzin/mazda-cx-5-2-0-skyactivg165-challenge-aw-47180949.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-5 2,0 SKYACTIVG165  CHALLENGE AW" target="_blank" rel="noopener">
			          	Mazda CX-5 2,0 SKYACTIVG165  CHALLENGE AW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/benzin/seat-leon-cupra-2-0-tfsi-177kw-1-maj-10724364.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon Cupra 2.0 TFSi 177kW 1.maj." target="_blank" rel="noopener">
			          	Seat Leon Cupra 2.0 TFSi 177kW 1.maj.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-320-cdi-4-matic-34503274.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy M 320 CDI  4-Matic" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy M 320 CDI  4-Matic
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0-tdi-nove-cr-10724399.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2,0 TDI, nové ČR" target="_blank" rel="noopener">
			          	Škoda Yeti 2,0 TDI, nové ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-3-0-sd-210kw-4x4-m-packet-pan-34503593.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 3.0 SD 210kW 4x4  M-packet Pan" target="_blank" rel="noopener">
			          	BMW X3 3.0 SD 210kW 4x4  M-packet Pan
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mustang/kabriolet/benzin/ford-mustang-3-7i-v6-kabrio-34503546.html#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mustang 3.7i V6 Kabrio" target="_blank" rel="noopener">
			          	Ford Mustang 3.7i V6 Kabrio
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hejnice-3985752#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hejnice Prodej domu" target="_blank" rel="noopener">
			          	Hejnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-liberec-sametova-3985408#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Sametová Prodej bytu atypický" target="_blank" rel="noopener">
			          	Liberec, Sametová Prodej bytu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-liberec-kadlicka-3985246#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Kadlická Pronájem domu" target="_blank" rel="noopener">
			          	Liberec, Kadlická Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-liberec-dopravni-3985079#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Dopravní Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Liberec, Dopravní Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-hodkovice-nad-mohelkou-podlesi-3984800#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hodkovice nad Mohelkou, Podlesí Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Hodkovice nad Mohelkou, Podlesí Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-liberec-kaplickeho-3984790#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Kaplického Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Liberec, Kaplického Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-liberec-dvorska-3984770#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Dvorská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Liberec, Dvorská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-liberec-libusina-3984727#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Libušina Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Liberec, Libušina Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=liberecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#liberecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/liberecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/libereckydenik" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001603813243/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1603267850.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1603813243.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1603267850.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1603267850.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1603267850.css">

</body>
</html>