<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'liberecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Klopýtnutí jako vzpomínka na zmizelé sousedy',
			'autor': 'Jana Pavlíčková',
		'mobile': false,
		'url': 'http://liberecky.denik.cz/zpravy_region/klopytnuti-jako-vzpominka-na-zmizele-sousedy-20170630.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Klopýtnutí jako vzpomínka na zmizelé sousedy - Liberecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Liberec - Do dlažby v libereckých ulicích přibude dalších šest Kamenů zmizelých. Jde o betonové kostky, které jsou navrchu pokryty mosazí a připomínají…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Liberecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://liberecky.denik.cz/zpravy_region/klopytnuti-jako-vzpominka-na-zmizele-sousedy-20170630.html">
    <meta property="og:title" content="Klopýtnutí jako vzpomínka na zmizelé sousedy">
    <meta property="og:image" content="http://g.denik.cz/10/98/lb-stolpersteiny_denik-630.jpg">
    <meta property="og:description" content="Liberec - Do dlažby v libereckých ulicích přibude dalších šest Kamenů zmizelých. Jde o betonové kostky, které jsou navrchu pokryty mosazí a připomínají osud židovských obyvatel. Každá kostka nese jméno konkrétního člověka, datum jeho deportace i zavraždění.">
    <link rel="previewimage" href="http://g.denik.cz/10/98/lb-stolpersteiny_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-30T13:59:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/libereckydenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Klopýtnutí jako vzpomínka na zmizelé sousedy">
    <meta name="twitter:description" content="Liberec - Do dlažby v libereckých ulicích přibude dalších šest Kamenů zmizelých. Jde o betonové kostky, které jsou navrchu pokryty mosazí a…">
    <meta name="twitter:image" content="http://g.denik.cz/10/98/lb-stolpersteiny_denik-630.jpg">
    <meta property="author" content="Jana Pavlíčková">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1v2.css">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Liberecký deník" href="http://liberecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498229533.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/liberecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/klopytnuti-jako-vzpominka-na-zmizele-sousedy-20170630.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion liberecky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Liberec" href="/mikroregion/liberec.html">LIBEREC</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chrastava" href="/mikroregion/chrastava.html">CHRASTAVA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Frýdlant" href="/mikroregion/frydlant.html">FRÝDLANT</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hrádek nad Nisou" href="/mikroregion/hradek-nad-nisou.html">HRÁDEK NAD NISOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vratislavice nad Nisou" href="/mikroregion/vratislavice-nad-nisou.html">VRATISLAVICE NAD NISOU</a></li>
        </ul>
    </li>

    <li>
        <a href="http://liberecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://liberecky.denik.cz/tema/komunalni-politika.html"  data-ga-push="menu-podrubriky" title="KOMUNÁLNÍ POLITIKA">
                    KOMUNÁLNÍ POLITIKA
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/krajske-volby-2016.html"  data-ga-push="menu-podrubriky" title="Krajské volby 2016">
                    KRAJSKÉ VOLBY 2016
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/lbc-zoo.html"  data-ga-push="menu-podrubriky" title="ZOO Liberec">
                    ZOO LIBEREC
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/reportaze-na-vlastni-kuzi.html"  data-ga-push="menu-podrubriky" title="Reportáže na vlastní kůži">
                    REPORTÁŽE NA VLASTNÍ KŮŽI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://liberecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/lbc_sport_fotbal_slovan.html"  data-ga-push="menu-podrubriky" title="FC SLOVAN LIBEREC">
                    FC SLOVAN LIBEREC
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/hc-bili-tygri-liberec.html"  data-ga-push="menu-podrubriky" title="Bílí Tygři Liberec">
                    BÍLÍ TYGŘI LIBEREC
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/futsal_liberecko.html"  data-ga-push="menu-podrubriky" title="Futsal">
                    FUTSAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/nazory_region/" data-ga-push="menu" title="Názory">NÁZORY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://liberecky.denik.cz/tema/nazory-z-regionu.html"  data-ga-push="menu-podrubriky" title="Názory, sloupky, zápisníky">
                    NÁZORY, SLOUPKY, ZÁPISNÍKY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://liberecky.denik.cz/tema/cizinci-v-libereckem-kraji.html"  data-ga-push="menu-podrubriky" title="Cizinci v Libereckém kraji">
                    CIZINCI V LIBERECKÉM KRAJI
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/zaostreno-na-jizerky-2016.html"  data-ga-push="menu-podrubriky" title="Zaostřeno na Jizerky">
                    ZAOSTŘENO NA JIZERKY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/liberecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://liberecky.denik.cz/tema/serial-deniku-zeny-se-pustily-do-boje-s-nadvahou.html"  data-ga-push="menu-podrubriky" title="Seriál Deníku: Ženy ve fitness">
                    SERIÁL DENÍKU: ŽENY VE FITNESS
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                    PROMĚNY S DENÍKEM
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/klopytnuti-jako-vzpominka-na-zmizele-sousedy-20170630.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">HLASOVÁNÍ:</span>
    <a href="http://liberecky.denik.cz/kultura_region/startuje-3-rocnik-liberecke-thalie-20170603.html" class="text">Komu dáte hlas ve 3. ročníku Liberecké Thálie?</a>
    <a href="#close" class="fa fa-times close" data-title="komu-date-hlas-ve-3-rocniku-liberecke-thalie"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Klopýtnutí jako vzpomínka na zmizelé sousedy</h1>
                <p class="perex">Liberec - Do dlažby v libereckých ulicích přibude dalších šest Kamenů zmizelých. Jde o betonové kostky, které jsou navrchu pokryty mosazí a připomínají osud židovských obyvatel. Každá kostka nese jméno konkrétního člověka, datum jeho deportace i zavraždění.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:59</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://liberecky.denik.cz/zpravy_region/klopytnuti-jako-vzpominka-na-zmizele-sousedy-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://liberecky.denik.cz/zpravy_region/klopytnuti-jako-vzpominka-na-zmizele-sousedy-20170630.html&text=Klop%C3%BDtnut%C3%AD%20jako%20vzpom%C3%ADnka%20na%20zmizel%C3%A9%20sousedy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://liberecky.denik.cz/zpravy_region/klopytnuti-jako-vzpominka-na-zmizele-sousedy-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=lb-stolpersteiny&amp;s=10&amp;back=2880780997-1119-25">
                                <img src="http://g.denik.cz/10/98/lb-stolpersteiny_denik-630.jpg" width="630" height="473" alt="Kameny zmizelých - stolpersteiny" title="Kameny zmizelých - stolpersteiny" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Kameny zmizelých - stolpersteiny<span>Foto: <span>Deník</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Po světě se těmto kamenům říká Stolpersteiny, německy stolpen znamená klopýtnout. Každý, kdo o ně škobrtne a skloní se k nim, tak de facto skládá pomyslnou poklonu všem obětem holocaustu," vysvětluje předseda Židovské obce v Liberci Michal Hron.</p>
<p>Od loňského léta je takových kamenů v libereckých ulicích 19. Jsou umístěny vždy před domem, ve kterém zmizelí Židé žili nebo pracovali. Letos v září k nim přibude dalších šest Stolpersteinů. „Připomínat budou rodinu Ledererových ze Zborovské ulice, rodinu Treulichových z Pražské ulice a Františku Saru Pokornou, která bydlela v Kozinově ulici," uvedla mluvčí magistrátu Jana Kodymová.</p>
<p>Před válkou žilo v Liberci 1 400 Židů, po válce se vrátilo jen 37 z nich.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-pavlickova-2752.html">Jana Pavlíčková</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 13:59</span>
    <a href="/diskuse/nova/PQyL0.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://liberecky.denik.cz/zpravy_region/klopytnuti-jako-vzpominka-na-zmizele-sousedy-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://liberecky.denik.cz/zpravy_region/klopytnuti-jako-vzpominka-na-zmizele-sousedy-20170630.html&text=Klop%C3%BDtnut%C3%AD%20jako%20vzpom%C3%ADnka%20na%20zmizel%C3%A9%20sousedy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://liberecky.denik.cz/zpravy_region/klopytnuti-jako-vzpominka-na-zmizele-sousedy-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Kasína mají zase zelenou, odpůrci zuří"  href="/zpravy_region/kasina-maji-zase-zelenou-odpurci-zuri-20170630.html">
        <img src="http://g.denik.cz/25/b9/hazard-herna_denik-w630.png" width="630" height="354" alt="Kasína s výherními automaty a živou hrou mají v Liberci opět zelenou" title="Kasína s výherními automaty a živou hrou mají v Liberci opět zelenou">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Kasína mají zase zelenou, odpůrci zuří"  href="/zpravy_region/kasina-maji-zase-zelenou-odpurci-zuri-20170630.html">
                
                Kasína mají zase zelenou, odpůrci zuří
                <span class="perex">Nulová tolerance hazardu v Liberci skončila. O jeden hlas</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Drama na věži, ostré psí zuby. To byl den s IZS" href="/z-regionu/den_izs_jablonec_20170629.html">
                <img src="http://g.denik.cz/10/5b/den-s-izs-jablonec-20170629-4_denik-300.jpg" width="300" height="225" alt="Ukázka psovodů Policie ČR a vězeňské služby" title="Ukázka psovodů Policie ČR a vězeňské služby">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/den-izs-jablonec-20170629.html"><i class="fa fa-camera"></i> 15</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Drama na věži, ostré psí zuby. To byl den s IZS"  href="/z-regionu/den_izs_jablonec_20170629.html">OBRAZEM: Drama na věži, ostré psí zuby. To byl den s IZS</a>
                </h2>
                <div class="perex hidden">Jablonec n. N. - Den s Integrovaným záchranným systémem představil záchranáře, policii i horskou službu. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Prasečí mor může zvednout ceny" href="/zpravy_region/praseci-mor-muze-zvednout-ceny-20170630.html">
                <img src="http://g.denik.cz/25/8d/3919674-straskov-u-roudnice-nad-labem-zemedelstvi-problem-chov-vepru-veprove-maso-nebude-prasata_denik-300.jpg" width="300" height="225" alt="Chov prasat - vepřové maso. ilustrační fotografie." title="Chov prasat - vepřové maso. ilustrační fotografie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Prasečí mor může zvednout ceny"  href="/zpravy_region/praseci-mor-muze-zvednout-ceny-20170630.html">Prasečí mor může zvednout ceny</a>
                </h2>
                <div class="perex hidden">Liberecký kraj - Cena vepřového se může zvýšit. A to i bez ohledu na to, zda se nákaza dostane až k nám.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ze srážky s autem děti vyvázly s lehkým zraněním" href="/nehody/ze-srazky-s-autem-deti-vyvazly-s-lehkym-zranenim-20170630.html">
                        <img src="http://g.denik.cz/10/d3/4838572-most-policie-ilustracni-snimky-napis-158-a-policie_denik-240.jpg" width="240" height="180" alt="Ilustrační snímek" title="Ilustrační snímek">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ze srážky s autem děti vyvázly s lehkým zraněním" href="/nehody/ze-srazky-s-autem-deti-vyvazly-s-lehkym-zranenim-20170630.html">Ze srážky s autem děti vyvázly s lehkým zraněním</a>
                </h2>
                <p>Liberecko – Fugnerova ulice ve Frýdlantu - dvouletý chlapec, Frýdlantská ulice v Chrastavě - devítiletý chlapec. Dopravní nehody se zraněním na Liberecku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Spolek Na Ladech přišel o pozemek" href="/zpravy_region/spolek-na-ladech-prisel-o-pozemek-20170629.html">
                        <img src="http://g.denik.cz/25/2d/img-8205_denik-240.jpg" width="240" height="180" alt="Pivní zahrádka u Azyl baru v Široké ulici" title="Pivní zahrádka u Azyl baru v Široké ulici">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Spolek Na Ladech přišel o pozemek" href="/zpravy_region/spolek-na-ladech-prisel-o-pozemek-20170629.html">Spolek Na Ladech přišel o pozemek</a>
                </h2>
                <p>Liberec – Kauza Pivního baru Azyl pokračuje, město zrušilo smlouvu o výpůjčce.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Léčba probíhá v koňském sedle. Pomáhá i tříměsíčním dětem" href="/z-regionu/lecba-probiha-v-konskem-sedle-20170629.html">
                        <img src="http://g.denik.cz/10/bd/tanvald-hipoterapie-kun-kone-20170629-4_denik-240.jpg" width="240" height="180" alt="Den otevřených dveří v hiporehabilitačním středisku Svítání v Tanvaldu" title="Den otevřených dveří v hiporehabilitačním středisku Svítání v Tanvaldu">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/tanvald-hipoterapie-kone-svitani-20170629.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Léčba probíhá v koňském sedle. Pomáhá i tříměsíčním dětem" href="/z-regionu/lecba-probiha-v-konskem-sedle-20170629.html">Léčba probíhá v koňském sedle. Pomáhá i tříměsíčním dětem</a>
                </h2>
                <p>Tanvald /ROZHOVOR, FOTO/ - Někdo tvrdí, že na svět je nejkrásnější pohled z koňského sedla. Rozhodně může hřbet tohoto zvířete lidem přinášet výhledy, ale také jim pomoci.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Průměr. Tak oznámkovaly osobnosti Libereckého kraje kabinet prezidenta" href="/zpravy_region/prumer-tak-oznamkovaly-osobnosti-libereckeho-kraje-kabinet-prezidenta-20170629.html">
                        <img src="http://g.denik.cz/1/9c/politika-cssd-sobotka-7196006_denik-240.jpg" width="240" height="180" alt="Premiér Bohuslav Sobotka." title="Premiér Bohuslav Sobotka.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Průměr. Tak oznámkovaly osobnosti Libereckého kraje kabinet prezidenta" href="/zpravy_region/prumer-tak-oznamkovaly-osobnosti-libereckeho-kraje-kabinet-prezidenta-20170629.html">Průměr. Tak oznámkovaly osobnosti Libereckého kraje kabinet prezidenta</a>
                </h2>
                <p>Liberec - Dobrý, čili za tři. To vzkazují osobnosti Libereckého kraje vládě premiéra Bohuslava Sobotky. S přimhouřenýma očima.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kasina-maji-zase-zelenou-odpurci-zuri-20170630.html" class="img-l"><img src="http://g.denik.cz/25/b9/hazard-herna_denik-100.png" width="100" height="75" alt="Kasína s výherními automaty a živou hrou mají v Liberci opět zelenou" title="Kasína s výherními automaty a živou hrou mají v Liberci opět zelenou"></a>
                <a href="/zpravy_region/kasina-maji-zase-zelenou-odpurci-zuri-20170630.html" class="text-r">
                    Kasína mají zase zelenou, odpůrci zuří
                    <span>Nulová tolerance hazardu v Liberci skončila. O jeden hlas</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/praseci-mor-muze-zvednout-ceny-20170630.html" class="img-l"><img src="http://g.denik.cz/25/8d/3919674-straskov-u-roudnice-nad-labem-zemedelstvi-problem-chov-vepru-veprove-maso-nebude-prasata_denik-100.jpg" width="100" height="75" alt="Chov prasat - vepřové maso. ilustrační fotografie." title="Chov prasat - vepřové maso. ilustrační fotografie."></a>
                <a href="/zpravy_region/praseci-mor-muze-zvednout-ceny-20170630.html" class="text-r">
                    Prasečí mor může zvednout ceny
                    <span>Liberecký kraj - Cena vepřového se může zvýšit. A to i bez ohledu na to,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-co-bude-s-casinem-u-libereckeho-vystaviste-20170630.html" class="img-l"><img src="http://g.denik.cz/25/d8/liberec-byvala-diskoteka-casino-music-club-02_denik-100.jpg" width="100" height="75" alt="Budova bývalé diskotéky Casino v areálu LVT v Liberci, na snímku z 27. června, stále chátrá." title="Budova bývalé diskotéky Casino v areálu LVT v Liberci, na snímku z 27. června, stále chátrá."></a>
                <a href="/zpravy_region/foto-co-bude-s-casinem-u-libereckeho-vystaviste-20170630.html" class="text-r">
                    FOTO: Co bude s Casinem u libereckého výstaviště?
                    <span>Liberec – 35 milionů při celoročním provozu, 14 milionů při sezónním. To…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/spolek-na-ladech-prisel-o-pozemek-20170629.html" class="img-l"><img src="http://g.denik.cz/25/2d/img-8205_denik-100.jpg" width="100" height="75" alt="Pivní zahrádka u Azyl baru v Široké ulici" title="Pivní zahrádka u Azyl baru v Široké ulici"></a>
                <a href="/zpravy_region/spolek-na-ladech-prisel-o-pozemek-20170629.html" class="text-r">
                    Spolek Na Ladech přišel o pozemek
                    <span>Liberec – Kauza Pivního baru Azyl pokračuje, město zrušilo smlouvu o…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prumer-tak-oznamkovaly-osobnosti-libereckeho-kraje-kabinet-prezidenta-20170629.html" class="img-l"><img src="http://g.denik.cz/1/9c/politika-cssd-sobotka-7196006_denik-100.jpg" width="100" height="75" alt="Premiér Bohuslav Sobotka." title="Premiér Bohuslav Sobotka."></a>
                <a href="/zpravy_region/prumer-tak-oznamkovaly-osobnosti-libereckeho-kraje-kabinet-prezidenta-20170629.html" class="text-r">
                    Průměr. Tak oznámkovaly osobnosti Libereckého kraje kabinet prezidenta
                    <span>Liberec - Dobrý, čili za tři. To vzkazují osobnosti Libereckého kraje…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24367-zahradni-nabytek-jak-si-spravne-vybrat/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/027b6e262ce8d310c9b91b8b3b42ba22.jpg" alt="Zahradní nábytek – jak si správně vybrat?"></div>
                <div class="text">Zahradní nábytek – jak si správně vybrat?</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Na návštěvě v rohozeckém pivovaru." href="/galerie/na-navsteve-v-rohozeckem-pivovaru.html?mm=7837968">
                    <img src="http://g.denik.cz/10/e8/rohozev-4_denik-100.jpg" width="100" height="75" alt="Na návštěvě v rohozeckém pivovaru." title="Na návštěvě v rohozeckém pivovaru.">
                </a>
                <a title="číst článek: Na návštěvě v rohozeckém pivovaru." class="video-text" href="/galerie/na-navsteve-v-rohozeckem-pivovaru.html">
                    <div class="title">video</div>
                    Na návštěvě v rohozeckém pivovaru.
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Budova bývalé diskotéky Casino v areálu LVT v Liberci" href="/galerie/budova-byvale-diskoteky-casino-v-arealu-lvt-v-liberci.html">
                            <img src="http://g.denik.cz/25/d8/liberec-byvala-diskoteka-casino-music-club-02_denik-100.jpg" width="100" height="75" alt="Budova bývalé diskotéky Casino v areálu LVT v Liberci, na snímku z 27. června, stále chátrá." title="Budova bývalé diskotéky Casino v areálu LVT v Liberci, na snímku z 27. června, stále chátrá.">
                        </a>
                        <a title="číst článek: Budova bývalé diskotéky Casino v areálu LVT v Liberci" class="video-text" href="/galerie/budova-byvale-diskoteky-casino-v-arealu-lvt-v-liberci.html">
                            <div class="title">galerie</div>
                            Budova bývalé diskotéky Casino v areálu LVT v Liberci
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=liberecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-Kombi-149817581679826296.html%3Fd_li%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dliberecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5911/19276/15857/0/14271878285911/images/m149817581679826296.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">157 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=liberecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-III-5D-1-6-Sedan-Limuzina-145074446928019464.html%3Fd_li%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dliberecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15261/3287/11897/0/10707398625261/images/m145074446928019464.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2011</div>
                    <div class="price">179 800,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=liberecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-II-1-2HTP-Kombi-14823195292381289.html%3Fd_li%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dliberecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/21041/12953/15098/0/13588588611041/images/m14823195292381289.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">162 800,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-deti-maji-s-maminkami-specialni-pouto-tady-je-dukaz-budete-v-soku-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ad/specialni-pouto-matka-dite_denik-100.jpg" width="100" height="56" alt="Láska je silnější než zrak." title="Láska je silnější než zrak."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-deti-maji-s-maminkami-specialni-pouto-tady-je-dukaz-budete-v-soku-20170630.html" target="_blank">VIDEO: Děti mají s maminkami speciální pouto, tady je důkaz. Budete v šoku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stastna-novina-kate-middleton-uz-se-sveruje-pratelum-je-potreti-tehotna-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/51/kate-tehotna-hl_denik-100.jpg" width="100" height="56" alt="Kate Middleton podezřele roste bříško..." title="Kate Middleton podezřele roste bříško..."></a>
        <a href="http://sip.denik.cz/celebrity/stastna-novina-kate-middleton-uz-se-sveruje-pratelum-je-potreti-tehotna-20170630.html" target="_blank">Šťastná novina! Kate Middleton už se svěřuje přátelům: Je potřetí TĚHOTNÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-se-zilo-v-haremech-prozradime-vam-jejich-nechutna-tajemstvi-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9b/harem-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/jak-se-zilo-v-haremech-prozradime-vam-jejich-nechutna-tajemstvi-20170630.html" target="_blank">Jak se žilo v HARÉMECH? PROZRADÍME vám jejich PIKANTNÍ TAJEMSTVÍ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecku-danielu-kolarovou-po-smrti-manzela-trapi-zdravi-proboha-je-to-vazne-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8d/kolarova-final_denik-100.jpg" width="100" height="56" alt="Dana Kolářová by měla navštívit zubaře." title="Dana Kolářová by měla navštívit zubaře."></a>
        <a href="http://sip.denik.cz/celebrity/herecku-danielu-kolarovou-po-smrti-manzela-trapi-zdravi-proboha-je-to-vazne-20170619.html" target="_blank">Herečku Danielu Kolářovou po smrti manžela TRÁPÍ ZDRAVÍ! Proboha, je to vážné?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sedmdesatnik-wabi-danek-prehodnotil-zivot-laska-mu-vzala-rodinu-ale-dala-silu-20170623.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ff/wabi-danek-rodina-manzelka_denik-100.jpg" width="100" height="56" alt="Wabi změnil svůj život od základů." title="Wabi změnil svůj život od základů."></a>
        <a href="http://sip.denik.cz/celebrity/sedmdesatnik-wabi-danek-prehodnotil-zivot-laska-mu-vzala-rodinu-ale-dala-silu-20170623.html" target="_blank">Sedmdesátník Wabi Daněk PŘEHODNOTIL život! Láska mu vzala rodinu, ale dala sílu</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/prazdniny-zacinaji-cestu-do-chorvatska-zkomplikuje-uzavirka-v-rakousku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/7cb4b5521e4b33a40a2e08a70ba3d3e3.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/prazdniny-zacinaji-cestu-do-chorvatska-zkomplikuje-uzavirka-v-rakousku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Prázdniny začínají! Cestu do Chorvatska zkomplikuje uzavírka v Rakousku</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jak-se-krmi-hrosi-primy-prenos-z-prazske-zoo-sledujte-zive.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/bb55b258d698fd49adefe75c8a34ec1c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jak-se-krmi-hrosi-primy-prenos-z-prazske-zoo-sledujte-zive.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">ROZTOMILÉ VIDEO: Takhle se krmí hroši v pražské zoo!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-krmeni-hrochu-v-zoo-praha.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/30770c7281c6c52ca66556612cc03882.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-krmeni-hrochu-v-zoo-praha.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">GALERIE: Krmení hrochů v ZOO Praha</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-karlovy-vary-festival-karlovy-vary-2017/479201/divoky-zacatek-varu-bartoska-zprazil-haberu-a-ochranka-vyhanela-certa.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/168cbc7a1c96d50aa00b7e2aac14da00.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-karlovy-vary-festival-karlovy-vary-2017/479201/divoky-zacatek-varu-bartoska-zprazil-haberu-a-ochranka-vyhanela-certa.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Divoký začátek Varů: Bartoška zpražil Haberu a ochranka vyháněla čerta!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/479205/rusove-na-all-inclusive-alkohol-staceli-do-lahvi-brali-toaletak-i-sazenice.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/a055c22076b7d89bc2ff690a90733f91.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/479205/rusove-na-all-inclusive-alkohol-staceli-do-lahvi-brali-toaletak-i-sazenice.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'liberecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rusové na all inclusive: Alkohol stáčeli do lahví, brali toaleťák i sazenice</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cervenec-jaky-bude-prvni-prazdninovy-mesic-36119.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Velký horoskop na červenec: Jaký bude první prázdninový měsíc?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/908c84fd4f5459e4ae67debf6ba095a2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cervenec-jaky-bude-prvni-prazdninovy-mesic-36119.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Velký horoskop na červenec: Jaký bude první prázdninový měsíc?" target="_blank">Velký horoskop na červenec: Jaký bude první prázdninový měsíc?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/celulitida-mate-mindrak-tak-se-podivejte-na-tyhle-celebrity-35973.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a16c5a58fb3d71387cd908ae6a0486bd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/celulitida-mate-mindrak-tak-se-podivejte-na-tyhle-celebrity-35973.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY..." target="_blank">CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY...</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-nasly-lasku-mezi-obycejnymi-smrtelniky-jak-se-to-mohlo-stat-36114.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5241a016d020da8536c6ac0740554ac7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-nasly-lasku-mezi-obycejnymi-smrtelniky-jak-se-to-mohlo-stat-36114.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" target="_blank">Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/745c0211eaf2f502ea670c770e698ba2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!" target="_blank">Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů?…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/klopytnuti-jako-vzpominka-na-zmizele-sousedy-20170630.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/liberecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/liberecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/libereckydenik"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1498229533.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
