<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jednání zastupitelů si můžete poslechnout v přímém přenosu - Liberecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Liberecký kraj – Zasedání krajského zastupitelstva Libereckého kraje se uskuteční v úterý 25. dubna od 14 hodin a na webu kraje bude opět online.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Liberecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://liberecky.denik.cz/zpravy_region/jednani-zastupitelu-si-muzete-poslechnout-v-primem-prenosu-20170425.html">
    <meta property="og:title" content="Jednání zastupitelů si můžete poslechnout v přímém přenosu">
    <meta property="og:image" content="http://g.denik.cz/25/7a/5019840-liberec-zastupitelstvo-volba-novy-hejtman-kraj_denik-630.jpg">
    <meta property="og:description" content="Liberecký kraj – Zasedání krajského zastupitelstva Libereckého kraje se uskuteční v úterý 25. dubna od 14 hodin a na webu kraje bude opět online.">
    <link rel="previewimage" href="http://g.denik.cz/25/7a/5019840-liberec-zastupitelstvo-volba-novy-hejtman-kraj_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-25T06:32:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/libereckydenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Jednání zastupitelů si můžete poslechnout v přímém přenosu">
    <meta name="twitter:description" content="Liberecký kraj – Zasedání krajského zastupitelstva Libereckého kraje se uskuteční v úterý 25. dubna od 14 hodin a na webu kraje bude opět…">
    <meta name="twitter:image" content="http://g.denik.cz/25/7a/5019840-liberec-zastupitelstvo-volba-novy-hejtman-kraj_denik-630.jpg">
    <meta property="author" content="Lenka Klimentová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://liberecky.denik.cz/zpravy_region/jednani-zastupitelu-si-muzete-poslechnout-v-primem-prenosu-20170425.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-5505e28506de-1493036961.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1491221103.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1493036961.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1493036961.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1492669994.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Liberecký deník" href="http://liberecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/liberecky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/jednani-zastupitelu-si-muzete-poslechnout-v-primem-prenosu-20170425.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Liberec" href="/mikroregion/liberec.html">LIBEREC</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Chrastava" href="/mikroregion/chrastava.html">CHRASTAVA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Frýdlant" href="/mikroregion/frydlant.html">FRÝDLANT</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hrádek nad Nisou" href="/mikroregion/hradek-nad-nisou.html">HRÁDEK NAD NISOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vratislavice nad Nisou" href="/mikroregion/vratislavice-nad-nisou.html">VRATISLAVICE NAD NISOU</a></li>
        </ul>
    </li>

    <li>
        <a href="http://liberecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://liberecky.denik.cz/tema/komunalni-politika.html"  data-ga-push="menu-podrubriky" title="KOMUNÁLNÍ POLITIKA">
                    KOMUNÁLNÍ POLITIKA
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/krajske-volby-2016.html"  data-ga-push="menu-podrubriky" title="Krajské volby 2016">
                    KRAJSKÉ VOLBY 2016
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/lbc-zoo.html"  data-ga-push="menu-podrubriky" title="ZOO Liberec">
                    ZOO LIBEREC
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/reportaze-na-vlastni-kuzi.html"  data-ga-push="menu-podrubriky" title="Reportáže na vlastní kůži">
                    REPORTÁŽE NA VLASTNÍ KŮŽI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://liberecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/lbc_sport_fotbal_slovan.html"  data-ga-push="menu-podrubriky" title="FC SLOVAN LIBEREC">
                    FC SLOVAN LIBEREC
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/hc-bili-tygri-liberec.html"  data-ga-push="menu-podrubriky" title="Bílí Tygři Liberec">
                    BÍLÍ TYGŘI LIBEREC
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/futsal_liberecko.html"  data-ga-push="menu-podrubriky" title="Futsal">
                    FUTSAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/nazory_region/" data-ga-push="menu" title="Názory">NÁZORY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://liberecky.denik.cz/tema/nazory-z-regionu.html"  data-ga-push="menu-podrubriky" title="Názory, sloupky, zápisníky">
                    NÁZORY, SLOUPKY, ZÁPISNÍKY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://liberecky.denik.cz/tema/rozhovory-z-kultury.html"  data-ga-push="menu-podrubriky" title="Rozhovory z kultury">
                    ROZHOVORY Z KULTURY
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/reporty-z-koncertu.html?strana=10"  data-ga-push="menu-podrubriky" title="Reporty z koncertů a festivalů">
                    REPORTY Z KONCERTŮ A FESTIVALŮ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://liberecky.denik.cz/tema/cizinci-v-libereckem-kraji.html"  data-ga-push="menu-podrubriky" title="Cizinci v Libereckém kraji">
                    CIZINCI V LIBERECKÉM KRAJI
                </a>
            </li>
            <li>
                <a href="http://liberecky.denik.cz/tema/zaostreno-na-jizerky-2016.html"  data-ga-push="menu-podrubriky" title="Zaostřeno na Jizerky">
                    ZAOSTŘENO NA JIZERKY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'liberecky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://liberecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/liberecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://liberecky.denik.cz/tema/serial-deniku-zeny-se-pustily-do-boje-s-nadvahou.html"  data-ga-push="menu-podrubriky" title="Seriál Deníku: Ženy ve fitness">
                    SERIÁL DENÍKU: ŽENY VE FITNESS
                </a>
            </li>
            <li>
                <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                    PROMĚNY S DENÍKEM
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Jednání zastupitelů si můžete poslechnout v přímém přenosu</h1>
                <p class="perex">Liberecký kraj – Zasedání krajského zastupitelstva Libereckého kraje se uskuteční v úterý 25. dubna od 14 hodin a na webu kraje bude opět online.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:32</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://liberecky.denik.cz/zpravy_region/jednani-zastupitelu-si-muzete-poslechnout-v-primem-prenosu-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://liberecky.denik.cz/zpravy_region/jednani-zastupitelu-si-muzete-poslechnout-v-primem-prenosu-20170425.html&text=Jedn%C3%A1n%C3%AD%20zastupitel%C5%AF%20si%20m%C5%AF%C5%BEete%20poslechnout%20v%20p%C5%99%C3%ADm%C3%A9m%20p%C5%99enosu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://liberecky.denik.cz/zpravy_region/jednani-zastupitelu-si-muzete-poslechnout-v-primem-prenosu-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=5019840-liberec-zastupitelstvo-volba-novy-hejtman-kraj&amp;back=2735661017">
                                <img src="http://g.denik.cz/25/7a/5019840-liberec-zastupitelstvo-volba-novy-hejtman-kraj_denik-630.jpg" width="630" height="473" alt="Zastupitelstvo Libereckého kraje." title="Zastupitelstvo Libereckého kraje." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Zastupitelstvo Libereckého kraje.<span>Foto: <span>Deník / Vít Černý</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <p> Na programu dubnového jednání je 37 bodů. Budou například volit přísedící Krajského soudu v Ústí nad Labem – pobočka v Liberci a Krajského soudu v Hradci Králové. </p> 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/lenka-klimentova-1276.html">Lenka Klimentová</a></p>
        </div>




        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:32</span>
    <a href="/diskuse/nova/2sA6x.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://liberecky.denik.cz/zpravy_region/jednani-zastupitelu-si-muzete-poslechnout-v-primem-prenosu-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://liberecky.denik.cz/zpravy_region/jednani-zastupitelu-si-muzete-poslechnout-v-primem-prenosu-20170425.html&text=Jedn%C3%A1n%C3%AD%20zastupitel%C5%AF%20si%20m%C5%AF%C5%BEete%20poslechnout%20v%20p%C5%99%C3%ADm%C3%A9m%20p%C5%99enosu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://liberecky.denik.cz/zpravy_region/jednani-zastupitelu-si-muzete-poslechnout-v-primem-prenosu-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;liberecky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Staví bez razítka: Vedení Liberce si chce víc posvítit na černé stavby po městě"  href="/zpravy_region/stavi-bez-razitka-vedeni-liberce-si-chce-vic-posvitit-na-cerne-stavby-po-meste-20170424.html">
        <img src="http://g.denik.cz/25/6f/barak-polan_denik-w630.jpg" width="629" height="354" alt="Rozestavěný dům v ulici Na Kopečku v Liberci. Tady stavební úřad nařídil černou stavbu ihned přerušit. Ne ve všech případech ale úředníci takto postupují. " title="Rozestavěný dům v ulici Na Kopečku v Liberci. Tady stavební úřad nařídil černou stavbu ihned přerušit. Ne ve všech případech ale úředníci takto postupují. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Staví bez razítka: Vedení Liberce si chce víc posvítit na černé stavby po městě"  href="/zpravy_region/stavi-bez-razitka-vedeni-liberce-si-chce-vic-posvitit-na-cerne-stavby-po-meste-20170424.html">
                
                Staví bez razítka: Vedení Liberce si chce víc posvítit na černé stavby po městě
                <span class="perex">Liberec - Dům uprostřed dvora klasicistního domu roste už několik měsíců v ulici Na Kopečku naproti restaurace Neptun.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Okresní přebor: Chrastava načepovala nebohému Českému Dubu desítečku" href="/fotbal_region/okresni-prebor-chrastava-nacepovala-nebohemu-ceskemu-dubu-desitecku-20170424.html">
                <img src="http://g.denik.cz/25/53/okresni-prebor-fotbal-liberec-chrastava-nacepovala-nebohee-z-vesce-02_denik-300.jpg" width="300" height="214" alt="Chrastavské béčko semlelo v okresním přeboru Český Dub desítkou a při plichtě Vesce se mu přiblížilo na dostřel. Vesec v ostře sledovaném a vyhroceném souboji neporazil Nové Město. Béčko Stráže skolilo Bulovku sedmi trefami v jejím prostředí, podobně jako" title="Chrastavské béčko semlelo v okresním přeboru Český Dub desítkou a při plichtě Vesce se mu přiblížilo na dostřel. Vesec v ostře sledovaném a vyhroceném souboji neporazil Nové Město. Béčko Stráže skolilo Bulovku sedmi trefami v jejím prostředí, podobně jako">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/vesec-v-ostre-sledovanem-a-vyhrocenem-souboji-neporazil-nove-mesto.html"><i class="fa fa-camera"></i> 5</a>

                <h2>
                    <a title="číst článek: Okresní přebor: Chrastava načepovala nebohému Českému Dubu desítečku"  href="/fotbal_region/okresni-prebor-chrastava-nacepovala-nebohemu-ceskemu-dubu-desitecku-20170424.html">Okresní přebor: Chrastava načepovala nebohému Českému Dubu desítečku</a>
                </h2>
                <div class="perex hidden">Liberecko - /GALERIE/ Chrastavské béčko semlelo v okresním přeboru Český Dub desítkou a při plichtě Vesce se mu přiblížilo na dostřel.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Tyhle české sporťáky uměly i přes 300 km/h. A měly motory z tatrovek" target="_blank" href="http://www.denik.cz/auto/obrazem-tyhle-ceske-sportaky-umely-pres-300-km-h-a-mely-motory-z-tatrovek-20170422.html">
                <img src="http://g.denik.cz/115/83/collage-14_denik-300.jpg" width="300" height="169" alt="Tatrováckou techniku využívalo několik hodně rychlých aut." title="Tatrováckou techniku využívalo několik hodně rychlých aut.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/nejrychlejsi-tatrovky.html"><i class="fa fa-camera"></i> 68</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Tyhle české sporťáky uměly i přes 300 km/h. A měly motory z tatrovek" target="_blank" href="http://www.denik.cz/auto/obrazem-tyhle-ceske-sportaky-umely-pres-300-km-h-a-mely-motory-z-tatrovek-20170422.html">OBRAZEM: Tyhle české sporťáky uměly i přes 300 km/h. A měly motory z tatrovek</a>
                </h2>
                <div class="perex hidden">Přestože má většina z nás kopřivnickou tatrovku zafixovanou z minulosti jako automobilku zaměřenou na luxusní &quot;papalášské&quot; limuzíny, případně jako výrobce nákladních aut, v historii najdeme i několik vozů, které se těmto definicím naprosto vymykají.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Šimek opouští Liberec: Chci zkusit štěstí v Americe" href="/hokej_region/simek-opousti-liberec-chci-zkusit-stesti-v-americe-20170424.html">
                        <img src="http://g.denik.cz/50/b2/radim-simek-589_denik-240.jpg" width="240" height="180" alt="Hokejista Radim Šimek." title="Hokejista Radim Šimek.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Šimek opouští Liberec: Chci zkusit štěstí v Americe" href="/hokej_region/simek-opousti-liberec-chci-zkusit-stesti-v-americe-20170424.html">Šimek opouští Liberec: Chci zkusit štěstí v Americe</a>
                </h2>
                <p>Liberec – Po loňském titulu všechny nabídky odmítl a zůstal věrný Liberci. Letos už vábení ze zámoří neodolal.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sestry z Ukrajiny zamíří na stáže do krajských nemocnic" href="/z-regionu/sestry-z-ukrajiny-zamiri-na-staze-do-krajskych-nemocnic-20170424.html">
                        <img src="http://g.denik.cz/7/ab/cl-nemocnice-s-poliklinikou-budova-vedeni-zima-17_denik-240.jpg" width="240" height="180" alt="Nemocnice s poliklinikou Česká Lípa." title="Nemocnice s poliklinikou Česká Lípa.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Sestry z Ukrajiny zamíří na stáže do krajských nemocnic" href="/z-regionu/sestry-z-ukrajiny-zamiri-na-staze-do-krajskych-nemocnic-20170424.html">Sestry z Ukrajiny zamíří na stáže do krajských nemocnic</a>
                </h2>
                <p>Liberecký kraj - Cílem právě podepsané mezistátní dohody mezi Libereckým krajem a Vinnyckou oblastí na Ukrajině je získat do krajských zařízení kvalifikované zdravotní sestry.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Žádosti na kotlíkové dotace bude kraj vybírat jen do dubna" href="/zpravy_region/zadosti-na-kotlikove-dotace-bude-kraj-vybirat-jen-do-dubna-20170424.html">
                        <img src="http://g.denik.cz/63/06/6814801-olomouc-kotlikove-dotace-cekani_denik-240.jpg" width="240" height="180" alt="Kotlíkové dotace. Ilustrační foto. " title="Kotlíkové dotace. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Žádosti na kotlíkové dotace bude kraj vybírat jen do dubna" href="/zpravy_region/zadosti-na-kotlikove-dotace-bude-kraj-vybirat-jen-do-dubna-20170424.html">Žádosti na kotlíkové dotace bude kraj vybírat jen do dubna</a>
                </h2>
                <p>Liberecký kraj - K 30. dubnu ukončí kraj příjem žádostí na kotlíkové dotace. Na koho se nedostane nyní, bude mít šanci ještě na podzim.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Vojska se střetla ve Vesci" href="/zpravy_region/obrazem-vojska-se-stretla-ve-vesci-20170423.html">
                        <img src="http://g.denik.cz/10/c9/1194164-exportederg_denik-240.jpg" width="240" height="180" alt="Rekonstrukci Bitvy u Liberce z roku 1757 přihlíželo i letos několik stovek diváků. " title="Rekonstrukci Bitvy u Liberce z roku 1757 přihlíželo i letos několik stovek diváků. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/obrazem-vojska-se-stretla-ve-vesci.html"><i class="fa fa-camera"></i> 36</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: OBRAZEM: Vojska se střetla ve Vesci" href="/zpravy_region/obrazem-vojska-se-stretla-ve-vesci-20170423.html">OBRAZEM: Vojska se střetla ve Vesci</a>
                </h2>
                <p>Liberec - Letos proběhl ve sportovním areálu ve Vesci 260. ročník rekonstrukce Bitvy u Liberce z roku 1757. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/bilance-chripky-ctyri-mrtvi-20170424.html" class="img-l"><img src="http://g.denik.cz/63/bd/2739486-nemoc-chripka_denik-100.jpg" width="100" height="75" alt="Chřipka. Ilustrační foto. " title="Chřipka. Ilustrační foto. "></a>
                <a href="/zpravy_region/bilance-chripky-ctyri-mrtvi-20170424.html" class="text-r">
                    Bilance chřipky: čtyři mrtví
                    <span>Liberecký kraj - Čtyři úmrtí v souvislosti s chřipkou si vyžádala letošní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zadosti-na-kotlikove-dotace-bude-kraj-vybirat-jen-do-dubna-20170424.html" class="img-l"><img src="http://g.denik.cz/63/06/6814801-olomouc-kotlikove-dotace-cekani_denik-100.jpg" width="100" height="75" alt="Kotlíkové dotace. Ilustrační foto. " title="Kotlíkové dotace. Ilustrační foto. "></a>
                <a href="/zpravy_region/zadosti-na-kotlikove-dotace-bude-kraj-vybirat-jen-do-dubna-20170424.html" class="text-r">
                    Žádosti na kotlíkové dotace bude kraj vybírat jen do dubna
                    <span>Liberecký kraj - K 30. dubnu ukončí kraj příjem žádostí na kotlíkové…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/stavi-bez-razitka-vedeni-liberce-si-chce-vic-posvitit-na-cerne-stavby-po-meste-20170424.html" class="img-l"><img src="http://g.denik.cz/25/6f/barak-polan_denik-100.jpg" width="100" height="56" alt="Rozestavěný dům v ulici Na Kopečku v Liberci. Tady stavební úřad nařídil černou stavbu ihned přerušit. Ne ve všech případech ale úředníci takto postupují. " title="Rozestavěný dům v ulici Na Kopečku v Liberci. Tady stavební úřad nařídil černou stavbu ihned přerušit. Ne ve všech případech ale úředníci takto postupují. "></a>
                <a href="/zpravy_region/stavi-bez-razitka-vedeni-liberce-si-chce-vic-posvitit-na-cerne-stavby-po-meste-20170424.html" class="text-r">
                    Staví bez razítka: Vedení Liberce si chce víc posvítit na černé stavby po městě
                    <span>Liberec - Dům uprostřed dvora klasicistního domu roste už několik měsíců v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-vojska-se-stretla-ve-vesci-20170423.html" class="img-l"><img src="http://g.denik.cz/10/c9/1194164-exportederg_denik-100.jpg" width="100" height="75" alt="Rekonstrukci Bitvy u Liberce z roku 1757 přihlíželo i letos několik stovek diváků. " title="Rekonstrukci Bitvy u Liberce z roku 1757 přihlíželo i letos několik stovek diváků. "></a>
                <a href="/zpravy_region/obrazem-vojska-se-stretla-ve-vesci-20170423.html" class="text-r">
                    OBRAZEM: Vojska se střetla ve Vesci
                    <span>Liberec - Letos proběhl ve sportovním areálu ve Vesci 260. ročník…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/do-kostelni-ulice-v-liberci-se-vratila-trznice-ktera-tam-kdysi-byvala-20170423.html" class="img-l"><img src="http://g.denik.cz/25/3e/4639840-novy-bor-farmar-trh-prodej-zelenina-ovoce-namesti_denik-100.jpg" width="100" height="75" alt="Farmářské trhy. Ilustrační foto." title="Farmářské trhy. Ilustrační foto."></a>
                <a href="/zpravy_region/do-kostelni-ulice-v-liberci-se-vratila-trznice-ktera-tam-kdysi-byvala-20170423.html" class="text-r">
                    Do Kostelní ulice v Liberci se vrátila tržnice, která tam kdysi bývala
                    <span>Liberec - Koláče, které lákají k nakousnutí, domácí limonády, zmrzliny,…</span>
                </a>
            </div>
        </div>
    </div>



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Kometa má titul! Brno se ponořilo do oslav, lidé se omlouvají z práce" href="/galerie/kometa-ma-titul-brno-se-ponorilo-do-oslav-lide-se-omlouvaji-z-prace.html?mm=7662224">
                    <img src="http://g.denik.cz/50/20/hokej-brno-liberec-pohar-02_denik-100.jpg" width="100" height="67" alt="Kometa má titul! Brno se ponořilo do oslav, lidé se omlouvají z práce" title="Kometa má titul! Brno se ponořilo do oslav, lidé se omlouvají z práce">
                </a>
                <a title="číst článek: Kometa má titul! Brno se ponořilo do oslav, lidé se omlouvají z práce" class="video-text" href="/galerie/kometa-ma-titul-brno-se-ponorilo-do-oslav-lide-se-omlouvaji-z-prace.html">
                    <div class="title">video</div>
                    Kometa má titul! Brno se ponořilo do oslav, lidé se…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Vesec v ostře sledovaném a vyhroceném souboji neporazil Nové Město" href="/galerie/vesec-v-ostre-sledovanem-a-vyhrocenem-souboji-neporazil-nove-mesto.html">
                            <img src="http://g.denik.cz/25/a9/okresni-prebor-fotbal-liberec-chrastava-nacepoce-01_denik-100.jpg" width="94" height="75" alt="Chrastavské béčko semlelo v okresním přeboru Český Dub desítkou a při plichtě Vesce se mu přiblížilo na dostřel. Vesec v ostře sledovaném a vyhroceném souboji neporazil Nové Město. Béčko Stráže skolilo Bulovku sedmi trefami v jejím prostředí, podobně jako" title="Chrastavské béčko semlelo v okresním přeboru Český Dub desítkou a při plichtě Vesce se mu přiblížilo na dostřel. Vesec v ostře sledovaném a vyhroceném souboji neporazil Nové Město. Béčko Stráže skolilo Bulovku sedmi trefami v jejím prostředí, podobně jako">
                        </a>
                        <a title="číst článek: Vesec v ostře sledovaném a vyhroceném souboji neporazil Nové Město" class="video-text" href="/galerie/vesec-v-ostre-sledovanem-a-vyhrocenem-souboji-neporazil-nove-mesto.html">
                            <div class="title">galerie</div>
                            Vesec v ostře sledovaném a vyhroceném souboji…
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=liberecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-III-5D-1-6-Sedan-Limuzina-145074446928019464.html%3Fd_li%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dliberecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/15261/3287/11897/0/10707398625261/images/m145074446928019464.jpg" alt="Ford Mondeo">
            </div>
            <div class="right">
                <div class="title-car">Ford Mondeo</div>
                <div class="date">rok 2011</div>
                <div class="price">199 800,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=liberecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-II-1-6TDi-Hatchback-1485428368026607.html%3Fd_li%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dliberecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/1531/7606/12411/0/11170128181531/images/m1485428368026607.jpg" alt="Škoda Fabia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Fabia</div>
                <div class="date">rok 2013</div>
                <div class="price">168 500,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=liberecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-4-TSI-90k-Kombi-149273155944714532.html%3Fd_li%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dliberecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/4066/28101/13575/0/12218343034066/images/m149273155944714532.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2011</div>
                <div class="price">220 000,- Kč</div>
            </div>
        </a>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div>
<div class="sticky-inner">

<div class="reklama-box">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24170-jednoduchy-bungalov2/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/7f64c51ff199a020d5147e4affdf6809.jpg" alt="Česká architektura: Tak jednoduše, jak to jen jde"></div>
                <div class="text">Česká architektura: Tak jednoduše, jak to jen jde</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24175-hortenzie-nadcasova-hra-kvetu/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/7c6211984e6bf515db65f156eef0b079.jpg" alt="Hortenzie - nadčasová hra květů"></div>
                <div class="text">Hortenzie - nadčasová hra květů</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jaky-vztah-ma-hana-gregorova-se-snachou-tanou-kucharovou-to-budete-koukat-20170413.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bd/hana-gregorova-tatana-kucharova-ondrej-brzobohaty_denik-100.jpg" width="100" height="56" alt="Rodinné situace jsou občas nevyzpytatelné." title="Rodinné situace jsou občas nevyzpytatelné."></a>
        <a href="http://sip.denik.cz/celebrity/jaky-vztah-ma-hana-gregorova-se-snachou-tanou-kucharovou-to-budete-koukat-20170413.html" target="_blank">Jaký VZTAH má Hana Gregorová se snachou Táňou Kuchařovou? To budete KOUKAT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sikana-nevera-pravda-o-manzelstv-bary-basikove-s-mladsim-hercem-20170413.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/11/polak-basikova_denik-100.jpg" width="100" height="56" alt="Bára Basiková s rodinou" title="Bára Basiková s rodinou"></a>
        <a href="http://sip.denik.cz/celebrity/sikana-nevera-pravda-o-manzelstv-bary-basikove-s-mladsim-hercem-20170413.html" target="_blank">ŠIKANA, NEVĚRA? PRAVDA o manželstv Báry Basikové s mladším hercem</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rusko-zeme-netusenych-moznosti-rusove-kteri-jako-by-celebritam-z-oka-vypadli-20170414.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0d/perex-eminem_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/rusko-zeme-netusenych-moznosti-rusove-kteri-jako-by-celebritam-z-oka-vypadli-20170414.html" target="_blank">RUSKO=ZEMĚ NETUŠENÝCH MOŽNOSTÍ. Rusové, kteří jako by celebritám vypadli z oka</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/cim-uchvatila-bohate-sportovce-kouknete-co-misa-stoudkova-dokaze-se-sexy-telem-20170424.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7a/michaela-stoudkova-sex_denik-100.jpg" width="100" height="56" alt="Ta holka je moc šikovná." title="Ta holka je moc šikovná."></a>
        <a href="http://sip.denik.cz/celebrity/cim-uchvatila-bohate-sportovce-kouknete-co-misa-stoudkova-dokaze-se-sexy-telem-20170424.html" target="_blank">Čím uchvátila BOHATÉ SPORTOVCE? Koukněte, co Míša Štoudková dokáže se SEXY TĚLEM</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-20170424.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d3/bez-make-upu-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-20170424.html" target="_blank">KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj postřeh!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/regiony-brno-brno-zpravy/464806/tragicky-konec-porodu-doma-na-blanensku-je-to-hon-na-carodejnice-tvrdi-porodni-asistentky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;liberecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Tragický konec porodu doma na Blanensku: »Je to hon na čarodějnice«, tvrdí porodní asistentky</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/464627/expritelkyne-anety-langerove-je-tehotna-dite-ceka-s-o-35-let-starsim-reziserem.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;liberecky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Expřítelkyně Anety Langerové je těhotná! Dítě čeká s o 35 let starším režisérem!</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/narodil-se-pikacu-novorozene-kotatko-ma-zarivou-zlutou-barvu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;liberecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Narodil se Pikaču! Novorozené koťátko má zářivou žlutou barvu</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-blizenci-spolecenske-vazby-jsou-pro-vas-elixirem-zivota.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;liberecky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">HOROSKOPY: Blíženci, společenské vazby jsou pro vás elixírem života</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/odhaleno-kralovna-matka-dianu-nesnasela-co-za-tim-bylo.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;liberecky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Odhaleno: Královna matka Dianu nesnášela! Co za tím bylo?</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/modni-hity-ktere-kdysi-nosili-vsichni-i-kdyz-jsou-odporne-35953.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4d58d1212a6e76a98d26fb49325b8ee1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/modni-hity-ktere-kdysi-nosili-vsichni-i-kdyz-jsou-odporne-35953.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!" target="_blank">MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-35925.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj postřeh!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/14c67b5b15f73eef39223cfd6e38a8f3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-35925.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj postřeh!" target="_blank">KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/krasna-zena-si-necha-sahat-na-pohlavni-organy-na-namestich-plnych-lidi-jake-jsou-reakce-35949.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásná žena si nechá sahat na pohlavní orgány na náměstích plných lidí. Jaké jsou reakce?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d4b9962c39ea31b1f8f6d76fe2ed8fc9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/krasna-zena-si-necha-sahat-na-pohlavni-organy-na-namestich-plnych-lidi-jake-jsou-reakce-35949.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásná žena si nechá sahat na pohlavní orgány na náměstích plných lidí. Jaké jsou reakce?" target="_blank">Krásná žena si nechá sahat na pohlavní orgány na náměstích plných…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/inspirace-naprosto-uzasne-kuchyne-a-kuchynske-vychytavky-to-musite-videt-35952.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: INSPIRACE: Naprosto úžasné KUCHYNĚ a KUCHYŇSKÉ VYCHYTÁVKY! To musíte vidět!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e6264a1130d87afe03b1b92e7bea15d9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/inspirace-naprosto-uzasne-kuchyne-a-kuchynske-vychytavky-to-musite-videt-35952.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: INSPIRACE: Naprosto úžasné KUCHYNĚ a KUCHYŇSKÉ VYCHYTÁVKY! To musíte vidět!" target="_blank">INSPIRACE: Naprosto úžasné KUCHYNĚ a KUCHYŇSKÉ VYCHYTÁVKY! To musíte…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/jednani-zastupitelu-si-muzete-poslechnout-v-primem-prenosu-20170425.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/liberecky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/liberecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/libereckydenik"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - liberecky.denik.cz";
    _sf_async_config.authors = "Lenka Klimentová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
